    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
    <!-- template: koteg -->
    <head>
        <title>Kedden hatalmas adag Pfizer-vakcina jön Magyarországra</title>
		        <meta name="description" content="Magyarország: Holnap újabb nagy csomag Pfizer-vakcina érkezik, TAJ-szám nélküli itt élő külföldiek is regisztrálhatnak és a jövő héttől a 16-18 évesek is megkezdhetik az oltakozást - közölte hétfőn az operatív törzs tájékoztatóján Müller Cecília országos tisztifőorvos." />
<meta property="og:title" content="Kedden hatalmas adag Pfizer-vakcina jön Magyarországra" />
            <meta property="og:description" content="Holnap újabb nagy csomag Pfizer-vakcina érkezik, TAJ-szám nélküli itt élő külföldiek is regisztrálhatnak és a jövő héttől a 16-18 évesek is megkezdhetik az oltakozást - közölte hétfőn az operatív törzs tájékoztatóján Müller Cecília országos tisztifőorvos." />
            <meta property="og:image" content="https://stat.hirstart.hu/image/20210503/7946933/akkorat_nyunyokazott_muller_cecilia_hogy_meg_gal_kristof_is_mosolygott-600x315-crop.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
                    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta property="og:url" content="https://www.hirstart.hu/hk/20210503_szombaton_oltjak_be_a_masodik_dozissal_a_tanarokat_akik_erettsegiztetnek">
        <meta name="apple-itunes-app" content="app-id=1106918171">
                
        <link rel="canonical" href="https://www.hirstart.hu/hk/20210503_szombaton_oltjak_be_a_masodik_dozissal_a_tanarokat_akik_erettsegiztetnek" />

        <link rel="icon" href="https://stat.hirstart.hu/site/res/img/favicon.ico" type="image/x-icon"/>
                    <link rel="stylesheet"
                  href="https://stat.hirstart.hu/site/res/css/main_hs.min.css?v=202103241445"
                  type="text/css"/>
        
                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
                <script src="https://apis.google.com/js/plusone.js"></script>
        
                    <script type="text/javascript"
                    src="https://stat.hirstart.hu/site/res/js/main_hs.js?v=202103241445"></script>
                                            <script type="text/javascript">
            var hsconf = {
                site_url: '/site/',
                hirstart_url: '/',
                ajax_url: '/site/ajax/',
                vote_lifetime: 15,
                google_api_browser_key: "AIzaSyAT7-gK3hdKz-RZoFU4st5mKJERa9V3ecc",
                partnerids: {
                    f: '9',
                    t: '25',
                    g: '24'
                },
                stat_session_time: 15,
                rd_url: '/site/relocate.php',
                url_rd_url: '/site/urlclick.php',
                logger_sales_url: 'https://ad.hirstart.hu/slog.php',
                site_id: 3,
                click_wait:60,
                only_title: false,
            res_url:'https://stat.hirstart.hu/site/res/',
                refresh_period
            :14            }
            ;
            hsSite.geo.currentCountyId = 0;
            hsSite.geo.autoCounty = '';
                        hsSite.init();        </script>
                <script type="text/javascript" src="//cts.p24.hu/service/js/hirstart/hirkoteg/"></script>
        <script type="text/javascript">
            var columnItemWidth = null;
            var tagging = null;
            try {
                tagging = new Tagging();
                tagging.render('head');
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "WebSite",
           "url": "https://hirstart.hu/",
           "potentialAction": {
             "@type": "SearchAction",
             "target": "https://www.hirstart.hu/keres/{search_term_string}",
             "query-input": "required name=search_term_string"
           }
        }
        </script>
                

<meta property="fb:pages" content="159889247536834" />
<meta property="fb:app_id" content="267216486633143" />
<meta property="og:type"   content="article" /> 
<meta property="og:image:width"   content="600" /> 
<meta property="og:image:height"   content="315" /> 
<meta name="referrer" content="no-referrer-when-downgrade">

<link href="https://www.hirstart.hu/site/publicrss.php?pos=balrovat&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan]" />
<link href="https://www.hirstart.hu/site/publicrss.php?pos=nyitoplista&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan] toplista kattintás alapján" />

    </head>
<body class="HSMod footerMod HShkmod bordered-box">
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
<!-- If you're reading this, we need your help building a better future. https://centralmediacsoport.terminal.lensa.hu/s/karrier-oldal -->
<div id="body">
        <div id="contents">
    <div id="header">

        <div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="startlapbanner">

<table width="980px">
  <tr>

    <td width="326px">

<div id="startlapbox" class="startlapbox"></div>
<script type="text/javascript">
    (function () {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://stat.p24.hu/startlap/kepes_feed/public/hirstart.js";
        document.getElementsByTagName("head")[0].appendChild(s);
    })();
</script>

    </td>

    <td width="654px">

<div id="hirstartbox-29-337"></div>
<script type="text/javascript">
(function() {
var s = document.createElement("script"); s.type = "text/javascript"; s.async = true;
  s.src = "https://box.hirstart.hu/site/jsembed_news.php?pid=29&id=337";
  document.getElementsByTagName("head")[0].appendChild(s);
})();
</script>

    </td>
  </tr>
</table>

</div></div><h1><a href="/"><span>Hírstart</span></a></h1>            <div class="searchBox">
                <ul>
                    <li><a href="#hirstart" style="margin-left:0;" class="active"
                           onclick="hsSite.search.setAction('hirstart');return false;">Hírstart</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#web" onclick="hsSite.search.setAction('web');return false;">Web</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#startlapkereso" onclick="hsSite.search.setAction('startlapkereso');return false;">Startlap</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="/keres" style="font-weight:normal;" target="_self">Részletes keresés »</a></li>
                </ul>
                <div>
                    <form action="/keres.php" method="get" onsubmit="return hsSite.search.submit();">
                        <input name="query" type="text" class="searchInput"/>
                        <input type="submit" value="" class="searchBtn"/>
                    </form>
                </div>
            </div>
                <div class="personalBox">
            <ul>
                                <li class="last"><a href="#beallitasok" target="_self">Beállítások</a></li>
                <li id="pb_reg"><a href="#reg">Regisztráció</a></li>
                <li id="pb_login"><a href="#login">Belépés</a></li>
                <li id="pb_logout"><a href="/site/logout.php">Kilépés</a></li>
                <li class="last" id="pb_email"></li>
            </ul>
            <div style="clear:both;"></div>
            <a href="http://www.startlap.hu/kezdolap_beallitas/" id="barStartlapHome">Legyen a Startlap a kezdőlapom</a>
        </div>
        <div class="headerMenu">
            <ul class="main">
                <li class="main green"><a class="main first" href="/" style="width:83px;">CÍMLAP</a></li><li class="main green hassub" onmouseover="hideIFRAME(true);toggleSubMenu('temak');" onmouseout="toggleSubMenu('temak');hideIFRAME(false);"><a class="main" href="#" onclick="return false" style="width:90px;">TÉMÁK</a><div class="subMenu" id="temak"><ul><li><a href="/belfold.php" target="_self">Belföld</a></li><li><a href="/kulfold.php" target="_self">Külföld</a></li><li><a href="/gazdasag.php" target="_self">Gazdaság</a></li><li><a href="/mezogazdasag.php" target="_self">Mezőgazdaság</a></li><li><a href="/cegvilag.php" target="_self">Cégvilág</a></li><li><a href="/sport.php" target="_self">Sport</a></li><li><a href="/foci.php" target="_self">Foci</a></li><li><a href="/forma1.php" target="_self">Forma1</a></li><li><a href="/boksz.php" target="_self">Boksz</a></li><li><a href="/auto_motor.php" target="_self">Autó-motor</a></li><li><a href="/baleset_bunugy.php" target="_self">Baleset-bűnügy</a></li><li><a href="/bulvar.php" target="_self">Bulvár</a></li><li><a href="/egeszseg.php" target="_self">Egészség</a></li><li><a href="/eletmod.php" target="_self">Életmód</a></li><li><a href="/otthon.php" target="_self">Otthon</a></li><li><a href="/vitorlas.php" target="_self">Vitorlás</a></li><li><a href="/utazas.php" target="_self">Utazás</a></li><li><a href="/divat.php" target="_self">Divat</a></li><li><a href="/ezoteria.php" target="_self">Ezotéria</a></li><li><a href="/gasztro_recept.php" target="_self">Receptek</a></li><li><a href="/kultura.php" target="_self">Kultúra</a></li><li><a href="/film.php" target="_self">Film</a></li><li><a href="/zene.php" target="_self">Zene</a></li><li><a href="/media.php" target="_self">Média</a></li><li><a href="/karrier.php" target="_self">Karrier</a></li><li><a href="/tudomany.php" target="_self">Tudomány</a></li><li><a href="/infotech.php" target="_self">Infotech</a></li><li><a href="/mobil.php" target="_self">Mobiltech</a></li><li><a href="/gaming.php" target="_self">Gaming</a></li><li><a href="/hatartalan.php" target="_self">Határtalan</a></li><li><a href="/velemeny.php" target="_self">Vélemény</a></li><li><a href="/szines.php" target="_self">Színes</a></li><li><a href="/allatvilag.php" target="_self">Állatvilág</a></li><li><a href="/idojaras.php" target="_self">Időjárás</a></li><li><a href="/vezeto.php" target="_self">Vezető hírek</a></li><li><a href="/koronavirus.php" target="_self">KORONAVÍRUS</a></li>	</ul></div></li><li class="main green"><a class="main" href="/osszes_mai_hir.php" style="width:115px;">ÖSSZES MAI</a></li><li class="main green"><a class="main" href="/kategoriak.php" style="width:114px;">KATEGÓRIÁK</a></li><li class="main green"><a class="main" href="/megyek.php" style="width:115px;">MEGYÉK</a></li><li class="main blue"><a class="main first" href="/sajathirlap.php" style="width:130px; background-image: url('https://stat.hirstart.hu/site/res/img/menuBlue1st.png');">SAJÁT HÍRLAP</a></li><li class="main blue"><a class="main" href="/hirtar.php" style="width:95px;">HÍRTÁR</a></li><li class="main orange"><a class="main first" href="/legolvasottabb_50_hir.php" style="width:118px; background-image: url('https://stat.hirstart.hu/site/res/img/menuOrange1st.png');">TOP 50 HÍR</a></li><li class="main red"><a style="width:120px;" href="https://www.startlap.hu/hasznos-linkek/" target="_blank" class="main">HASZNOS LINKEK</a></li>            </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="dialogs"></div>
<div id="main">
	<div class="hk-main left">
<div class="hk-kiemelt-img"><a href="https://www.szeretlekmagyarorszag.hu/hirek/akkorat-nyunyokazott-muller-cecilia-hogy-meg-gal-kristof-is-mosolygott/" rel="hs_20840117_-1003 nofollow"><img src="https://stat.hirstart.hu/image/20210503/7946933/akkorat_nyunyokazott_muller_cecilia_hogy_meg_gal_kristof_is_mosolygott-600x315-crop.jpg" title="Akkorát nyunyókázott Müller Cecília, hogy még Gál Kristóf is mosolygott|SzMo"/></a></div><div class="koteg_kapcs_wrapper"><div class="koteg_kapcs"><div class="grey_square_list"><h1>Kapcsolódó</h1><ul><li><a href="https://www.hirstart.hu/fk/koronavirus"/>Koronavírus</a></li><li><a href="https://www.hirstart.hu/fk/jarvany"/>Járvány</a></li><li><a href="https://www.hirstart.hu/fk/vedooltas"/>Védőoltás</a></li><li><a href="https://www.hirstart.hu/fk/orban_viktor"/>Orbán Viktor</a></li><li><a href="https://www.hirstart.hu/fk/szijjarto_peter"/>Szijjártó Péter</a></li></ul></div></div></div>        <div class="hk-list-adverts">
            <!-- CTS zona list-left030 -->
            <script type="text/javascript" >
                try {
                    tagging.render('list-left030');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
        </div>
    </div> <!--hk-main-left-->
	<div class="hk-main right">
<div class="koteg_talalatok">
<div class="talalat kotegTitle">
	<h2><a href="https://privatbankar.hu/cikkek/kozerdeku/kedden-hatalmas-adag-pfizer-vakcina-jon-magyarorszagra.html" rel="hs_20839608_-1003 nofollow">Kedden hatalmas adag Pfizer-vakcina jön Magyarországra</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/privatbankar_hu" class="forras">Privátbankár</a><div class="hidebutton src_102">-</div>&nbsp;<b>Ma 12:39</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div>
	<p class="lead">Holnap újabb nagy csomag Pfizer-vakcina érkezik, TAJ-szám nélküli itt élő külföldiek is regisztrálhatnak és a jövő héttől a 16-18 évesek is megkezdhetik az oltakozást - közölte hétfőn az operatív törzs tájékoztatóján Müller Cecília országos tisztifőorvos.</p>
</div>
<div class="greenHeader_28"><div class="title">33 kapcsolódó hír</div><div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatlead_chk" name="lead" id="h_lead" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_lead', '#talalatok p.lead');" /><label for="h_lead"> Bevezető szöveg megjelenítése</label></div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatopciok_chk" name="options" id="h_options" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_options', '#talalatok div.info');" /><label for="h_options"> Opciók</label></div></div></div><div class="talalat contsrc_861  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.szeretlekmagyarorszag.hu/hirek/akkorat-nyunyokazott-muller-cecilia-hogy-meg-gal-kristof-is-mosolygott/" rel=hs_20840117_-1003 nofollow title="Akkorát nyunyókázott Müller Cecília, hogy még Gál Kristóf is mosolygott"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946933/akkorat_nyunyokazott_muller_cecilia_hogy_meg_gal_kristof_is_mosolygott-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.szeretlekmagyarorszag.hu/hirek/akkorat-nyunyokazott-muller-cecilia-hogy-meg-gal-kristof-is-mosolygott/" rel="hs_20840117_-1003 nofollow">Akkorát nyunyókázott Müller Cecília, hogy még Gál Kristóf is mosolygott</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/szeretlekmagyarorszag" class="forras">SzMo</a><div class="hidebutton src_861">-</div>&nbsp;<b>Ma 13:38</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Többek közt arról beszélt az országos tisztifőorvos, hogy már be lehet vinni a nyunyókát a bölcsődékbe és az óvodákba</p></div></div><div class="talalat">
        <script>
        var csaContainerNumber = "1";
            var keywords = "";
        </script>
        <script type="text/javascript">
        try {
        tagging.render('left030');
        } catch (err) {
        if (tagging) tagging.log(err);
        }
        </script></div><div class="talalat contsrc_79  szurke "><h2><a href="https://mfor.hu/cikkek/makro/jo-hirt-kozolt-muller-cecilia-kedden-335-ezer-pfizer-vakcina-erkezik.html" rel="hs_20839506_-1003 nofollow">Jó hírt közölt Müller Cecília: kedden 335 ezer Pfizer-vakcina érkezik</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/menedzsment_forum" class="forras">MFor</a><div class="hidebutton src_79">-</div>&nbsp;<b>Ma 12:27</b><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a></div><p class="lead">Holnap újabb nagy csomag Pfizer-vakcina érkezik, TAJ-szám nélküli itt élő külföldiek is regisztrálhatnak és a jövő héttől a 16-18 évesek is megkezdhetik az oltakozást - közölte hétfőn az operatív törzs tájékoztatóján Müller Cecília országos tisztifőorvos.</p></div><div class="talalat contsrc_99  line-with-image-container"><span class="line-with-image"><a href="https://piacesprofit.hu/tarsadalom/jo-hir-muller-ceciliatol-mirol-volt-szo-a-hetfoi-operativ-torzson/" rel=hs_20839702_-1003 title="Jó hír Müller Cecíliától – miről volt szó a hétfői operatív törzsön?"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946598/jo_hir_muller_ceciliatol_mirol_volt_szo_a_hetfoi_operativ_torzso-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://piacesprofit.hu/tarsadalom/jo-hir-muller-ceciliatol-mirol-volt-szo-a-hetfoi-operativ-torzson/" rel="hs_20839702_-1003">Jó hír Müller Cecíliától – miről volt szó a hétfői operatív törzsön?</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/piac_es_profit" class="forras">Piac és Profit</a><div class="hidebutton src_99">-</div>&nbsp;<b>Ma 12:51</b><a class="rovat" href="//www.hirstart.hu/eletmod.php">Életmód</a></div><p class="lead">Holnap újabb nagy csomag Pfizer-vakcina érkezik, TAJ-szám nélküli itt élő külföldiek is regisztrálhatnak és a jövő héttől a 16-18 évesek is megkezdhetik az oltakozást - közölte az országos tisztifőorvos.</p></div></div><div class="talalat contsrc_24  szurke line-with-image-container"><span class="line-with-image"><a href="http://www.atv.hu/belfold/20210503-muller-a-jarvany-nem-zajlott-le-a-koronavirus-tovabbra-is-velunk-van" rel=hs_20839348_-1003 nofollow title="Müller: a járvány nem zajlott le, a koronavírus továbbra is velünk van"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946324/muller_a_jarvany_nem_zajlott_le_a_koronavirus_tovabbra_is_velunk_van-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="http://www.atv.hu/belfold/20210503-muller-a-jarvany-nem-zajlott-le-a-koronavirus-tovabbra-is-velunk-van" rel="hs_20839348_-1003 nofollow">Müller: a járvány nem zajlott le, a koronavírus továbbra is velünk van</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/atv.php" class="forras">ATV</a><div class="hidebutton src_24">-</div>&nbsp;<b>Ma 12:07</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Budapesten, Debrecenben és Szolnokon enyhe emelkedést mértek a szennyvizekben. A koronavírus örökítőanyaga a csökkenést követően jelenleg stagnál - mondta el az országos tiszti főorvos.</p></div></div><div class="talalat contsrc_990  line-with-image-container"><span class="line-with-image"><a href="https://demokrata.hu/magyarorszag/tisztifoorvos-mar-a-hazankban-elo-kulfoldiek-is-regisztralhatnak-377871/" rel=hs_20839811_-1003 nofollow title="Tisztifőorvos: már a hazánkban élő külföldiek is regisztrálhatnak"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946681/tisztifoorvos_mar_a_hazankban_elo_kulfoldiek_is_regisztralhatnak-73x73-crop.jpeg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://demokrata.hu/magyarorszag/tisztifoorvos-mar-a-hazankban-elo-kulfoldiek-is-regisztralhatnak-377871/" rel="hs_20839811_-1003 nofollow">Tisztifőorvos: már a hazánkban élő külföldiek is regisztrálhatnak</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/demokrata" class="forras">Demokrata</a><div class="hidebutton src_990">-</div>&nbsp;<b>Ma 13:00</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Videó! Keddtől a Magyarországon élő, taj-számmal nem rendelkező külföldiek is regisztrálhatnak a védőoltásra – jelentette be Müller Cecília.</p></div></div><div class="talalat contsrc_694  szurke line-with-image-container"><span class="line-with-image"><a href="https://hirtv.hu/ahirtvhirei/keddtol-lehet-regisztralni-az-oltasra-taj-szam-nelkul-is-2521042?utm_source=hirstart&utm_medium=referral&utm_campaign=hiraggregator" rel=hs_20840100_-1003 nofollow title="Keddtől lehet regisztrálni az oltásra TAJ-szám nélkül is"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946916/keddtol_lehet_regisztralni_az_oltasra_taj-szam_nelkul_is-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hirtv.hu/ahirtvhirei/keddtol-lehet-regisztralni-az-oltasra-taj-szam-nelkul-is-2521042?utm_source=hirstart&utm_medium=referral&utm_campaign=hiraggregator" rel="hs_20840100_-1003 nofollow">Keddtől lehet regisztrálni az oltásra TAJ-szám nélkül is</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/hirtv" class="forras">HírTV</a><div class="hidebutton src_694">-</div>&nbsp;<b>Ma 12:58</b><a class="rovat" href="//www.hirstart.hu/velemeny.php">Vélemény</a></div><p class="lead">Müller Cecília bejelentette, keddtől már azok a Magyarországon élő, külföldi állampolgárok is tudnak regisztrálni az oltásra, akiknek nincs TAJ-számuk.</p></div></div><div class="talalat contsrc_800  "><h2><a href="https://mandiner.hu/cikk/20210503_operativ_torzs_majus_tizedike_utan_kezdodik_a_16_18_evesek_oltasa?utm_source=hirstart&utm_medium=referral&utm_campaign=hiraggregator" rel="hs_20840003_-1003 nofollow">Május tizedike után kezdődik a 16-18 évesek oltása</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/mandiner" class="forras">Mandiner</a><div class="hidebutton src_800">-</div>&nbsp;<b>Ma 13:21</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Keddtől pedig a Magyarországon élő, TAJ-szám nélküli külföldiek is regisztrálhatnak az oltásra – derült ki az operatív törzs tájékoztatójából.</p></div><div class="talalat contsrc_1227  szurke line-with-image-container"><span class="line-with-image"><a href="https://liner.hu/muller-cecilia-bejelentette-keddtol-mar-egy-ujabb-csoport-regisztralhat-oltasra/" rel=hs_20839430_-1003 title="Müller Cecília bejelentette: keddtől már egy újabb csoport regisztrálhat oltásra"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946387/muller_cecilia_bejelentette_keddtol_mar_egy_ujabb_csoport_regisztralhat_oltasra-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://liner.hu/muller-cecilia-bejelentette-keddtol-mar-egy-ujabb-csoport-regisztralhat-oltasra/" rel="hs_20839430_-1003">Müller Cecília bejelentette: keddtől már egy újabb csoport regisztrálhat oltásra</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/liner" class="forras">Liner</a><div class="hidebutton src_1227">-</div>&nbsp;<b>Ma 12:15</b><a class="rovat" href="//www.hirstart.hu/eletmod.php">Életmód</a></div><p class="lead">Kiderült ugyanis, hogy mivel már kellő vakcinamennyiség áll rendelkezésre az országban, azok is kaphatnak oltást, akik külföldiként élnek Magyarországon.</p></div></div><div class="talalat contsrc_238  line-with-image-container"><span class="line-with-image"><a href="https://24.hu/belfold/2021/05/03/muller-cecilia-nyunyoka/" rel=hs_20839468_-1003 title="Müller Cecília újabb lazítást jelentett be: lehet vinni a nyunyókát"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946417/muller_cecilia_ujabb_lazitast_jelentett_be_lehet_vinni_a_nyunyokat-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://24.hu/belfold/2021/05/03/muller-cecilia-nyunyoka/" rel="hs_20839468_-1003">Müller Cecília újabb lazítást jelentett be: lehet vinni a nyunyókát</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/24hu.php" class="forras">24.hu</a><div class="hidebutton src_238">-</div>&nbsp;<b>Ma 12:20</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">A tisztifőorvos szerint a járványügyi helyzetben kedvező fordulat állt be, de a szennnyvízadatok stagnálnak.</p></div></div><div class="talalat contsrc_1368  szurke line-with-image-container"><span class="line-with-image"><a href="https://nyugatifeny.hu/2021/05/03/muller-cecilia-a-koronavirus-velunk-van-holnaptol-a-tajszam-nelkuli-itt-elo-kulfoldieket-is-oltjak" rel=hs_20839450_-1003 title="Müller Cecília: A koronavírus velünk van, holnaptól a tajszám nélküli itt élő külföldieket is oltják"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946402/muller_cecilia_a_koronavirus_velunk_van_holnaptol_a_tajszam_nelkuli_itt_elo_kulfoldieket_is_oltjak-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://nyugatifeny.hu/2021/05/03/muller-cecilia-a-koronavirus-velunk-van-holnaptol-a-tajszam-nelkuli-itt-elo-kulfoldieket-is-oltjak" rel="hs_20839450_-1003">Müller Cecília: A koronavírus velünk van, holnaptól a tajszám nélküli itt élő külföldieket is oltják</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/nyugatifeny" class="forras">Nyugati Fény</a><div class="hidebutton src_1368">-</div>&nbsp;<b>Ma 12:20</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Nem lanyhulhat a figyelmünk.</p></div></div><div class="talalat contsrc_90  line-with-image-container"><span class="line-with-image"><a href="https://www.napi.hu/magyar-gazdasag/koronavirus-jarvany-vakcina-vedooltas-szennyviz-operativ-torzs-muller-cecilia.728320.html" rel=hs_20839331_-1003 nofollow title="Müller Cecília elmondta, mit mutatnak most a szennyvízadatok"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946308/muller_cecilia_orszagosan_stagnal_egyes_helyeken_enyhen_no_a_koronavirus_orokitoanyag_koncentracioja_a_szennyvizekben-73x73-crop.jpeg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.napi.hu/magyar-gazdasag/koronavirus-jarvany-vakcina-vedooltas-szennyviz-operativ-torzs-muller-cecilia.728320.html" rel="hs_20839331_-1003 nofollow">Müller Cecília elmondta, mit mutatnak most a szennyvízadatok</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/napi_hu.php" class="forras">Napi.hu</a><div class="hidebutton src_90">-</div>&nbsp;<b>Ma 12:04</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">A szennyvízekben megállt a koronavírus örökítőanyag koncentrációjának csökkenése, az országos stagnálás mellett ugyanakkor Budapesten, Debrecenben és Szolnokon enyhe emelkedést, Egerben, Kaposváron, Pécsen, Székesfehérváron és Tatabányán enyhe csökkenést mértek. A 16-18 éves már regisztrálhatnak, a tajszám nélküli…</p></div></div><div class="talalat contsrc_6  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.blikk.hu/aktualis/belfold/operativ-torzs-muller-nyunyoka-oltas-majus-3-ujranyitas/84dqlq4?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel=hs_20838963_-1003 nofollow title="Müller Cecília: lehet újra nyunyókát vinni az oviba – Gál Kristóf alig tudott megszólalni a bejelentés után"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946022/jarvanyhelyzet_az_ujranyitas_utan_-_az_operativ_legfrissebb_bejelentesei-73x73-crop.jpeg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.blikk.hu/aktualis/belfold/operativ-torzs-muller-nyunyoka-oltas-majus-3-ujranyitas/84dqlq4?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel="hs_20838963_-1003 nofollow">Müller Cecília: lehet újra nyunyókát vinni az oviba – Gál Kristóf alig tudott megszólalni a bejelentés után</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/blikk.php" class="forras">Blikk</a><div class="hidebutton src_6">-</div>&nbsp;<b>Ma 11:25</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Vihetik már a gyerekek a nyunyókát az óvodába, a tanárok sms-t kapnak a második oltásról, amit szombaton kapnak meg, hamarosan jöhet a 12-15 évesek oltása is – friss bejelentések Müller Cecíliától.</p></div></div><div class="talalat contsrc_100  line-with-image-container"><span class="line-with-image"><a href="https://www.portfolio.hu/gazdasag/20210503/az-itt-elo-kulfoldieket-is-beoltjak-magyarorszagon-a-nyunyokat-ujra-be-lehet-vinni-az-ovikba-481356?utm_source=hirstart&utm_medium=portfolio_linkek&utm_campaign=hiraggregator" rel=hs_20837240_-1003 nofollow title="Az itt élő külföldieket is beoltják Magyarországon, a nyunyókát újra be lehet vinni az ovikba"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7944681/a_hetvegi_nyitas_utan_szolal_meg_az_operativ_torzs-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.portfolio.hu/gazdasag/20210503/az-itt-elo-kulfoldieket-is-beoltjak-magyarorszagon-a-nyunyokat-ujra-be-lehet-vinni-az-ovikba-481356?utm_source=hirstart&utm_medium=portfolio_linkek&utm_campaign=hiraggregator" rel="hs_20837240_-1003 nofollow">Az itt élő külföldieket is beoltják Magyarországon, a nyunyókát újra be lehet vinni az ovikba</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/portfolio_hu" class="forras">Portfolio</a><div class="hidebutton src_100">-</div>&nbsp;<b>Ma 08:28</b><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a></div><p class="lead">Müller Cecília az operatív törzs mai sajtótájékoztatóján bejelentette: holnaptól a Magyarországon élő külföldi állampolgárok is regisztrálhatnak az oltásra. A 16-18 éveseket nemsokára Pfizerrel oltják, és a közeljövőben megnyílhat a lehetőség erre a 12-15 évesek számára is. Változhat az oltási rend, kevert vakcinákkal is olthatnak a jövőben. Az Ast</p></div></div><div class="talalat contsrc_127  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/covid-19_hamarosan_ujabb_csoportokat_oltanak/20210503120737" rel=hs_20839479_-1003 title="COVID-19: hamarosan újabb csoportokat oltanak"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946422/covid-19_hamarosan_ujabb_csoportokat_oltanak-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/covid-19_hamarosan_ujabb_csoportokat_oltanak/20210503120737" rel="hs_20839479_-1003">COVID-19: hamarosan újabb csoportokat oltanak</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/hazipatika_com" class="forras">HáziPatika</a><div class="hidebutton src_127">-</div>&nbsp;<b>Ma 12:22</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">A holnapi naptól megnyílik a tajszám nélküli, Magyarországon élő külföldiek számára is a jelentkezési és időpontfoglalási lehetőség. Hamarosan pedig már a 12 és 15 év közötti gyerekeket is olthatják majd a Pfizer és a BioNTech</p></div></div><div class="talalat contsrc_1218  line-with-image-container"><span class="line-with-image"><a href="https://koronavirus.gov.hu/cikkek/orszagos-tisztifoorvos-ujabb-csoportoknak-nyilik-meg-vedooltas-lehetosege" rel=hs_20840293_-1003 title="Országos tisztifőorvos: újabb csoportoknak nyílik meg a védőoltás lehetősége"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7947072/orszagos_tisztifoorvos_ujabb_csoportoknak_nyilik_meg_a_vedooltas_lehetosege-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://koronavirus.gov.hu/cikkek/orszagos-tisztifoorvos-ujabb-csoportoknak-nyilik-meg-vedooltas-lehetosege" rel="hs_20840293_-1003">Országos tisztifőorvos: újabb csoportoknak nyílik meg a védőoltás lehetősége</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/koronavirus_gov_hu" class="forras">Koronavírus.gov</a><div class="hidebutton src_1218">-</div>&nbsp;<b>Ma 14:00</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">Müller Cecília kifejtette, a külföldiek is közöttünk élnek, járványügyi szempontból a magyar állampolgárokkal azonos elbírálás alá esnek, ráadásul most már kellő mennyiségű vakcina áll rendelkezésre az ő oltásukra is.
    Hozzátette: május 10. után kezdődik a regisztrált 16-18 évesek oltása Pfizer-vakcinával.
    Azt mondta: a…</p></div></div><div class="talalat contsrc_696  szurke line-with-image-container"><span class="line-with-image"><a href="https://ripost.hu/politik/insider/muller-cecilia-janssen-2857615/?utm_source=hirstart&utm_medium=referral&utm_campaign=hiraggregator" rel=hs_20839498_-1003 nofollow title="Müller Cecília elmondta: ezért adják be különleges helyeken a Janssen-vakcinát"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946441/muller_cecilia_elmondta_ezert_adjak_be_kulonleges_helyeken_a_janssen-vakcinat-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://ripost.hu/politik/insider/muller-cecilia-janssen-2857615/?utm_source=hirstart&utm_medium=referral&utm_campaign=hiraggregator" rel="hs_20839498_-1003 nofollow">Müller Cecília elmondta: ezért adják be különleges helyeken a Janssen-vakcinát</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/ripost.php" class="forras">Ripost</a><div class="hidebutton src_696">-</div>&nbsp;<b>Ma 12:25</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Újabb fontos bejelentések történtek az Operatív Törzs tájékoztatóján. Folyamatosan zajlik az oltás, a beoltottak száma 4 073 149, közülük 2 077 160-an már a második oltását is megkapták.</p></div></div><div class="talalat contsrc_752  line-with-image-container"><span class="line-with-image"><a href="https://www.nyiregyhaza.hu/post/a-magyarorszagon-elo-tajszam-nelkuli-kulfoldieknek-is-jut-mar-vakcina-2021-05-03" rel=hs_20839884_-1003 title="A Magyarországon élő tajszám nélküli külföldieknek is jut már vakcina"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946747/a_magyarorszagon_elo_tajszam_nelkuli_kulfoldieknek_is_jut_mar_vakcina-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.nyiregyhaza.hu/post/a-magyarorszagon-elo-tajszam-nelkuli-kulfoldieknek-is-jut-mar-vakcina-2021-05-03" rel="hs_20839884_-1003">A Magyarországon élő tajszám nélküli külföldieknek is jut már vakcina</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/nyiregyhaza" class="forras">Nyíregyháza</a><div class="hidebutton src_752">-</div>&nbsp;<b>Ma 13:08</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Tekintettel az érettségi vizsgákra, amelyek a mai napon elkezdődtek, sok sikert kíván a tiszti főorvos, és hozzátette a pedagógusok második körös oltásánál is figyelembe veszik, hogy kik azok, akik felügyelő tanárként vesznek részt az érettségi vizsgák lebonyolításában.</p></div></div><div class="talalat contsrc_263  szurke line-with-image-container"><span class="line-with-image"><a href="https://hvg.hu/itthon/20210503_Magyarorszag_kulfoldi_oltas_koronavirus" rel=hs_20839438_-1003 nofollow title="Müller: 334 ezer Pfizer-vakcina érkezik holnap"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946390/muller_334_ezer_pfizer_vakcina_erkezik_holnap-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hvg.hu/itthon/20210503_Magyarorszag_kulfoldi_oltas_koronavirus" rel="hs_20839438_-1003 nofollow">Müller: 334 ezer Pfizer-vakcina érkezik holnap</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/hvg.php" class="forras">HVG</a><div class="hidebutton src_263">-</div>&nbsp;<b>Ma 12:17</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Müller Cecília tájékoztatása szerint a most érkező Pfizereket a második körös oltottak kapják elsősorban.</p></div></div><div class="talalat contsrc_896  line-with-image-container"><span class="line-with-image"><a href="https://behir.hu/keddtol-a-hazankban-elo-taj-szam-nelkuli-kulfoldiek-is-jelentkezhetnek-oltasra" rel=hs_20839982_-1003 nofollow title="Keddtől a hazánkban élő, Taj-szám nélküli külföldiek is jelentkezhetnek oltásra"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946819/keddtol_a_hazankban_elo_taj-szam_nelkuli_kulfoldiek_is_jelentkezhetnek_oltasra-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://behir.hu/keddtol-a-hazankban-elo-taj-szam-nelkuli-kulfoldiek-is-jelentkezhetnek-oltasra" rel="hs_20839982_-1003 nofollow">Keddtől a hazánkban élő, Taj-szám nélküli külföldiek is jelentkezhetnek oltásra</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/behir" class="forras">Behír</a><div class="hidebutton src_896">-</div>&nbsp;<b>Ma 13:21</b><a class="rovat" href="//www.hirstart.hu/eletmod.php">Életmód</a></div><p class="lead">A magyar lakosság 42 százaléka már megkapta az első oltását.</p></div></div><div class="talalat contsrc_1148  szurke line-with-image-container"><span class="line-with-image"><a href="https://hiros.hu/hirek/mar-lehet-vinni-nyunyokat-az-ovodaba-stagnalnak-a-szennyvizadatok" rel=hs_20839708_-1003 title="Már lehet vinni "nyunyókát" az óvodába, stagnálnak a szennyvízadatok"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946605/operativ_torzs_mar_lehet_vinni_nyunyokat_az_ovodaba_stagnalnak_a_szennyvizadatok-73x73-crop.JPG');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hiros.hu/hirek/mar-lehet-vinni-nyunyokat-az-ovodaba-stagnalnak-a-szennyvizadatok" rel="hs_20839708_-1003">Már lehet vinni "nyunyókát" az óvodába, stagnálnak a szennyvízadatok</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/hiros" class="forras">Hiros</a><div class="hidebutton src_1148">-</div>&nbsp;<b>Ma 12:30</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Mostantól lehet a nyunyókát (alvó játék) is vinni az óvodába, mondta mai tájékoztatóján az országos tisztifőorvos. Müller Cecília arról is beszélt, hogy országos szinten megállt a koronavírus örökítőanyag mennyiségének csökkenése a szennyvízben. </p></div></div><div class="talalat contsrc_969  line-with-image-container"><span class="line-with-image"><a href="https://hang.hu/belfold/2021/05/03/muller-cecilia-a-taj-szam-nelkuli-kulfoldieket-is-elkezdik-oltani/" rel=hs_20839256_-1003 nofollow title="Müller Cecília: A TAJ-szám nélküli külföldieket is elkezdik oltani"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946250/muller_cecilia_a_taj-szam_nelkuli_kulfoldieket_is_elkezdik_oltani-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hang.hu/belfold/2021/05/03/muller-cecilia-a-taj-szam-nelkuli-kulfoldieket-is-elkezdik-oltani/" rel="hs_20839256_-1003 nofollow">Müller Cecília: A TAJ-szám nélküli külföldieket is elkezdik oltani</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/magyarhang" class="forras">Magyar Hang</a><div class="hidebutton src_969">-</div>&nbsp;<b>Ma 11:59</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">A szennyvízben mért örökítőanyag több helyen inkább stagnál, van ahol növekszik.</p></div></div><div class="talalat contsrc_268  szurke line-with-image-container"><span class="line-with-image"><a href="http://medicalonline.hu/cikk/ujabb_csoportok_szamara_nyilik_meg_a_vedooltas_felvetelenek_lehetosege" rel=hs_20840242_-1003 nofollow title="Újabb csoportok számára nyílik meg a védőoltás felvételének lehetősége"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7947034/ujabb_csoportok_szamara_nyilik_meg_a_vedooltas_felvetelenek_lehetosege_3-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="http://medicalonline.hu/cikk/ujabb_csoportok_szamara_nyilik_meg_a_vedooltas_felvetelenek_lehetosege" rel="hs_20840242_-1003 nofollow">Újabb csoportok számára nyílik meg a védőoltás felvételének lehetősége</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/medicalonline" class="forras">MedicalOnline</a><div class="hidebutton src_268">-</div>&nbsp;<b>Ma 13:49</b><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a></div><p class="lead">Keddtől a Magyarországon élő, taj-számmal nem rendelkező külföldiek is regisztrálhatnak a védőoltásra, jelentette be az országos tisztifőorvos.</p></div></div><div class="talalat contsrc_220  "><h2><a href="https://www.egeszsegkalauz.hu/betegsegek/fertozo-betegsegek/rengeteg-pfizer-vakcina-erkezik-kedden-magyarorszagra/hykh64t" rel="hs_20840058_-1003 nofollow">Rengeteg Pfizer vakcina érkezik kedden Magyarországra</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/egeszsegkalauz_hu" class="forras">EgészségKalauz</a><div class="hidebutton src_220">-</div>&nbsp;<b>Ma 13:30</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">Több mint 335 ezer Pfizer oltóanyag érkezik Magyarországra május 4-én.</p></div><div class="talalat contsrc_1028  szurke line-with-image-container"><span class="line-with-image"><a href="https://koroshircentrum.hu/2021/05/03/ujabb-csoportok-szamara-nyilik-meg-a-vedooltas-felvetelenek-lehetosege/" rel=hs_20839749_-1003 nofollow title="Újabb csoportok számára nyílik meg a védőoltás felvételének lehetősége"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946631/ujabb_csoportok_szamara_nyilik_meg_a_vedooltas_felvetelenek_lehetosege-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://koroshircentrum.hu/2021/05/03/ujabb-csoportok-szamara-nyilik-meg-a-vedooltas-felvetelenek-lehetosege/" rel="hs_20839749_-1003 nofollow">Újabb csoportok számára nyílik meg a védőoltás felvételének lehetősége</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/koroshircentrum" class="forras">Körös Hírcentrum</a><div class="hidebutton src_1028">-</div>&nbsp;<b>Ma 12:56</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">Keddtől a Magyarországon élő, taj-számmal nem rendelkező külföldiek is regisztrálhatnak a védőoltásra – jelentette be az országos tisztifőorvos a koronavírus-járvány elleni védekezésért felelős operatív törzs online sajtótájékoztatóján hétfőn. Müller Cecília kifejtette, ők is közöttünk élnek, járványügyi szempontból a magyar állampolgárokkal azonos</p></div></div><div class="talalat contsrc_1191  "><h2><a href="https://www.magyarhirlap.hu/kronika/20210503-a-magyarorszagon-elo-taj-szam-nelkuli-kulfoldiek-is-regisztralhatnak-majd-az-oltasra" rel="hs_20839748_-1003">A Magyarországon élő, TAJ-szám nélküli külföldiek is regisztrálhatnak majd az oltásra</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/magyarhirlap" class="forras">Magyar Hírlap</a><div class="hidebutton src_1191">-</div>&nbsp;<b>Ma 12:56</b><a class="rovat" href="//www.hirstart.hu/eletmod.php">Életmód</a></div><p class="lead">Müller Cecília: Újabb csoportok számára nyílik meg a védőoltás felvételének lehetősége.</p></div><div class="talalat contsrc_960  szurke "><h2><a href="http://www.ma.hu/belfold/362280/Orszagos_tisztifoorvos_ujabb_csoportok_szamara_nyilik_meg_a_vedooltas_felvetelenek_lehetosege" rel="hs_20839835_-1003 nofollow">Országos tisztifőorvos: újabb csoportok számára nyílik meg a védőoltás felvételének lehetősége</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/mahu" class="forras">ma.hu</a><div class="hidebutton src_960">-</div>&nbsp;<b>Ma 12:56</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Május 10. után kezdődik a regisztrált 16-18 évesek oltása Pfizer-vakcinával.</p></div><div class="talalat contsrc_702  line-with-image-container"><span class="line-with-image"><a href="https://www.heol.hu/kozelet/helyi-kozelet/muller-cecilia-eger-szennyvizeben-csokkent-a-covid-orokitoanyag-koncentracioja-3596167/" rel=hs_20839673_-1003 nofollow title="Müller Cecília: Eger szennyvízében csökkent a Covid-örökítőanyag koncentrációja"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946581/muller_cecilia_eger_szennyvizeben_csokkent_a_covid-orokitoanyag_koncentracioja-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.heol.hu/kozelet/helyi-kozelet/muller-cecilia-eger-szennyvizeben-csokkent-a-covid-orokitoanyag-koncentracioja-3596167/" rel="hs_20839673_-1003 nofollow">Müller Cecília: Eger szennyvízében csökkent a Covid-örökítőanyag koncentrációja</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/heol" class="forras">Heol</a><div class="hidebutton src_702">-</div>&nbsp;<b>Ma 12:45</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Az elmúlt időszakban általánosságban csökkent a szennyvízben kimutatott örökítőanyag mennyisége, ami jelenleg stagnál.</p></div></div><div class="talalat contsrc_1091  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.hellovidek.hu/eletmod/2021/05/03/jo-tudni-mar-a-kulfoldiek-es-a-16-18-ev-kozotti-fiatalok-is-regisztralhatnak" rel=hs_20839670_-1003 title="Jó tudni: már a külföldiek és a 16-18 év közötti fiatalok is regisztrálhatnak"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946573/jo_tudni_mar_a_kulfoldiek_es_a_16-18_ev_kozotti_fiatalok_is_regisztralhatnak-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.hellovidek.hu/eletmod/2021/05/03/jo-tudni-mar-a-kulfoldiek-es-a-16-18-ev-kozotti-fiatalok-is-regisztralhatnak" rel="hs_20839670_-1003">Jó tudni: már a külföldiek és a 16-18 év közötti fiatalok is regisztrálhatnak</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/hellovidek" class="forras">HelloVidék</a><div class="hidebutton src_1091">-</div>&nbsp;<b>Ma 12:45</b><a class="rovat" href="//www.hirstart.hu/eletmod.php">Életmód</a></div><p class="lead">Szombaton hívják második körre a pedagógusokat, javulnak a szennyvízadatok - tájékoztatott az operatív törzs.</p></div></div><div class="talalat contsrc_7  line-with-image-container"><span class="line-with-image"><a href="https://nepszava.hu/3118415_muller-cecilia-ujratoltotte-a-nyunyokat-es-konstatalta-hogy-a-csokkenes-megallt" rel=hs_20839480_-1003 nofollow title="Müller Cecília újratöltötte a nyunyókát, és konstatálta, hogy a csökkenés megállt"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946425/muller_cecilia_ujratoltotte_a_nyunyokat_es_konstatalta_hogy_a_csokkenes_megallt-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://nepszava.hu/3118415_muller-cecilia-ujratoltotte-a-nyunyokat-es-konstatalta-hogy-a-csokkenes-megallt" rel="hs_20839480_-1003 nofollow">Müller Cecília újratöltötte a nyunyókát, és konstatálta, hogy a csökkenés megállt</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/nepszava_online" class="forras">Népszava</a><div class="hidebutton src_7">-</div>&nbsp;<b>Ma 12:22</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Az országos tisztifőorvos bejelentette: az oltóbuszokon fogják bevetni a Janssen vakcináját.</p></div></div><div class="talalat contsrc_1  szurke line-with-image-container"><span class="line-with-image"><a href="https://index.hu/belfold/2021/05/03/operativ-torzs-muller-cecilia-koronavirus-oltas/" rel=hs_20839152_-1003 nofollow title="Kezdhetnek regisztrálni a tizenévesek, és holnaptól az itt élő külföldiek is"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946168/kezdhetnek_regisztralni_a_tizenevesekes_holnaptol_az_itt_elo_kulfoldiek_is-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://index.hu/belfold/2021/05/03/operativ-torzs-muller-cecilia-koronavirus-oltas/" rel="hs_20839152_-1003 nofollow">Kezdhetnek regisztrálni a tizenévesek, és holnaptól az itt élő külföldiek is</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/index_hu.php" class="forras">Index</a><div class="hidebutton src_1">-</div>&nbsp;<b>Ma 11:46</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Szombatra hívják be az érettségiztető tanárokat a második oltásért.</p></div></div><div class="talalat contsrc_1298  line-with-image-container"><span class="line-with-image"><a href="https://telex.hu/koronavirus/2021/05/03/operativ-torzs-koronavirus-majus-3" rel=hs_20839104_-1003 title="Szombaton oltják be a második dózissal a tanárokat, akik érettségiztetnek"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946132/szombaton_oltjak_be_a_masodik_dozissal_a_tanarokat-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://telex.hu/koronavirus/2021/05/03/operativ-torzs-koronavirus-majus-3" rel="hs_20839104_-1003">Szombaton oltják be a második dózissal a tanárokat, akik érettségiztetnek</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/telex" class="forras">Telex</a><div class="hidebutton src_1298">-</div>&nbsp;<b>Ma 11:38</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">Keddtől azok a külföldi állampolgárok is regisztrálhatnak az oltásra, akiknek nincs tajszámuk Magyarországon.</p></div></div><div class="talalat contsrc_885  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.debreceninap.hu/orszag/2021/05/03/334-ezer-adag-pfizer-vakcina-erkezik-holnap/" rel=hs_20839656_-1003 nofollow title="334 ezer adag Pfizer vakcina érkezik holnap"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946566/334_ezer_adag_pfizer_vakcina_erkezik_holnap-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.debreceninap.hu/orszag/2021/05/03/334-ezer-adag-pfizer-vakcina-erkezik-holnap/" rel="hs_20839656_-1003 nofollow">334 ezer adag Pfizer vakcina érkezik holnap</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/debreceninap" class="forras">Debreceni Nap</a><div class="hidebutton src_885">-</div>&nbsp;<b>Ma 10:46</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Müller Cecília országos tiszti főorvos az operatív törzs tájékoztatóján ismertette: a beoltottak száma elérte 4 073 149-et, közülük 2 077 160 fő már a második oltását is megkapta. 1219 az új fertőzöttek száma, a gyógyultak száma folyamatosan nő, jelenleg 528 201, az aktív fertőzöttek száma pedig 228 002-re csökkent. 4872 koronavírusos beteget ápoln</p></div></div><div class="talalat contsrc_1058  line-with-image-container"><span class="line-with-image"><a href="http://ugytudjuk.hu/cikk/2021-05-03_muller-cecilia-ledobta-a-bombat-be-lehet-vinni-a-nyunyokakat-a-bolcsodekbe-es-az-ovodakba" rel=hs_20839353_-1003 nofollow title="Müller Cecília ledobta a bombát: be lehet vinni a nyunyókákat a bölcsődékbe és az óvodákba!"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210503/7946326/muller_cecilia_ledobta_a_bombat_be_lehet_vinni_a_nyunyokakat_a_bolcsodekbe_es_az_ovodakba-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="http://ugytudjuk.hu/cikk/2021-05-03_muller-cecilia-ledobta-a-bombat-be-lehet-vinni-a-nyunyokakat-a-bolcsodekbe-es-az-ovodakba" rel="hs_20839353_-1003 nofollow">Müller Cecília ledobta a bombát: be lehet vinni a nyunyókákat a bölcsődékbe és az óvodákba!</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/ugytudjuk" class="forras">Ugytudjuk</a><div class="hidebutton src_1058">-</div>&nbsp;<b>Ma 12:09</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">Holnaptól regisztrálhatnak az oltásra a Magyarországon élő, de TAJ-számmal nem rendelkező külföldiek.</p></div></div><div class="more"><a href="javascript:;" onclick="window.location.href=window.location.href.split('?')[0].split('#')[0]+'/more';return false;">További cikkek</a></div></div></div> <!--hk-main-right-->
</div> <!--main-->
                </div>
	<div>
<div class="hs-push disno">
    <button class="close"></button>
    <a href="https://push.hirstart.hu" title="" target="_blank">
        <span>Villámhír</span>
        <button class="btn-telepites">Érdekel</button>
    </a>
</div>

<div class="hs-push hs-p-sett disno">
    <a class="hs-push-settings" href="https://push.hirstart.hu" title="" target="_blank">
        <span class="settings"></span>
        <span>Villámhír</span>
    </a>
</div>

	</div>
    <div id="footer">
        <div class="footerContainer">
            <a href="/" class="hs_logo" target="_self"><span>Hírstart</span></a>
            <ul>
                <li><a href="/impresszum.php" target="_self">Impresszum</a></li>
				<li><a href="/mediaajanlat.html" target="_blank">Médiaajánlat</a></li>
                <li><a href="/adatvedelem.html" target="popup">Adatvédelem</a></li>
                <li><a href="/felhasznalasi_feltetelek.html" target="popup">Felhasználási feltételek </a></li>
                <li><a href="/forrasok.php" target="_self">Források</a></li>
                <li><a href="/rss" style="" target="_self">RSS</a></li>
                                    <li><a href="//www.hirstart.hu/site/sitechange.php?variant=mobile"
                           style="background-image:none;" target="_self">Mobil nézet</a></li>
                            </ul>
            <a href="https://play.google.com/store/apps/details?id=hu.centralmediacsoport.hirstart&referrer=utm_source%3Dhirstart.hu%26utm_medium%3Dcpc_footer%26utm_term%3Dandroid%26utm_content%3Dcentral%26utm_campaign%3Dhirstart_app_install" class="gp_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="https://itunes.apple.com/app/apple-store/id1106918171?pt=285839&ct=own&mt=8" class="as_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="http://centralmediacsoport.hu/" class="sn_logo"
               target="_blank"><span>Central Médiacsoport Zrt.</span></a>
        </div>
            </div>
        </div>
    <script>
$(function()
{
    hsSite.invokePush(); 
});
</script>	<script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    <script type="text/javascript">
                try {
            tagging.render('body-end');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    </body>
    </html>
