    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
    <!-- template: koteg -->
    <head>
        <title>Koronavírus: 2855 új fertőzött, 102 áldozat</title>
		        <meta name="description" content="Egészségügy: 70 százalékkal több új fertőzöttet találtak az elmúlt 7 napban az előző hét naphoz képest." />
<meta property="og:title" content="Koronavírus: 2855 új fertőzött, 102 áldozat" />
            <meta property="og:description" content="70 százalékkal több új fertőzöttet találtak az elmúlt 7 napban az előző hét naphoz képest." />
            <meta property="og:image" content="https://stat.hirstart.hu/image/20210224/7570375/koronavirus_2855_uj_fertozott_102_aldozat-600x315-crop.jpeg" />
            <meta property="og:image:type" content="image/jpeg" />
                    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta property="og:url" content="https://www.hirstart.hu/hk/20210223_nott_a_korhazak_terheltsege_103_uj_halott">
        <meta name="apple-itunes-app" content="app-id=1106918171">
                
        <link rel="canonical" href="https://www.hirstart.hu/hk/20210223_nott_a_korhazak_terheltsege_103_uj_halott" />

        <link rel="icon" href="https://stat.hirstart.hu/site/res/img/favicon.ico" type="image/x-icon"/>
                    <link rel="stylesheet"
                  href="https://stat.hirstart.hu/site/res/css/main_hs.min.css?v=202102030919"
                  type="text/css"/>
        
                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
                <script src="https://apis.google.com/js/plusone.js"></script>
        
                    <script type="text/javascript"
                    src="https://stat.hirstart.hu/site/res/js/main_hs.js?v=202102030919"></script>
                                            <script type="text/javascript">
            var hsconf = {
                site_url: '/site/',
                hirstart_url: '/',
                ajax_url: '/site/ajax/',
                vote_lifetime: 15,
                google_api_browser_key: "AIzaSyAT7-gK3hdKz-RZoFU4st5mKJERa9V3ecc",
                partnerids: {
                    f: '9',
                    t: '25',
                    g: '24'
                },
                stat_session_time: 15,
                rd_url: '/site/relocate.php',
                url_rd_url: '/site/urlclick.php',
                logger_sales_url: 'https://ad.hirstart.hu/slog.php',
                site_id: 3,
                click_wait:60,
                only_title: false,
            res_url:'https://stat.hirstart.hu/site/res/',
                refresh_period
            :14            }
            ;
            hsSite.geo.currentCountyId = 0;
            hsSite.geo.autoCounty = '';
                        hsSite.init();        </script>
                <script type="text/javascript" src="//cts.p24.hu/service/js/hirstart/hirkoteg/"></script>
        <script type="text/javascript">
            var columnItemWidth = null;
            var tagging = null;
            try {
                tagging = new Tagging();
                tagging.render('head');
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "WebSite",
           "url": "https://hirstart.hu/",
           "potentialAction": {
             "@type": "SearchAction",
             "target": "https://www.hirstart.hu/keres/{search_term_string}",
             "query-input": "required name=search_term_string"
           }
        }
        </script>
                

<meta property="fb:pages" content="159889247536834" />
<meta property="fb:app_id" content="267216486633143" />
<meta property="og:type"   content="article" /> 
<meta property="og:image:width"   content="600" /> 
<meta property="og:image:height"   content="315" /> 
<meta name="referrer" content="no-referrer-when-downgrade">

<link href="https://www.hirstart.hu/site/publicrss.php?pos=balrovat&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan]" />
<link href="https://www.hirstart.hu/site/publicrss.php?pos=nyitoplista&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan] toplista kattintás alapján" />

    </head>
<body class="HSMod footerMod HShkmod bordered-box">
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
<!-- If you're reading this, we need your help building a better future. https://centralmediacsoport.terminal.lensa.hu/s/karrier-oldal -->
<div id="body">
        <div id="contents">
    <div id="header">

        <div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="startlapbanner">

<table width="980px">
  <tr>

    <td width="326px">

<div id="startlapbox" class="startlapbox"></div>
<script type="text/javascript">
    (function () {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://stat.p24.hu/startlap/kepes_feed/public/hirstart.js";
        document.getElementsByTagName("head")[0].appendChild(s);
    })();
</script>

    </td>

    <td width="654px">

<div id="hirstartbox-29-337"></div>
<script type="text/javascript">
(function() {
var s = document.createElement("script"); s.type = "text/javascript"; s.async = true;
  s.src = "https://box.hirstart.hu/site/jsembed_news.php?pid=29&id=337";
  document.getElementsByTagName("head")[0].appendChild(s);
})();
</script>

    </td>
  </tr>
</table>

</div></div><h1><a href="/"><span>Hírstart</span></a></h1>            <div class="searchBox">
                <ul>
                    <li><a href="#hirstart" style="margin-left:0;" class="active"
                           onclick="hsSite.search.setAction('hirstart');return false;">Hírstart</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#web" onclick="hsSite.search.setAction('web');return false;">Web</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#startlapkereso" onclick="hsSite.search.setAction('startlapkereso');return false;">Startlap</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="/keres" style="font-weight:normal;" target="_self">Részletes keresés »</a></li>
                </ul>
                <div>
                    <form action="/keres.php" method="get" onsubmit="return hsSite.search.submit();">
                        <input name="query" type="text" class="searchInput"/>
                        <input type="submit" value="" class="searchBtn"/>
                    </form>
                </div>
            </div>
                <div class="personalBox">
            <ul>
                                <li class="last"><a href="#beallitasok" target="_self">Beállítások</a></li>
                <li id="pb_reg"><a href="#reg">Regisztráció</a></li>
                <li id="pb_login"><a href="#login">Belépés</a></li>
                <li id="pb_logout"><a href="/site/logout.php">Kilépés</a></li>
                <li class="last" id="pb_email"></li>
            </ul>
            <div style="clear:both;"></div>
            <a href="http://www.startlap.hu/kezdolap_beallitas/" id="barStartlapHome">Legyen a Startlap a kezdőlapom</a>
        </div>
        <div class="headerMenu">
            <ul class="main">
                <li class="main green"><a class="main first" href="/" style="width:83px;">CÍMLAP</a></li><li class="main green hassub" onmouseover="hideIFRAME(true);toggleSubMenu('temak');" onmouseout="toggleSubMenu('temak');hideIFRAME(false);"><a class="main" href="#" onclick="return false" style="width:90px;">TÉMÁK</a><div class="subMenu" id="temak"><ul><li><a href="/belfold.php" target="_self">Belföld</a></li><li><a href="/kulfold.php" target="_self">Külföld</a></li><li><a href="/gazdasag.php" target="_self">Gazdaság</a></li><li><a href="/mezogazdasag.php" target="_self">Mezőgazdaság</a></li><li><a href="/cegvilag.php" target="_self">Cégvilág</a></li><li><a href="/sport.php" target="_self">Sport</a></li><li><a href="/foci.php" target="_self">Foci</a></li><li><a href="/forma1.php" target="_self">Forma1</a></li><li><a href="/boksz.php" target="_self">Boksz</a></li><li><a href="/auto_motor.php" target="_self">Autó-motor</a></li><li><a href="/baleset_bunugy.php" target="_self">Baleset-bűnügy</a></li><li><a href="/bulvar.php" target="_self">Bulvár</a></li><li><a href="/egeszseg.php" target="_self">Egészség</a></li><li><a href="/eletmod.php" target="_self">Életmód</a></li><li><a href="/otthon.php" target="_self">Otthon</a></li><li><a href="/vitorlas.php" target="_self">Vitorlás</a></li><li><a href="/utazas.php" target="_self">Utazás</a></li><li><a href="/divat.php" target="_self">Divat</a></li><li><a href="/ezoteria.php" target="_self">Ezotéria</a></li><li><a href="/gasztro_recept.php" target="_self">Receptek</a></li><li><a href="/kultura.php" target="_self">Kultúra</a></li><li><a href="/film.php" target="_self">Film</a></li><li><a href="/zene.php" target="_self">Zene</a></li><li><a href="/media.php" target="_self">Média</a></li><li><a href="/karrier.php" target="_self">Karrier</a></li><li><a href="/tudomany.php" target="_self">Tudomány</a></li><li><a href="/infotech.php" target="_self">Infotech</a></li><li><a href="/mobil.php" target="_self">Mobiltech</a></li><li><a href="/gaming.php" target="_self">Gaming</a></li><li><a href="/hatartalan.php" target="_self">Határtalan</a></li><li><a href="/velemeny.php" target="_self">Vélemény</a></li><li><a href="/szines.php" target="_self">Színes</a></li><li><a href="/allatvilag.php" target="_self">Állatvilág</a></li><li><a href="/idojaras.php" target="_self">Időjárás</a></li><li><a href="/vezeto.php" target="_self">Vezető hírek</a></li><li><a href="/koronavirus.php" target="_self">KORONAVÍRUS</a></li>	</ul></div></li><li class="main green"><a class="main" href="/osszes_mai_hir.php" style="width:115px;">ÖSSZES MAI</a></li><li class="main green"><a class="main" href="/kategoriak.php" style="width:114px;">KATEGÓRIÁK</a></li><li class="main green"><a class="main" href="/megyek.php" style="width:115px;">MEGYÉK</a></li><li class="main blue"><a class="main first" href="/sajathirlap.php" style="width:130px; background-image: url('https://stat.hirstart.hu/site/res/img/menuBlue1st.png');">SAJÁT HÍRLAP</a></li><li class="main blue"><a class="main" href="/hirtar.php" style="width:95px;">HÍRTÁR</a></li><li class="main orange"><a class="main first" href="/legolvasottabb_50_hir.php" style="width:118px; background-image: url('https://stat.hirstart.hu/site/res/img/menuOrange1st.png');">TOP 50 HÍR</a></li><li class="main red"><a style="width:120px;" href="https://www.startlap.hu/hasznos-linkek/" target="_blank" class="main">HASZNOS LINKEK</a></li>            </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="dialogs"></div>
<div id="main">
	<div class="hk-main left">
<div class="hk-kiemelt-img"><a href="https://444.hu/2021/02/24/koronavirus-2855-uj-fertozott-102-aldozat" rel="hs_20364915_-1003 nofollow"><img src="https://stat.hirstart.hu/image/20210224/7570375/koronavirus_2855_uj_fertozott_102_aldozat-600x315-crop.jpeg" title="Koronavírus: 2855 új fertőzött, 102 áldozat|444.hu"/></a></div><div class="koteg_kapcs_wrapper"><div class="koteg_kapcs"><div class="grey_square_list"><h1>Kapcsolódó</h1><ul><li><a href="https://www.hirstart.hu/fk/koronavirus"/>Koronavírus</a></li><li><a href="https://www.hirstart.hu/fk/jarvany"/>Járvány</a></li><li><a href="https://www.hirstart.hu/fk/vedooltas"/>Védőoltás</a></li><li><a href="https://www.hirstart.hu/fk/lelegeztetogep"/>Lélegeztetőgép</a></li><li><a href="https://www.hirstart.hu/fk/szlovakia"/>Szlovákia</a></li></ul></div></div></div>        <div class="hk-list-adverts">
            <!-- CTS zona list-left030 -->
            <script type="text/javascript" >
                try {
                    tagging.render('list-left030');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
        </div>
    </div> <!--hk-main-left-->
	<div class="hk-main right">
<div class="koteg_talalatok">
<div class="talalat kotegTitle">
	<h2><a href="https://444.hu/2021/02/24/koronavirus-2855-uj-fertozott-102-aldozat" rel="hs_20364915_-1003 nofollow">Koronavírus: 2855 új fertőzött, 102 áldozat</a></h2>
	<div class="info line-info-with-image"><a href="//www.hirstart.hu/444.php" class="forras">444.hu</a><div class="hidebutton src_561">-</div>&nbsp;<b>Ma 09:35</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div>
	<p class="lead">70 százalékkal több új fertőzöttet találtak az elmúlt 7 napban az előző hét naphoz képest.</p>
</div>
<div class="greenHeader_28"><div class="title">56 kapcsolódó hír</div><div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatlead_chk" name="lead" id="h_lead" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_lead', '#talalatok p.lead');" /><label for="h_lead"> Bevezető szöveg megjelenítése</label></div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatopciok_chk" name="options" id="h_options" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_options', '#talalatok div.info');" /><label for="h_options"> Opciók</label></div></div></div><div class="talalat contsrc_19  szurke line-with-image-container"><span class="line-with-image"><a href="https://168.hu/itthon/csaknem-3-ezer-uj-fertozottet-talaltak-es-tobb-mint-szazan-meghaltak-itthon-200429" rel=hs_20364624_-1003 nofollow title="Csaknem 3 ezer új fertőzöttet találtak, és több mint százan meghaltak itthon"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570098/csaknem_3_ezer_uj_fertozottet_talaltak_es_tobb_mint_szazan_meghaltak_itthon-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://168.hu/itthon/csaknem-3-ezer-uj-fertozottet-talaltak-es-tobb-mint-szazan-meghaltak-itthon-200429" rel="hs_20364624_-1003 nofollow">Csaknem 3 ezer új fertőzöttet találtak, és több mint százan meghaltak itthon</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/168ora.php" class="forras">168.hu</a><div class="hidebutton src_19">-</div>&nbsp;<b>Ma 09:00</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Folyamatosan emelkedik a kórházban ápoltak száma, ez most 4353 fő, és egyre többen vannak lélegeztetőgépen, jelenleg 407-en.</p></div></div><div class="talalat">
        <script>
        var csaContainerNumber = "1";
            var keywords = "";
        </script>
        <script type="text/javascript">
        try {
        tagging.render('left030');
        } catch (err) {
        if (tagging) tagging.log(err);
        }
        </script></div><div class="talalat contsrc_923  szurke "><h2><a href="https://novekedes.hu/hirek/koronavirus-elhunyt-102-beteg-a-mai-naptol-a-haziorvosok-megkezdik-az-oltast-a-kinai-sinopharm-vakcinaval" rel="hs_20364527_-1003">Koronavírus: Elhunyt 102 beteg, a mai naptól a háziorvosok megkezdik az oltást a kínai Sinopharm-vakcinával</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/novekedes" class="forras">Növekedés</a><div class="hidebutton src_923">-</div>&nbsp;<b>Ma 08:57</b><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett.</p></div><div class="talalat contsrc_97  "><h2><a href="https://www.penzcentrum.hu/biztositas/rendkivuli-a-3-ezret-kozeliti-az-uj-fertozottek-szama-koronavirusban-meghalt-102-beteg.1111404.html?utm_source=hirstart&utm_medium=portfolio_linkek&utm_campaign=hiraggregator&r=melleklet" rel="hs_20364716_-1003 nofollow">Rendkívüli! A 3 ezret közelíti az új fertőzöttek száma; koronavírusban meghalt 102 beteg</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/penzcentrum" class="forras">Pénzcentrum</a><div class="hidebutton src_97">-</div>&nbsp;<b>Ma 09:14</b><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a></div><p class="lead">2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg - olvasható a kormányzati tájékoztatási honalpon közzétett jelentésben. 2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést</p></div><div class="talalat contsrc_699  szurke "><h2><a href="https://888.hu/ketharmad/meghalt-102-beteg-2855-tel-nott-a-fertozottek-szama-magyarorszagon-4300949/" rel="hs_20365006_-1003 nofollow">Meghalt 102 beteg, 2855-tel nőtt a fertőzöttek száma Magyarországon</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/888.php" class="forras">888.hu</a><div class="hidebutton src_699">-</div>&nbsp;<b>Ma 09:45</b><a class="rovat" href="//www.hirstart.hu/velemeny.php">Vélemény</a></div><p class="lead">Meghalt 102, többségében idős, krónikus beteg, és újabb 2855 magyar állampolgárnál mutatták ki a koronavírus-fertőzést – közölte a koronavirus.gov.hu szerdán.</p></div><div class="talalat contsrc_694  line-with-image-container"><span class="line-with-image"><a href="https://hirtv.hu/ahirtvhirei/2855-tel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-102-beteg-2517416?utm_source=hirstart&utm_medium=referral&utm_campaign=hiraggregator" rel=hs_20364623_-1003 nofollow title="2855-tel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570095/2855-tel_emelkedett_a_beazonositott_fertozottek_szama_es_elhunyt_102_beteg-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hirtv.hu/ahirtvhirei/2855-tel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-102-beteg-2517416?utm_source=hirstart&utm_medium=referral&utm_campaign=hiraggregator" rel="hs_20364623_-1003 nofollow">2855-tel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/hirtv" class="forras">HírTV</a><div class="hidebutton src_694">-</div>&nbsp;<b>Ma 09:00</b><a class="rovat" href="//www.hirstart.hu/velemeny.php">Vélemény</a></div><p class="lead">A mai naptól a háziorvosok megkezdik az oltást a kínai Sinopharm-vakcinával.</p></div></div><div class="talalat contsrc_120  szurke "><h2><a href="https://www.webbeteg.hu/cikkek/fertozo_betegseg/26544/koronavirus-fertozottek-szama-02-24" rel="hs_20364533_-1003 nofollow">Koronavírus - 2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/webbeteg_hu.php" class="forras">WebBeteg</a><div class="hidebutton src_120">-</div>&nbsp;<b>Ma 08:49</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma.</p></div><div class="talalat contsrc_238  line-with-image-container"><span class="line-with-image"><a href="https://24.hu/belfold/2021/02/24/koronavirus-magyar-fertozottek-19/" rel=hs_20364552_-1003 title="Rekordot döntött a magyar lélegeztetettek száma"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570077/rekordot_dontott_a_magyar_lelegeztetettek_szama-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://24.hu/belfold/2021/02/24/koronavirus-magyar-fertozottek-19/" rel="hs_20364552_-1003">Rekordot döntött a magyar lélegeztetettek száma</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/24hu.php" class="forras">24.hu</a><div class="hidebutton src_238">-</div>&nbsp;<b>Ma 08:59</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki a fertőzést.</p></div></div><div class="talalat contsrc_768  szurke "><h2><a href="https://www.gyulatelevizio.hu/2021/02/24/36-uj-fertozott-bekes-megyeben-3/" rel="hs_20364992_-1003 nofollow">36 új fertőzött Békés megyében</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/gyulatelevizio" class="forras">Gyulatelevízió</a><div class="hidebutton src_768">-</div>&nbsp;<b>Ma 08:58</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">13 029-ről szerdán 13 065-re emelkedett a Békés megyei koronavírus fertőzöttek tavaly március óta nyilvántartott száma. 2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak…</p></div><div class="talalat contsrc_835  line-with-image-container"><span class="line-with-image"><a href="https://www.agrotrend.hu/hireink/meghalt-102-beteg-2855-tel-nott-a-fertozottek-szama-magyarorszagon" rel=hs_20365359_-1003 nofollow title="Meghalt 102 beteg, 2855-tel nőtt a fertőzöttek száma Magyarországon"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570729/meghalt_102_beteg_2855-tel_nott_a_fertozottek_szama_magyarorszagon_3-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.agrotrend.hu/hireink/meghalt-102-beteg-2855-tel-nott-a-fertozottek-szama-magyarorszagon" rel="hs_20365359_-1003 nofollow">Meghalt 102 beteg, 2855-tel nőtt a fertőzöttek száma Magyarországon</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/agrotrend" class="forras">Agrotrend</a><div class="hidebutton src_835">-</div>&nbsp;<b>Ma 10:21</b><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a></div><p class="lead">Meghalt 102, többségében idős, krónikus beteg, és újabb 2855 magyar állampolgárnál mutatták ki a koronavírus-fertőzést - közölte a koronavirus.gov.hu szerdán.</p></div></div><div class="talalat contsrc_6  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.blikk.hu/aktualis/belfold/2855-fovel-nott-koronavirus-fertozottek-102-halalos-aldozat-magyarorszag/eszbwlq?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel=hs_20364522_-1003 nofollow title="Megint megugrott a beazonosított koronavírus-fertőzöttek száma, meghalt 102 beteg - Itt vannak a friss hazai adatok"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570058/megint_megugrott_a_beazonositott_koronavirus-fertozottek_szama_meghalt_102_beteg_-_itt_vannak_a_friss_hazai_adatok-73x73-crop.jpeg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.blikk.hu/aktualis/belfold/2855-fovel-nott-koronavirus-fertozottek-102-halalos-aldozat-magyarorszag/eszbwlq?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel="hs_20364522_-1003 nofollow">Megint megugrott a beazonosított koronavírus-fertőzöttek száma, meghalt 102 beteg - Itt vannak a friss hazai adatok</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/blikk.php" class="forras">Blikk</a><div class="hidebutton src_6">-</div>&nbsp;<b>Ma 08:56</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett. A gyógyultak száma folyamatosan nő, jelenleg 313 450 fő, az aktív fertőzöttek száma 82…</p></div></div><div class="talalat contsrc_100  line-with-image-container"><span class="line-with-image"><a href="https://www.portfolio.hu/uzlet/20210224/koronavirus-megerkezett-a-friss-magyar-adat-kozel-haromezer-uj-fertozottet-talaltak-471236?utm_source=hirstart&utm_medium=portfolio_linkek&utm_campaign=hiraggregator" rel=hs_20364424_-1003 nofollow title="Koronavírus: megérkezett a friss magyar adat, közel háromezer új fertőzöttet találtak"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7569980/koronavirus_megerkezett_a_friss_magyar_adat_kozel_haromezer_uj_fertozottet_talaltak-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.portfolio.hu/uzlet/20210224/koronavirus-megerkezett-a-friss-magyar-adat-kozel-haromezer-uj-fertozottet-talaltak-471236?utm_source=hirstart&utm_medium=portfolio_linkek&utm_campaign=hiraggregator" rel="hs_20364424_-1003 nofollow">Koronavírus: megérkezett a friss magyar adat, közel háromezer új fertőzöttet találtak</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/portfolio_hu" class="forras">Portfolio</a><div class="hidebutton src_100">-</div>&nbsp;<b>Ma 08:45</b><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett - derül ki a napi statisztikából.</p></div></div><div class="talalat contsrc_127  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_csaknem_3_ezer_uj_fertozott_itthon/20210224092810" rel=hs_20364997_-1003 title="Koronavírus: csaknem 3 ezer új fertőzött itthon"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570419/koronavirus_csaknem_3_ezer_uj_fertozott_itthon-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_csaknem_3_ezer_uj_fertozott_itthon/20210224092810" rel="hs_20364997_-1003">Koronavírus: csaknem 3 ezer új fertőzött itthon</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/hazipatika_com" class="forras">HáziPatika</a><div class="hidebutton src_127">-</div>&nbsp;<b>Ma 09:41</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">Az elmúlt 24 órában 2855 új koronavírus-fertőzöttet és 102 újabb áldozatot regisztráltak Magyarországon.</p></div></div><div class="talalat contsrc_741  line-with-image-container"><span class="line-with-image"><a href="https://propeller.hu/itthon/3636993-ismet-szaz-felett-halalos-aldozatok-szama-megerkezett-szerda?utm_source=hirstart.hu&utm_medium=referral" rel=hs_20364480_-1003 nofollow title="Ismét száz felett a halálos áldozatok száma, idén még nem volt ilyen sok koronavírusos magyar lélegeztetőgépen"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570011/ismet_szaz_felett_a_halalos_aldozatok_szama_iden_meg_nem_volt_ilyen_sok_koronavirusos_magyar_lelegeztetogepen-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://propeller.hu/itthon/3636993-ismet-szaz-felett-halalos-aldozatok-szama-megerkezett-szerda?utm_source=hirstart.hu&utm_medium=referral" rel="hs_20364480_-1003 nofollow">Ismét száz felett a halálos áldozatok száma, idén még nem volt ilyen sok koronavírusos magyar lélegeztetőgépen</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/propeller" class="forras">Propeller</a><div class="hidebutton src_741">-</div>&nbsp;<b>Ma 08:49</b><a class="rovat" href="//www.hirstart.hu/baleset_bunugy.php">Baleset-bűnügy</a></div><p class="lead">Újra több mint 400 embert kell lélegeztetni. 2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett – számolt be szerda reggel…</p></div></div><div class="talalat contsrc_1282  szurke line-with-image-container"><span class="line-with-image"><a href="https://metropol.hu/aktualis/majdnem-a-duplajara-nott-a-fertozottek-szama-egy-nap-alatt-220909/?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator" rel=hs_20364547_-1003 title="Majdnem a duplájára nőtt a fertőzöttek száma egy nap alatt"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570075/majdnem_a_duplajara_nott_a_fertozottek_szama_egy_nap_alatt-73x73-crop.jpeg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://metropol.hu/aktualis/majdnem-a-duplajara-nott-a-fertozottek-szama-egy-nap-alatt-220909/?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator" rel="hs_20364547_-1003">Majdnem a duplájára nőtt a fertőzöttek száma egy nap alatt</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/metropol" class="forras">Metropol</a><div class="hidebutton src_1282">-</div>&nbsp;<b>Ma 08:58</b><a class="rovat" href="//www.hirstart.hu/bulvar.php">Bulvár</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, száznál is többen haltak meg egy nap alatt.</p></div></div><div class="talalat contsrc_1218  "><h2><a href="https://koronavirus.gov.hu/cikkek/2855-fovel-emelkedett-beazonositott-fertozottek-szama-es-elhunyt-102-beteg" rel="hs_20364387_-1003">2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/koronavirus_gov_hu" class="forras">Koronavírus.gov</a><div class="hidebutton src_1218">-</div>&nbsp;<b>Ma 08:42</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">Számos európai országhoz hasonlóan hazánkat is elérte a járvány harmadik hulláma. A brit vírusmutáns egész Európában gyorsan terjed, több embert fertőz és növeli a betegek számát.  Ezért a védőoltás most még fontosabb és továbbra is kérjük a védelmi intézkedések betartását. A kormány álláspontja, hogy csak  fokozatosan és…</p></div><div class="talalat contsrc_1284  szurke "><h2><a href="https://www.szabadeuropa.hu/a/jarvany-napi-adat-otlasi-sebesseg/31119102.html" rel="hs_20365531_-1003">Van már bőven vakcina, mégis nagyon lassan megy nálunk az oltás</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/szabadeuropa" class="forras">Szabad Európa</a><div class="hidebutton src_1284">-</div>&nbsp;<b>Ma 10:39</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Csaknem háromezer új fertőzést azonosítottak, miközben megint száz felett volt a halálos áldozatok száma.</p></div><div class="talalat contsrc_1225  line-with-image-container"><span class="line-with-image"><a href="https://pestihirlap.hu/2021/02/23/nott-a-korhazak-terheltsege-103-uj-halott/" rel=hs_20359198_-1003 title="Nőtt a kórházak terheltsége, 103 új halott"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210223/7565881/nott_a_korhazak_terheltsege_103_uj_halott-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://pestihirlap.hu/2021/02/23/nott-a-korhazak-terheltsege-103-uj-halott/" rel="hs_20359198_-1003">Nőtt a kórházak terheltsége, 103 új halott</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/pestihirlap" class="forras">Pesti Hírlap</a><div class="hidebutton src_1225">-</div>&nbsp;<b>Tegnap 13:24</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Megjelentek a napi koronavírus-adatok. Meghalt 103, többségében idős, krónikus beteg, és újabb 1628 magyar állampolgárnál mutatták ki a koronavírus-fertőzést – közölte a koronavirus.gov.hu. A kormányzati portál adatai szerint ezzel 407 274-re nőtt a Magyarországon azonosított fertőzöttek száma. Az elhunytaké 14 450-re emelkedett, a gyógyultak…</p></div></div><div class="talalat contsrc_1154  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.nool.hu/kozelet/helyi-kozelet/ujra-nagyot-ugrott-a-fertozottek-szama-nograd-megyeben-3790279/" rel=hs_20364456_-1003 nofollow title="Újra nagyot ugrott a fertőzöttek száma Nógrád megyében"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570001/ujra_nagyot_ugrott_a_fertozottek_szama_nograd_megyeben-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.nool.hu/kozelet/helyi-kozelet/ujra-nagyot-ugrott-a-fertozottek-szama-nograd-megyeben-3790279/" rel="hs_20364456_-1003 nofollow">Újra nagyot ugrott a fertőzöttek száma Nógrád megyében</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/nool" class="forras">Nool</a><div class="hidebutton src_1154">-</div>&nbsp;<b>Ma 08:48</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Szerda reggel újabb 124 nógrádinál mutatták ki az új koronavírus fertőzést, ezzel 10253-ra nőtt a beazonosított fertőzöttek száma.</p></div></div><div class="talalat contsrc_1203  line-with-image-container"><span class="line-with-image"><a href="https://indirekt.hu/belfold/koronavirus-meghalt-102-beteg-2855-uj-fertozottt-talaltak/" rel=hs_20364470_-1003 title="Koronavírus: meghalt 102 beteg, 2855 új fertőzöttt találtak"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570030/koronavirus_meghalt_102_beteg_2855_uj_fertozottt_talaltak-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://indirekt.hu/belfold/koronavirus-meghalt-102-beteg-2855-uj-fertozottt-talaltak/" rel="hs_20364470_-1003">Koronavírus: meghalt 102 beteg, 2855 új fertőzöttt találtak</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/indirekt" class="forras">Indirekt</a><div class="hidebutton src_1203">-</div>&nbsp;<b>Ma 08:50</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Jelenleg 4353 koronavírusos beteget ápolnak kórházban, közülük 407-en vannak lélegeztetőgépen. Szerda reggelre 2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129-re nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma…</p></div></div><div class="talalat contsrc_1237  szurke line-with-image-container"><span class="line-with-image"><a href="https://roviden.hu/2021/02/24/102-elhunytat-es-2855-uj-fertozottet-jelentettek-szerdan" rel=hs_20364981_-1003 nofollow title="102 elhunytat és 2855 új fertőzöttet jelentettek szerdán"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570436/102_elhunytat_es_2855_uj_fertozottet_jelentettek_szerdan-73x73-crop.jpeg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://roviden.hu/2021/02/24/102-elhunytat-es-2855-uj-fertozottet-jelentettek-szerdan" rel="hs_20364981_-1003 nofollow">102 elhunytat és 2855 új fertőzöttet jelentettek szerdán</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/roviden_hu" class="forras">röviden.hu</a><div class="hidebutton src_1237">-</div>&nbsp;<b>Ma 09:43</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Meghalt 102, többségében idős, krónikus beteg, és újabb 2855 magyar állampolgárnál mutatták ki a koronavírus-fertőzést – közölte a koronavirus.gov.hu szerdán. A kormányzati portálon azt írták: 410 129-re nőtt a Magyarországon azonosított fertőzöttek száma. Az elhunytaké 14 552-re emelkedett, a gyógyultak száma 313 450. Az aktív…</p></div></div><div class="talalat contsrc_702  line-with-image-container"><span class="line-with-image"><a href="https://www.heol.hu/kozelet/helyi-kozelet/ujabb-32-koronavirus-fertozottet-azonositottak-heves-megyeben-3415525/" rel=hs_20364538_-1003 nofollow title="Újabb 32 koronavírus-fertőzöttet azonosítottak Heves megyében"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570059/ujabb_32_koronavirus-fertozottet_azonositottak_heves_megyeben-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.heol.hu/kozelet/helyi-kozelet/ujabb-32-koronavirus-fertozottet-azonositottak-heves-megyeben-3415525/" rel="hs_20364538_-1003 nofollow">Újabb 32 koronavírus-fertőzöttet azonosítottak Heves megyében</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/heol" class="forras">Heol</a><div class="hidebutton src_702">-</div>&nbsp;<b>Ma 08:56</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">A szerda délelőtti adatok szerint 11 ezer 140-re emelkedett a Heves megyében eddig beazonosított koronavírus-fertőzöttek száma.</p></div></div><div class="talalat contsrc_787  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.szoljon.hu/kozelet/helyi-kozelet/mutatjuk-hogyan-valtozott-az-uj-fertozottek-szama-megyenkben-3299959/" rel=hs_20364467_-1003 nofollow title="Mutatjuk, hogyan változott az új fertőzöttek száma megyénkben"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570024/mutatjuk_hogyan_valtozott_az_uj_fertozottek_szama_megyenkben-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.szoljon.hu/kozelet/helyi-kozelet/mutatjuk-hogyan-valtozott-az-uj-fertozottek-szama-megyenkben-3299959/" rel="hs_20364467_-1003 nofollow">Mutatjuk, hogyan változott az új fertőzöttek száma megyénkben</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/szoljon" class="forras">Szoljon</a><div class="hidebutton src_787">-</div>&nbsp;<b>Ma 08:49</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Harmincnéggyel nőtt a pozitív teszttel rendelkezők száma szerda reggelre Jász-Nagykun-Szolnok megyében.</p></div></div><div class="talalat contsrc_896  line-with-image-container"><span class="line-with-image"><a href="https://behir.hu/2855-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-102-beteg" rel=hs_20364792_-1003 nofollow title="2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570255/2855_fovel_emelkedett_a_beazonositott_fertozottek_szama_es_elhunyt_102_beteg_2-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://behir.hu/2855-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-102-beteg" rel="hs_20364792_-1003 nofollow">2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/behir" class="forras">Behír</a><div class="hidebutton src_896">-</div>&nbsp;<b>Ma 09:23</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett.</p></div></div><div class="talalat contsrc_969  szurke line-with-image-container"><span class="line-with-image"><a href="https://hang.hu/belfold/2021/02/24/koronavirus-102-en-elhunytak-2855-uj-fertozottet-talaltak/" rel=hs_20364521_-1003 nofollow title="Koronavírus: 102-en elhunytak, 2855 új fertőzöttet találtak"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570057/koronavirus_102-en_elhunytak_2855_uj_fertozottet_talaltak-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hang.hu/belfold/2021/02/24/koronavirus-102-en-elhunytak-2855-uj-fertozottet-talaltak/" rel="hs_20364521_-1003 nofollow">Koronavírus: 102-en elhunytak, 2855 új fertőzöttet találtak</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/magyarhang" class="forras">Magyar Hang</a><div class="hidebutton src_969">-</div>&nbsp;<b>Ma 08:55</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Kórházban 229-cel kevesebb embert ápolnak, mint előző nap, a lélegeztetőgépen lévők száma 9-cel nőtt.</p></div></div><div class="talalat contsrc_800  "><h2><a href="https://mandiner.hu/cikk/20210224_hazankban_2855_fovel_emelkedett_a_fertozottek_szama" rel="hs_20364481_-1003">Hazánkban 2855 fővel emelkedett a fertőzöttek száma</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/mandiner" class="forras">Mandiner</a><div class="hidebutton src_800">-</div>&nbsp;<b>Ma 08:50</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Elhunyt 102 beteg. Zajlik a harmadik hullám.</p></div><div class="talalat contsrc_1244  szurke line-with-image-container"><span class="line-with-image"><a href="https://pecsaktual.hu/baranya/baranya-megyeben-73-uj-fertozottet-talaltak/" rel=hs_20364466_-1003 title="Baranya megyében 73 új fertőzöttet találtak"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570023/baranya_megyeben_73_uj_fertozottet_talaltak-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://pecsaktual.hu/baranya/baranya-megyeben-73-uj-fertozottet-talaltak/" rel="hs_20364466_-1003">Baranya megyében 73 új fertőzöttet találtak</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/pecsaktual" class="forras">Pécs Aktuál</a><div class="hidebutton src_1244">-</div>&nbsp;<b>Ma 08:49</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Baranya megyében az igazoltan fertőzöttek száma a járvány kezdete óta átlépte a 14.000-et, immáron 14.260 megbetegedést regisztráltak. Most újabb 73 fővel nőtt a fertőzöttek száma megyénkben.







Az aktív fertőzöttek száma 82 127 fő.



Jelenleg 4353 koronavírusos beteget ápolnak kórházban, közülük 407-en…</p></div></div><div class="talalat contsrc_1  line-with-image-container"><span class="line-with-image"><a href="https://index.hu/belfold/2021/02/24/koronavirus-magyarorszagon-koronavirus-jarvany-covid-19-adatok-fertozottek/" rel=hs_20364425_-1003 nofollow title="Ismét száz felett a halálos áldozatok száma"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7569977/ismet_szaz_felett_a_halalos_aldozatok_szama-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://index.hu/belfold/2021/02/24/koronavirus-magyarorszagon-koronavirus-jarvany-covid-19-adatok-fertozottek/" rel="hs_20364425_-1003 nofollow">Ismét száz felett a halálos áldozatok száma</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/index_hu.php" class="forras">Index</a><div class="hidebutton src_1">-</div>&nbsp;<b>Ma 08:45</b><a class="rovat" href="//www.hirstart.hu/baleset_bunugy.php">Baleset-bűnügy</a></div><p class="lead">Kórházban 4353 koronavírusos beteget ápolnak, közülük 407-en vannak lélegeztetőgépen.</p></div></div><div class="talalat contsrc_644  szurke "><h2><a href="https://pecsistop.hu/kozelet/megint-sok-az-ujonnan-regisztralt-koronavirus-fertzott-baranya-megyeben/507385/" rel="hs_20364418_-1003 nofollow">Megint sok az újonnan regisztrált koronavírus fertőzött Baranya megyében</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/pecsistop" class="forras">PécsiStop</a><div class="hidebutton src_644">-</div>&nbsp;<b>Ma 08:43</b><a class="rovat" href="//www.hirstart.hu/velemeny.php">Vélemény</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett.</p></div><div class="talalat contsrc_1148  line-with-image-container"><span class="line-with-image"><a href="https://hiros.hu/hirek/2855-fovel-nott-a-fertozottek-szama-elhunyt-102-beteg" rel=hs_20365231_-1003 title="2855 fővel nőtt a fertőzöttek száma, elhunyt 102 beteg"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570621/2855_fovel_nott_a_fertozottek_szama_elhunyt_102_beteg-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hiros.hu/hirek/2855-fovel-nott-a-fertozottek-szama-elhunyt-102-beteg" rel="hs_20365231_-1003">2855 fővel nőtt a fertőzöttek száma, elhunyt 102 beteg</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/hiros" class="forras">Hiros</a><div class="hidebutton src_1148">-</div>&nbsp;<b>Ma 10:05</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">​2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (Covid-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett. </p></div></div><div class="talalat contsrc_460  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.magyarszo.rs//hu/4547/kozelet_kitekinto/236818/2855-tel-n%C5%91tt-a-fert%C5%91z%C3%B6ttek-sz%C3%A1ma-Magyarorsz%C3%A1gon-magyarorsz%C3%A1g-gy%C3%B3gyultak-koronav%C3%ADrus-fert%C5%91z%C3%B6tt.htm" rel=hs_20365202_-1003 nofollow title="2855-tel nőtt a fertőzöttek száma Magyarországon"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570603/2855-tel_nott_a_fertozottek_szama_magyarorszagon_2-73x73-crop.jpeg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.magyarszo.rs//hu/4547/kozelet_kitekinto/236818/2855-tel-n%C5%91tt-a-fert%C5%91z%C3%B6ttek-sz%C3%A1ma-Magyarorsz%C3%A1gon-magyarorsz%C3%A1g-gy%C3%B3gyultak-koronav%C3%ADrus-fert%C5%91z%C3%B6tt.htm" rel="hs_20365202_-1003 nofollow">2855-tel nőtt a fertőzöttek száma Magyarországon</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/magyar_szo_online" class="forras">Magyar Szó</a><div class="hidebutton src_460">-</div>&nbsp;<b>Ma 10:04</b><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a></div><p class="lead">Meghalt 102, többségében idős, krónikus beteg, és újabb 2855 magyar állampolgárnál mutatták ki a koronavírus-fertőzést </p></div></div><div class="talalat contsrc_54  line-with-image-container"><span class="line-with-image"><a href="https://hirado.hu/koronavirus/cikk/2021/02/24/ujra-jelentosen-emelkedett-a-fertozottek-szama-hazankban" rel=hs_20365105_-1003 nofollow title="Újra jelentősen emelkedett a fertőzöttek száma hazánkban"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570523/ujra_jelentosen_emelkedett_a_fertozottek_szama_hazankban-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://hirado.hu/koronavirus/cikk/2021/02/24/ujra-jelentosen-emelkedett-a-fertozottek-szama-hazankban" rel="hs_20365105_-1003 nofollow">Újra jelentősen emelkedett a fertőzöttek száma hazánkban</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/hirado.php" class="forras">hirado.hu</a><div class="hidebutton src_54">-</div>&nbsp;<b>Ma 09:58</b><a class="rovat" href="//www.hirstart.hu/eletmod.php">Életmód</a></div><p class="lead">Az aktív fertőzöttek száma 82 127 fő.</p></div></div><div class="talalat contsrc_1191  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.magyarhirlap.hu/kronika/20210224-2855-tel-nott-a-fertozottek-szama-magyarorszagon" rel=hs_20364723_-1003 title="2855-tel nőtt a fertőzöttek száma Magyarországon"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570206/2855-tel_nott_a_fertozottek_szama_magyarorszagon-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.magyarhirlap.hu/kronika/20210224-2855-tel-nott-a-fertozottek-szama-magyarorszagon" rel="hs_20364723_-1003">2855-tel nőtt a fertőzöttek száma Magyarországon</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/magyarhirlap" class="forras">Magyar Hírlap</a><div class="hidebutton src_1191">-</div>&nbsp;<b>Ma 09:15</b><a class="rovat" href="//www.hirstart.hu/eletmod.php">Életmód</a></div><p class="lead">Eddig 471 004 embert oltottak be, közülük 208 846-an már a második oltást is megkapták.</p></div></div><div class="talalat contsrc_651  line-with-image-container"><span class="line-with-image"><a href="http://www.vasarhely24.com/belfold/69-uj-beteg-a-megyeben-orszagosan-2855-azonositott-koronavirusos-egy-nap-alatt" rel=hs_20364713_-1003 nofollow title="69 új beteg a megyében, országosan 2855 azonosított koronavírusos egy nap alatt"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570211/69_uj_beteg_a_megyeben_orszagosan_2855_azonositott_koronavirusos_egy_nap_alatt-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="http://www.vasarhely24.com/belfold/69-uj-beteg-a-megyeben-orszagosan-2855-azonositott-koronavirusos-egy-nap-alatt" rel="hs_20364713_-1003 nofollow">69 új beteg a megyében, országosan 2855 azonosított koronavírusos egy nap alatt</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/vasarhely24" class="forras">Vásárhely24</a><div class="hidebutton src_651">-</div>&nbsp;<b>Ma 09:13</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">102-en hunytak el a vírus miatt.</p></div></div><div class="talalat contsrc_537  szurke "><h2><a href="https://hirklikk.hu/kozelet/ujabb-102-halalos-aldozata-van-a-koronavirusnak-magyarorszagon/377523/" rel="hs_20364604_-1003">Újabb 102 halálos áldozata van a koronavírusnak Magyarországon</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/hirklikk" class="forras">Hírklikk</a><div class="hidebutton src_537">-</div>&nbsp;<b>Ma 09:02</b><a class="rovat" href="//www.hirstart.hu/baleset_bunugy.php">Baleset-bűnügy</a></div><p class="lead">Meghalt 102, többségében idős, krónikus beteg, és újabb 2855 magyar állampolgárnál mutatták ki a koronavírus-fertőzést – közölte a koronavirus.gov.hu szerdán.</p></div><div class="talalat contsrc_960  "><h2><a href="http://www.ma.hu/belfold/359276/Meghalt_102_beteg_2855tel_nott_a_fertozottek_szama_Magyarorszagon" rel="hs_20364621_-1003 nofollow">Meghalt 102 beteg, 2855-tel nőtt a fertőzöttek száma Magyarországon</a></h2 class=""><div class="info"><a href="//www.hirstart.hu/partner/mahu" class="forras">ma.hu</a><div class="hidebutton src_960">-</div>&nbsp;<b>Ma 08:56</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Kórházban 4353 koronavírusos beteget ápolnak, közülük 407-en vannak lélegeztetőgépen.</p></div><div class="talalat contsrc_1256  szurke line-with-image-container"><span class="line-with-image"><a href="https://obudamost.hu/2021/02/24/ujra-emelkednek-a-jarvany-mutatoszamai/" rel=hs_20364715_-1003 title="Újra emelkednek a járvány mutatószámai"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570204/ujra_emelkednek_a_jarvany_mutatoszamai-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://obudamost.hu/2021/02/24/ujra-emelkednek-a-jarvany-mutatoszamai/" rel="hs_20364715_-1003">Újra emelkednek a járvány mutatószámai</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/obudamost" class="forras">Óbuda Most</a><div class="hidebutton src_1256">-</div>&nbsp;<b>Ma 09:13</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Meghalt 102 beteg, és újabb 2855 magyar állampolgárnál mutatták ki a koronavírus-fertőzést – közölte a koronavirus.gov.hu szerdán. A kormányzati portálon azt írták: 410 129-re nőtt a Magyarországon azonosított fertőzöttek száma. Az elhunytaké 14 552-re emelkedett, a gyógyultak száma 313 450.Az aktív fertőzöttek száma 82 127. Kórházban…</p></div></div><div class="talalat contsrc_880  line-with-image-container"><span class="line-with-image"><a href="https://www.beol.hu/kozelet/helyi-kozelet/megerkeztek-az-adatok-igy-all-bekes-a-virus-elleni-harcban-3725290/" rel=hs_20364505_-1003 nofollow title="Megérkeztek az adatok: így áll Békés megye a vírus elleni harcban"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570021/megerkeztek_az_adatok_igy_all_bekes_megye_a_virus_elleni_harcban-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.beol.hu/kozelet/helyi-kozelet/megerkeztek-az-adatok-igy-all-bekes-a-virus-elleni-harcban-3725290/" rel="hs_20364505_-1003 nofollow">Megérkeztek az adatok: így áll Békés megye a vírus elleni harcban</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/beol" class="forras">Beol</a><div class="hidebutton src_880">-</div>&nbsp;<b>Ma 08:49</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">A koronavirus.gov.hu szerda reggeli adatai alapján harminchattal nőtt a Békés megyei fertőzöttek száma, így a járvány kezdete óta ez a szám már 13065-re emelkedett.</p></div></div><div class="talalat contsrc_840  szurke line-with-image-container"><span class="line-with-image"><a href="https://parameter.sk/koronavirus-102-beteg-halt-meg-tegnap-2855-fertozottet-talaltak-magyarorszagon" rel=hs_20364681_-1003 nofollow title="Koronavírus: 102 beteg halt meg tegnap, 2855 fertőzöttet találtak Magyarországon"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570169/koronavirus_102_beteg_halt_meg_tegnap_2855_fertozottet_talaltak_magyarorszagon-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://parameter.sk/koronavirus-102-beteg-halt-meg-tegnap-2855-fertozottet-talaltak-magyarorszagon" rel="hs_20364681_-1003 nofollow">Koronavírus: 102 beteg halt meg tegnap, 2855 fertőzöttet találtak Magyarországon</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/parameter_sk" class="forras">Parameter</a><div class="hidebutton src_840">-</div>&nbsp;<b>Ma 09:07</b><a class="rovat" href="//www.hirstart.hu/hatartalan.php">Határtalan</a></div><p class="lead">Elhunyt 102 beteg, így az elhunytak száma 14 552 főre emelkedett. A gyógyultak száma jelenleg 313 450 fő, az aktív fertőzötteké 82 127. 
4353 koronavírusos beteget ápolnak kórházban, közülük 407-en vannak lélegeztetőgépen. Eddig 471 004 fő kapott oltást, közülük 208 846 fő már a második oltását is megkapta.
Az oldal térképe…</p></div></div><div class="talalat contsrc_162  line-with-image-container"><span class="line-with-image"><a href="http://www.klubradio.hu/hirek/koronavirus-kozel-haromezer-uj-fertozott-116394" rel=hs_20364798_-1003 nofollow title="Koronavírus: közel háromezer új fertőzött"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570162/koronavirus_kozel_haromezer_uj_fertozott_2-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="http://www.klubradio.hu/hirek/koronavirus-kozel-haromezer-uj-fertozott-116394" rel="hs_20364798_-1003 nofollow">Koronavírus: közel háromezer új fertőzött</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/klubradio" class="forras">Klubrádió</a><div class="hidebutton src_162">-</div>&nbsp;<b>Ma 09:07</b><a class="rovat" href="//www.hirstart.hu/velemeny.php">Vélemény</a></div><p class="lead">Szerda reggelig 2855 új koronavírusos fertőzöttet azonosítottak, elhunyt 102-beteg. Jelenleg 4353 koronavírusos beteget ápolnak kórházban, közülük 407-en vannak lélegeztetőgépen. Eddig 471004-en kaptak oltást, közülük 208846 fő már a másodikat is megkapta. Mától a háziorvosok megkezdik az oltást a kínai Sinopharm-vakcinával.</p></div></div><div class="talalat contsrc_987  szurke line-with-image-container"><span class="line-with-image"><a href="https://korkep.sk/cikkek/mindennapjaink/2021/02/24/koronavirus-magyarorszagon-2855-uj-fertozottet-azonositottak-es-elhunyt-102-beteg/" rel=hs_20364650_-1003 nofollow title="Koronavírus Magyarországon: 2855 új fertőzöttet azonosítottak és elhunyt 102 beteg"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570152/koronavirus_magyarorszagon_2855_uj_fertozottet_azonositottak_es_elhunyt_102_beteg-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://korkep.sk/cikkek/mindennapjaink/2021/02/24/koronavirus-magyarorszagon-2855-uj-fertozottet-azonositottak-es-elhunyt-102-beteg/" rel="hs_20364650_-1003 nofollow">Koronavírus Magyarországon: 2855 új fertőzöttet azonosítottak és elhunyt 102 beteg</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/korkep_sk" class="forras">Körkép</a><div class="hidebutton src_987">-</div>&nbsp;<b>Ma 09:05</b><a class="rovat" href="//www.hirstart.hu/hatartalan.php">Határtalan</a></div><p class="lead">Nyitókép forrása: illusztráció/bloomberg.com   2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt Magyarországon a beazonosított fertőzöttek száma.   Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett. A gyógyultak száma folyamatosan nő,…</p></div></div><div class="talalat contsrc_1210  line-with-image-container"><span class="line-with-image"><a href="https://ma7.sk/hethatar/meghalt-102-beteg-2855-tel-nott-a-fertozottek-szama-magyarorszagon" rel=hs_20364680_-1003 title="Meghalt 102 beteg, 2855-tel nőtt a fertőzöttek száma Magyarországon"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570156/meghalt_102_beteg_2855-tel_nott_a_fertozottek_szama_magyarorszagon-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://ma7.sk/hethatar/meghalt-102-beteg-2855-tel-nott-a-fertozottek-szama-magyarorszagon" rel="hs_20364680_-1003">Meghalt 102 beteg, 2855-tel nőtt a fertőzöttek száma Magyarországon</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/ma7_sk" class="forras">ma7.sk</a><div class="hidebutton src_1210">-</div>&nbsp;<b>Ma 09:05</b><a class="rovat" href="//www.hirstart.hu/hatartalan.php">Határtalan</a></div><p class="lead">Meghalt 102, többségében idős, krónikus beteg, és újabb 2855 magyar állampolgárnál mutatták ki a koronavírus-fertőzést.</p></div></div><div class="talalat contsrc_1028  szurke line-with-image-container"><span class="line-with-image"><a href="https://koroshircentrum.hu/2021/02/24/2855-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-102-beteg/" rel=hs_20364605_-1003 nofollow title="2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570125/2855_fovel_emelkedett_a_beazonositott_fertozottek_szama_es_elhunyt_102_beteg-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://koroshircentrum.hu/2021/02/24/2855-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-102-beteg/" rel="hs_20364605_-1003 nofollow">2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/koroshircentrum" class="forras">Körös Hírcentrum</a><div class="hidebutton src_1028">-</div>&nbsp;<b>Ma 09:02</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg. Így az elhunytak száma 14 552 főre emelkedett. A gyógyultak száma folyamatosan nő, jelenleg 313 450 fő, az aktív fertőzöttek száma 82…</p></div></div><div class="talalat contsrc_1038  line-with-image-container"><span class="line-with-image"><a href="https://fmc.hu/2021/02/24/koronavirus-2855-uj-fertozott-ma-kezdik-a-haziorvosok-az-oltast-a-kinai-sinopharm-vakcinaval/" rel=hs_20364632_-1003 nofollow title="Koronavírus: 2855 új fertőzött, ma kezdik a háziorvosok az oltást a kínai Sinopharm-vakcinával"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570119/koronavirus_2855_uj_fertozott_ma_kezdik_a_haziorvosok_az_oltast_a_kinai_sinopharm-vakcinaval-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://fmc.hu/2021/02/24/koronavirus-2855-uj-fertozott-ma-kezdik-a-haziorvosok-az-oltast-a-kinai-sinopharm-vakcinaval/" rel="hs_20364632_-1003 nofollow">Koronavírus: 2855 új fertőzött, ma kezdik a háziorvosok az oltást a kínai Sinopharm-vakcinával</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/fmc" class="forras">fmc</a><div class="hidebutton src_1038">-</div>&nbsp;<b>Ma 09:00</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">102-en hunytak el a koronavírus-fertőzéssel összefüggésben.</p></div></div><div class="talalat contsrc_785  szurke line-with-image-container"><span class="line-with-image"><a href="https://szon.hu/kozelet/helyi-kozelet/igy-alakulnak-a-szamok-megyenkben-4854439/" rel=hs_20364577_-1003 nofollow title="Így alakulnak a számok megyénkben!"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570065/igy_alakulnak_a_szamok_megyenkben-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://szon.hu/kozelet/helyi-kozelet/igy-alakulnak-a-szamok-megyenkben-4854439/" rel="hs_20364577_-1003 nofollow">Így alakulnak a számok megyénkben!</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/szon" class="forras">Szon</a><div class="hidebutton src_785">-</div>&nbsp;<b>Ma 08:57</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Országosan 2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg.</p></div></div><div class="talalat contsrc_466  line-with-image-container"><span class="line-with-image"><a href="https://www.feol.hu/kozelet/helyi-kozelet/110-fovel-emelkedett-a-fertozottek-szama-fejerben-4705891/" rel=hs_20364528_-1003 nofollow title="110 fővel emelkedett a fertőzöttek száma Fejérben"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570066/110_fovel_emelkedett_a_fertozottek_szama_fejerben-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.feol.hu/kozelet/helyi-kozelet/110-fovel-emelkedett-a-fertozottek-szama-fejerben-4705891/" rel="hs_20364528_-1003 nofollow">110 fővel emelkedett a fertőzöttek száma Fejérben</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/feol" class="forras">Feol</a><div class="hidebutton src_466">-</div>&nbsp;<b>Ma 08:57</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (Covid-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma.</p></div></div><div class="talalat contsrc_465  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.veol.hu/kozelet/helyi-kozelet/85-fovel-emelkedett-veszprem-megyeben-a-fertozottek-szama-4437094/" rel=hs_20364540_-1003 nofollow title="85 fővel emelkedett Veszprém megyében a fertőzöttek száma"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570064/85_fovel_emelkedett_veszprem_megyeben_a_fertozottek_szama-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.veol.hu/kozelet/helyi-kozelet/85-fovel-emelkedett-veszprem-megyeben-a-fertozottek-szama-4437094/" rel="hs_20364540_-1003 nofollow">85 fővel emelkedett Veszprém megyében a fertőzöttek száma</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/veol" class="forras">Veol</a><div class="hidebutton src_465">-</div>&nbsp;<b>Ma 08:57</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">Szerda reggelre 85 fővel nőtt a koronavírus-fertőzöttek száma megyénkben a keddi helyzethez képest.</p></div></div><div class="talalat contsrc_943  line-with-image-container"><span class="line-with-image"><a href="https://www.promenad.hu/2021/02/24/2855-fovel-emelkedett-a-fertozottek-szama-es-elhunyt-102-beteg/" rel=hs_20364525_-1003 nofollow title="2855 fővel emelkedett a fertőzöttek száma és elhunyt 102 beteg"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570084/2855_fovel_emelkedett_a_fertozottek_szama_es_elhunyt_102_beteg-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.promenad.hu/2021/02/24/2855-fovel-emelkedett-a-fertozottek-szama-es-elhunyt-102-beteg/" rel="hs_20364525_-1003 nofollow">2855 fővel emelkedett a fertőzöttek száma és elhunyt 102 beteg</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/promenad" class="forras">Promenad</a><div class="hidebutton src_943">-</div>&nbsp;<b>Ma 08:57</b><a class="rovat" href="//www.hirstart.hu/szines.php">Színes</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az elhunytak száma 14 552 főre emelkedett.</p></div></div><div class="talalat contsrc_847  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.alon.hu/orszagos-hirek/2021/02/nem-csokken-a-halalozas-jarvanyadatok-es-a-megyei-szamok-szerdan" rel=hs_20364730_-1003 nofollow title="Nem csökken a halálozás - Járványadatok és a megyei számok szerdán"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570042/nem_csokken_a_halalozas_-_jarvanyadatok_es_a_megyei_szamok_szerdan-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.alon.hu/orszagos-hirek/2021/02/nem-csokken-a-halalozas-jarvanyadatok-es-a-megyei-szamok-szerdan" rel="hs_20364730_-1003 nofollow">Nem csökken a halálozás - Járványadatok és a megyei számok szerdán</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/alon" class="forras">Alon</a><div class="hidebutton src_847">-</div>&nbsp;<b>Ma 08:53</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg.</p></div></div><div class="talalat contsrc_1058  line-with-image-container"><span class="line-with-image"><a href="http://ugytudjuk.hu/cikk/2021-02-24_2855-fovel-emelkedett-a-koronavirusos-fertozottek-szama-elhunyt-102-beteg" rel=hs_20364465_-1003 nofollow title="2855 fővel emelkedett a koronavírusos fertőzöttek száma, elhunyt 102 beteg"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570016/2855_fovel_emelkedett_a_koronavirusos_fertozottek_szama_elhunyt_102_beteg-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="http://ugytudjuk.hu/cikk/2021-02-24_2855-fovel-emelkedett-a-koronavirusos-fertozottek-szama-elhunyt-102-beteg" rel="hs_20364465_-1003 nofollow">2855 fővel emelkedett a koronavírusos fertőzöttek száma, elhunyt 102 beteg</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/ugytudjuk" class="forras">Ugytudjuk</a><div class="hidebutton src_1058">-</div>&nbsp;<b>Ma 08:49</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">407-en vannak lélegeztetőgépen.</p></div></div><div class="talalat contsrc_1298  szurke line-with-image-container"><span class="line-with-image"><a href="https://telex.hu/koronavirus/2021/02/24/jarvanyugyi-adatok-magyarorszag-1" rel=hs_20364463_-1003 title="Már 400 fölött van a lélegeztetőgépre került koronavírusos betegek száma"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570015/mar_400_folott_van_a_lelegeztetogepre_kerult_koronavirusos_betegek_szama-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://telex.hu/koronavirus/2021/02/24/jarvanyugyi-adatok-magyarorszag-1" rel="hs_20364463_-1003">Már 400 fölött van a lélegeztetőgépre került koronavírusos betegek száma</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/telex" class="forras">Telex</a><div class="hidebutton src_1298">-</div>&nbsp;<b>Ma 08:49</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">2855 újabb fertőzöttet találtak, 102-en haltak meg legutóbb a friss járványügyi adatok alapján.</p></div></div><div class="talalat contsrc_1028  line-with-image-container"><span class="line-with-image"><a href="https://koroshircentrum.hu/2021/02/24/36-uj-fertozott-bekes-megyeben/" rel=hs_20364457_-1003 nofollow title="36 új fertőzött Békés megyében"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7570004/36_uj_fertozott_bekes_megyeben-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://koroshircentrum.hu/2021/02/24/36-uj-fertozott-bekes-megyeben/" rel="hs_20364457_-1003 nofollow">36 új fertőzött Békés megyében</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/koroshircentrum" class="forras">Körös Hírcentrum</a><div class="hidebutton src_1028">-</div>&nbsp;<b>Ma 08:48</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">A koronavirus.gov.hu adatai alapján Békés megyében 36 fővel emelkedett a beazonosított fertőzöttek száma szerda reggelre. Így mostanra 13065 főnél mutatták ki az új koronavírus-fertőzést a megyében. A kormányzati portál kedden azt írja, 2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 410 129…</p></div></div><div class="talalat contsrc_885  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.debreceninap.hu/helyi/2021/02/24/78-uj-koronavirus-fertozott-szabolcs-szatmar-beregben/" rel=hs_20364678_-1003 nofollow title="78 új koronavírus-fertőzött Szabolcs-Szatmár-Beregben"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7569831/78_uj_koronavirus-fertozott_szabolcs-szatmar-beregben-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.debreceninap.hu/helyi/2021/02/24/78-uj-koronavirus-fertozott-szabolcs-szatmar-beregben/" rel="hs_20364678_-1003 nofollow">78 új koronavírus-fertőzött Szabolcs-Szatmár-Beregben</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/debreceninap" class="forras">Debreceni Nap</a><div class="hidebutton src_885">-</div>&nbsp;<b>Ma 08:11</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">78 új igazolt koronavírus-fertőzöttet regisztráltak Szabolcs-Szatmár-Bereg megyében kedden, ezzel 20 164-re nőtt az igazoltan fertőzöttek száma. 2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így…</p></div></div><div class="talalat contsrc_854  line-with-image-container"><span class="line-with-image"><a href="https://www.dehir.hu/belfold/koronavirus-megint-megugrott-az-uj-fertozottek-szama-hajdu-biharban/2021/02/24/" rel=hs_20364620_-1003 nofollow title="Koronavírus: megint megugrott az új fertőzöttek száma Hajdú-Biharban"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7569832/koronavirus_megint_megugrott_az_uj_fertozottek_szama_hajdu-biharban-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.dehir.hu/belfold/koronavirus-megint-megugrott-az-uj-fertozottek-szama-hajdu-biharban/2021/02/24/" rel="hs_20364620_-1003 nofollow">Koronavírus: megint megugrott az új fertőzöttek száma Hajdú-Biharban</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/dehir" class="forras">Dehir</a><div class="hidebutton src_854">-</div>&nbsp;<b>Ma 08:10</b><a class="rovat" href="//www.hirstart.hu/keres//_/megyei/1/1/1">Megyei</a></div><p class="lead">Budapest - 2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma.</p></div></div><div class="talalat contsrc_456  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.nyugat.hu/cikk/koronavirus_ma_is_szaz_felett_a_halalozasok_szama" rel=hs_20364570_-1003 nofollow title="Koronavírus: ma is száz felett a halálozások száma - már a kínai vakcinával is oltanak a háziorvosok"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7569822/koronavirus_ma_is_szaz_felett_a_halalozasok_szama_-_mar_a_kinai_vakcinaval_is_oltanak_a_haziorvosok-73x73-crop.png');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.nyugat.hu/cikk/koronavirus_ma_is_szaz_felett_a_halalozasok_szama" rel="hs_20364570_-1003 nofollow">Koronavírus: ma is száz felett a halálozások száma - már a kínai vakcinával is oltanak a háziorvosok</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/nyugat_hu" class="forras">Nyugat</a><div class="hidebutton src_456">-</div>&nbsp;<b>Ma 08:00</b><a class="rovat" href="//www.hirstart.hu/egeszseg.php">Egészség</a></div><p class="lead">2855 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 102 beteg - közölte szerda reggel a koronavirus.gov.hu.</p></div></div><div class="talalat contsrc_1077  line-with-image-container"><span class="line-with-image"><a href="https://www.gyorplusz.hu/nagyvilag/102-elhunyt-2855-uj-fertozott/" rel=hs_20364410_-1003 nofollow title="102 elhunyt, 2855 új fertőzött"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210224/7569813/102_elhunyt_2855_uj_fertozott-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.gyorplusz.hu/nagyvilag/102-elhunyt-2855-uj-fertozott/" rel="hs_20364410_-1003 nofollow">102 elhunyt, 2855 új fertőzött</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/partner/gyorplusz" class="forras">Győr Plusz</a><div class="hidebutton src_1077">-</div>&nbsp;<b>Ma 07:41</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">2855 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (Covid-19), ezzel 410 129 főre nőtt a hazánkban beazonosított fertőzöttek száma. Győr-Moson-Sopron megyében egy nap alatt 137 fővel nőtt, és ezzel 22 ezer 831-ra emelkedett az igazolt koronavírus fertőzöttek száma. Elhunyt 102 többségében idős, krónikus beteg, így az…</p></div></div><div class="talalat contsrc_126  szurke line-with-image-container"><span class="line-with-image"><a href="https://www.origo.hu/itthon/20210223-1628-ujabb-magyarnal-azonositottak-a-koronavirus.html" rel=hs_20356660_-1003 nofollow title="1628 újabb magyarnál azonosították a koronavírust"><span class="line-with-image-inner" style="background-image:url('https://stat.hirstart.hu/image/20210223/7563852/1628_ujabb_magyarnal_azonositottak_a_koronavirust-73x73-crop.jpg');background-repeat: no-repeat; background-size: 73.00px auto; width: 73.00px; height: 73.00px"></span></a></span><h2><a href="https://www.origo.hu/itthon/20210223-1628-ujabb-magyarnal-azonositottak-a-koronavirus.html" rel="hs_20356660_-1003 nofollow">1628 újabb magyarnál azonosították a koronavírust</a></h2 class="line-title-with-image"><div class="line-with-image-search-padding"><div class="info line-info-with-image"><a href="//www.hirstart.hu/origo.php" class="forras">Origo</a><div class="hidebutton src_126">-</div>&nbsp;<b>Tegnap 08:40</b><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a></div><p class="lead">Meghalt 103 beteg.</p></div></div><div class="more"><a href="javascript:;" onclick="window.location.href=window.location.href.split('?')[0].split('#')[0]+'/more';return false;">További cikkek</a></div></div></div> <!--hk-main-right-->
</div> <!--main-->
                </div>
	<div>
<div class="hs-push disno">
    <button class="close"></button>
    <a href="https://push.hirstart.hu" title="" target="_blank">
        <span>Villámhír</span>
        <button class="btn-telepites">Érdekel</button>
    </a>
</div>

<div class="hs-push hs-p-sett disno">
    <a class="hs-push-settings" href="https://push.hirstart.hu" title="" target="_blank">
        <span class="settings"></span>
        <span>Villámhír</span>
    </a>
</div>

	</div>
    <div id="footer">
        <div class="footerContainer">
            <a href="/" class="hs_logo" target="_self"><span>Hírstart</span></a>
            <ul>
                <li><a href="/impresszum.php" target="_self">Impresszum</a></li>
				<li><a href="/mediaajanlat.html" target="_blank">Médiaajánlat</a></li>
                <li><a href="/adatvedelem.html" target="popup">Adatvédelem</a></li>
                <li><a href="/felhasznalasi_feltetelek.html" target="popup">Felhasználási feltételek </a></li>
                <li><a href="/forrasok.php" target="_self">Források</a></li>
                <li><a href="/rss" style="" target="_self">RSS</a></li>
                                    <li><a href="//www.hirstart.hu/site/sitechange.php?variant=mobile"
                           style="background-image:none;" target="_self">Mobil nézet</a></li>
                            </ul>
            <a href="https://play.google.com/store/apps/details?id=hu.centralmediacsoport.hirstart&referrer=utm_source%3Dhirstart.hu%26utm_medium%3Dcpc_footer%26utm_term%3Dandroid%26utm_content%3Dcentral%26utm_campaign%3Dhirstart_app_install" class="gp_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="https://itunes.apple.com/app/apple-store/id1106918171?pt=285839&ct=own&mt=8" class="as_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="http://centralmediacsoport.hu/" class="sn_logo"
               target="_blank"><span>Central Médiacsoport Zrt.</span></a>
        </div>
            </div>
        </div>
    <script>
$(function()
{
    hsSite.invokePush(); 
});
</script>	<script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    <script type="text/javascript">
                try {
            tagging.render('body-end');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    </body>
    </html>
