    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
    <!-- template: koteg -->
    <head>
        <title>Kereskedelmi háború jöhet</title>
		        <meta name="description" content="Gazdasági: A protekcionizmus fenyegetést jelent a kedvező kilátásokra, egy kereskedelmi háború pedig veszélybe sodorhatja a növekedést." />
<meta property="og:title" content="Kereskedelmi háború jöhet" />
            <meta property="og:description" content="A protekcionizmus fenyegetést jelent a kedvező kilátásokra, egy kereskedelmi háború pedig veszélybe sodorhatja a növekedést." />
            <meta property="og:image" content="https://stat.hirstart.hu/image/20180314/2639536/kereskedelmi_haboru_johet-600x315-crop.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
                    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta property="og:url" content="https://www.hirstart.hu/hk/20180313_egy_uj_haborura_figyelmeztet_az_oecd">
        <meta name="apple-itunes-app" content="app-id=1106918171">
                
        <link rel="canonical" href="https://www.hirstart.hu/hk/20180313_egy_uj_haborura_figyelmeztet_az_oecd" />

        <link rel="icon" href="https://stat.hirstart.hu/site/res/img/favicon.ico" type="image/x-icon"/>
                    <link rel="stylesheet"
                  href="https://stat.hirstart.hu/site/res/css/main_hs.min.css?v=201803122347"
                  type="text/css"/>
        
                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
                <script src="https://apis.google.com/js/plusone.js"></script>
        
                    <script type="text/javascript"
                    src="https://stat.hirstart.hu/site/res/js/main_hs.js?v=201803122347"></script>
                                            <script type="text/javascript">
            var hsconf = {
                site_url: '/site/',
                hirstart_url: '/',
                ajax_url: '/site/ajax/',
                vote_lifetime: 15,
                google_api_browser_key: "AIzaSyAT7-gK3hdKz-RZoFU4st5mKJERa9V3ecc",
                partnerids: {
                    f: '9',
                    t: '25',
                    g: '24'
                },
                stat_session_time: 15,
                rd_url: '/site/relocate.php',
                url_rd_url: '/site/urlclick.php',
                logger_sales_url: 'https://ad.hirstart.hu/slog.php',
                site_id: 3,
                click_wait:60,
                only_title: false,
            res_url:'https://stat.hirstart.hu/site/res/',
                refresh_period
            :14            }
            ;
            hsSite.geo.currentCountyId = 0;
            hsSite.geo.autoCounty = 'Ashburn';
                        hsSite.init();        </script>
                <script type="text/javascript" src="//cts.p24.hu/service/js/hirstart/hirkoteg/"></script>
        <script type="text/javascript">
            var columnItemWidth = null;
            var tagging = null;
            try {
                tagging = new Tagging();
                tagging.render('head');
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "WebSite",
           "url": "https://hirstart.hu/",
           "potentialAction": {
             "@type": "SearchAction",
             "target": "https://www.hirstart.hu/keres/{search_term_string}",
             "query-input": "required name=search_term_string"
           }
        }
        </script>
                

<meta property="fb:pages" content="159889247536834" />
<meta property="fb:app_id" content="267216486633143" />
<meta property="og:type"   content="article" /> 
<meta property="og:image:width"   content="600" /> 
<meta property="og:image:height"   content="315" /> 
<meta name="referrer" content="always">

<link href="https://www.hirstart.hu/site/publicrss.php?pos=balrovat&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan]" />
<link href="https://www.hirstart.hu/site/publicrss.php?pos=nyitoplista&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan] toplista kattintás alapján" />

    </head>
<body class="HSMod footerMod HShkmod bordered-box">
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="body">
        <div id="contents">
    <div id="header">

        <div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="startlapbanner">

<table width="980px">
  <tr>

    <td width="326px">

<div id="startlapbox" class="startlapbox"></div>
<script type="text/javascript">
    (function () {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://stat.p24.hu/startlap/kepes_feed/public/hirstart.js";
        document.getElementsByTagName("head")[0].appendChild(s);
    })();
</script>

    </td>

    <td width="654px">

<div id="hirstartbox-29-337"></div>
<script type="text/javascript">
(function() {
var s = document.createElement("script"); s.type = "text/javascript"; s.async = true;
  s.src = "https://box.hirstart.hu/site/jsembed_news.php?pid=29&id=337";
  document.getElementsByTagName("head")[0].appendChild(s);
})();
</script>

    </td>
  </tr>
</table>

</div></div><div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="hk-button-fix">
<div class="fb-like" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
</div></div><h1><a href="/"><span>Hírstart</span></a></h1>            <div class="searchBox">
                <ul>
                    <li><a href="#hirstart" style="margin-left:0;" class="active"
                           onclick="hsSite.search.setAction('hirstart');return false;">Hírstart</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#web" onclick="hsSite.search.setAction('web');return false;">Web</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#startlapkereso" onclick="hsSite.search.setAction('startlapkereso');return false;">Startlap</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="/keres" style="font-weight:normal;" target="_self">Részletes keresés »</a></li>
                </ul>
                <div>
                    <form action="/keres.php" method="get" onsubmit="return hsSite.search.submit();">
                        <input name="query" type="text" class="searchInput"/>
                        <input type="submit" value="" class="searchBtn"/>
                    </form>
                </div>
            </div>
                <div class="personalBox">
            <ul>
                                <li class="last"><a href="#beallitasok" target="_self">Beállítások</a></li>
                <li id="pb_reg"><a href="#reg">Regisztráció</a></li>
                <li id="pb_login"><a href="#login">Belépés</a></li>
                <li id="pb_logout"><a href="/site/logout.php">Kilépés</a></li>
                <li class="last" id="pb_email"></li>
            </ul>
            <div style="clear:both;"></div>
            <a href="http://www.startlap.hu/kezdolap_beallitas/" id="barStartlapHome">Legyen a Startlap a kezdőlapom</a>
        </div>
        <div class="headerMenu">
            <ul class="main">
                <li class="main green"><a class="main first" href="/" style="width:83px;">CÍMLAP</a></li><li class="main green hassub" onmouseover="hideIFRAME(true);toggleSubMenu('temak');" onmouseout="toggleSubMenu('temak');hideIFRAME(false);"><a class="main" href="#" onclick="return false" style="width:90px;">TÉMÁK</a><div class="subMenu" id="temak"><ul><li><a href="/belfold.php" target="_self">Belföld</a></li><li><a href="/kulfold.php" target="_self">Külföld</a></li><li><a href="/gazdasag.php" target="_self">Gazdaság</a></li><li><a href="/sport.php" target="_self">Sport</a></li><li><a href="/foci.php" target="_self">Foci</a></li><li><a href="/forma1.php" target="_self">Forma1</a></li><li><a href="/auto_motor.php" target="_self">Autó-motor</a></li><li><a href="/baleset_bunugy.php" target="_self">Baleset-bűnügy</a></li><li><a href="/bulvar.php" target="_self">Bulvár</a></li><li><a href="/egeszseg.php" target="_self">Egészség</a></li><li><a href="/eletmod.php" target="_self">Életmód</a></li><li><a href="/otthon.php" target="_self">Otthon</a></li><li><a href="/balaton.php" target="_self">Balaton</a></li><li><a href="/vitorlas.php" target="_self">Vitorlás</a></li><li><a href="/utazas.php" target="_self">Utazás</a></li><li><a href="/divat.php" target="_self">Divat</a></li><li><a href="/ezoteria.php" target="_self">Ezotéria</a></li><li><a href="/gasztro_recept.php" target="_self">Receptek</a></li><li><a href="/kultura.php" target="_self">Kultúra</a></li><li><a href="/film.php" target="_self">Film</a></li><li><a href="/zene.php" target="_self">Zene</a></li><li><a href="/media.php" target="_self">Média</a></li><li><a href="/karrier.php" target="_self">Karrier</a></li><li><a href="/tudomany.php" target="_self">Tudomány</a></li><li><a href="/infotech.php" target="_self">Infotech</a></li><li><a href="/mobil.php" target="_self">Mobiltech</a></li><li><a href="/gaming.php" target="_self">Gaming</a></li><li><a href="/hatartalan.php" target="_self">Határtalan</a></li><li><a href="/velemeny.php" target="_self">Vélemény</a></li><li><a href="/szex.php" target="_self">Szex</a></li><li><a href="/szines.php" target="_self">Színes</a></li><li><a href="/allatvilag.php" target="_self">Állatvilág</a></li><li><a href="/idojaras.php" target="_self">Időjárás</a></li><li><a href="/vezeto.php" target="_self">Vezető hírek</a></li><li><a href="/valasztas.php" target="_self">Választás</a></li>	</ul></div></li><li class="main green"><a class="main" href="/osszes_mai_hir.php" style="width:115px;">ÖSSZES MAI</a></li><li class="main green"><a class="main" href="/kategoriak.php" style="width:114px;">KATEGÓRIÁK</a></li><li class="main green"><a class="main" href="/megyek.php" style="width:115px;">MEGYÉK</a></li><li class="main blue"><a class="main first" href="/sajathirlap.php" style="width:130px; background-image: url('https://stat.hirstart.hu/site/res/img/menuBlue1st.png');">SAJÁT HÍRLAP</a></li><li class="main blue"><a class="main" href="/hirtar.php" style="width:95px;">HÍRTÁR</a></li><li class="main orange"><a class="main first" href="/legolvasottabb_50_hir.php" style="width:118px; background-image: url('https://stat.hirstart.hu/site/res/img/menuOrange1st.png');">TOP 50 HÍR</a></li><li class="main red"><a style="width:120px;" href="http://www2.startlap.hu/hasznos-linkek/?source=hirstart" target="_blank" class="main">HASZNOS LINKEK</a></li>            </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="dialogs"></div>
<div id="main">
	<div class="hk-main left">
<div class="hk-kiemelt-img"><a href="https://magyaridok.hu/gazdasag/kereskedelmi-haboru-johet-2888829/" rel="hs_14002327_-1003 nofollow"><img src="https://stat.hirstart.hu/image/20180314/2639536/kereskedelmi_haboru_johet-600x315-crop.jpg" title="Kereskedelmi háború jöhet|Magyar Idők"/></a></div><div class="koteg_kapcs_wrapper"><div class="koteg_kapcs"><div class="grey_square_list"><h1>Kapcsolódó</h1><ul><li><a href="https://www.hirstart.hu/fk/tozsde"/>Tőzsde</a></li><li><a href="https://www.hirstart.hu/fk/nemzetgazdasag"/>Nemzetgazdaság</a></li><li><a href="https://www.hirstart.hu/fk/arfolyam"/>Árfolyam</a></li><li><a href="https://www.hirstart.hu/fk/bet"/>BÉT</a></li><li><a href="https://www.hirstart.hu/fk/bux-index"/>BUX-index</a></li></ul></div></div></div>        <div class="hk-list-adverts">
            <!-- CTS zona list-left030 -->
            <script type="text/javascript" >
                try {
                    tagging.render('list-left030');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
        </div>
    </div> <!--hk-main-left-->
	<div class="hk-main right">
<div class="koteg_talalatok">
<div class="talalat kotegTitle">
	<h2><a href="https://magyaridok.hu/gazdasag/kereskedelmi-haboru-johet-2888829/" rel="hs_14002327_-1003 nofollow">Kereskedelmi háború jöhet</a></h2>
	<div class="info"><a href="//www.hirstart.hu/magyaridok.php" class="forras">Magyar Idők</a><div class="hidebutton src_532">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 11:36</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="14002327" data-chk="b33731345a56f3cad14c6f11956faac1" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div>
	<p class="lead">A protekcionizmus fenyegetést jelent a kedvező kilátásokra, egy kereskedelmi háború pedig veszélybe sodorhatja a növekedést.</p>
</div>
<div class="greenHeader_28"><div class="title">10 kapcsolódó hír</div><div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatlead_chk" name="lead" id="h_lead" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_lead', '#talalatok p.lead');" /><label for="h_lead"> Bevezető szöveg megjelenítése</label></div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatopciok_chk" name="options" id="h_options" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_options', '#talalatok div.info');" /><label for="h_options"> Opciók</label></div></div></div>
<div class="talalat contsrc_70  szurke">
	<h2><a href="http://kitekinto.hu/2018/03/13/gazdasagpolitika/gyorsul-a-novekedes-de-mindent-megvaltoztathat-egy-kereskedelmi-haboru/?ref=hirstart" rel="hs_13997120_-1003 nofollow">Gyorsul a növekedés, de mindent megváltoztathat egy kereskedelmi háború</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/kitekinto" class="forras">Kitekintő</a><div class="hidebutton src_70">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 13:54</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13997120" data-chk="29602c9988f1081eac80665fc1eefb3c" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A világgazdaság az utóbbi hét év legerősebb ütemével, 3,9 százalékkal növekedhet idén a kereskedelem és a beruházások bővülésének köszönhetően, de a protekcionizmus fenyegetést jelent a kedvező kilátásokra, és egy kereskedelmi háború veszélybe sodorhatja a növekedést.</p>
</div>
<div class="talalat">
        <script>
        var csaContainerNumber = "1";
            var keywords = "";
        </script>
        <script type="text/javascript">
        try {
        tagging.render('left030');
        } catch (err) {
        if (tagging) tagging.log(err);
        }
        </script></div>
<div class="talalat contsrc_113  szurke">
	<h2><a href="http://www.tozsdeforum.hu/uzlet/gazdasag/kereskedelmi-haboru-vaghatja-haza-a-novekedest-91510.html" rel="hs_13997350_-1003 nofollow">Kereskedelmi háború vághatja haza a növekedést</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/tozsdeforum" class="forras">TőzsdeFórum</a><div class="hidebutton src_113">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 14:21</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13997350" data-chk="d8c046f83f03fe4fc2ec4390a5b0aafb" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A világgazdaság az utóbbi hét év legerősebb ütemével, 3,9 százalékkal növekedhet idén a kereskedelem és a beruházások bővülésének köszönhetően, de a protekcionizmus fenyegetést jelent a kedvező kilátásokra.</p>
</div>

<div class="talalat contsrc_102 ">
	<h2><a href="https://privatbankar.hu/makro/het-eve-nem-lattunk-ilyet-a-gazdasagban-csak-trump-bele-ne-tenyereljen-316987" rel="hs_13997856_-1003 nofollow">Hét éve nem láttunk ilyet a gazdaságban – csak Trump bele ne tenyereljen!</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/privatbankar_hu" class="forras">Privátbankár</a><div class="hidebutton src_102">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 15:39</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13997856" data-chk="2ea4a905a6525219990686063cdbc0c8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Javított az OECD a gazdasági előrejelzésén, csak egy kereskedelmi háború közbe ne jöjjön.</p>
</div>

<div class="talalat contsrc_133  szurke">
	<h2><a href="http://profitline.hu/hircentrum/hir/379611/Az-OECD-tart-egy-kereskedelmi-haborutol-" rel="hs_13998198_-1003 nofollow">Az OECD tart egy kereskedelmi háborútól</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/profitline_hu" class="forras">ProfitLine</a><div class="hidebutton src_133">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 16:30</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13998198" data-chk="f9b3614137b3711f33a4499ed3dfb725" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A világgazdaság az utóbbi hét év legerősebb ütemével, 3,9 százalékkal növekedhet idén a kereskedelem és a beruházások bővülésének köszönhetően, de a protekcionizmus fenyegetést jelent a kedvező kilátásokra, és egy kereskedelmi háború veszélybe sodorhatja a növekedést - erre figyelmeztetett a Gazdasági Együttműködési és Fejlesztési…</p>
</div>

<div class="talalat contsrc_590 ">
	<h2><a href="http://gazdasagportal.hu/index.php/az-oecd-javitotta-gazdasagi-elorejelzeset-de-tart-egy-kereskedelmi-haborutol/" rel="hs_13998464_-1003 nofollow">Az OECD javította gazdasági előrejelzését, de tart egy kereskedelmi háborútól</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/gazdasagportal" class="forras">GazdaságPortál</a><div class="hidebutton src_590">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 17:09</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13998464" data-chk="c4b36fb62acaf03d9f2c4113f7ec0b97" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A világgazdaság az utóbbi hét év legerősebb ütemével, 3,9 százalékkal növekedhet idén a kereskedelem és a beruházások bővülésének köszönhetően, de a protekcionizmus fenyegetést jelent a kedvező kilátásokra, és egy kereskedelmi háború veszélybe sodorhatja a növekedést – erre figyelmeztetett a Gazdasági Együttműködési és Fejlesztési…</p>
</div>

<div class="talalat contsrc_824  szurke">
	<h2><a href="https://autopro.hu/szolgaltatok/Kereskedelmi-haborutol-tart-az-OECD/24822/" rel="hs_13998177_-1003 nofollow">Kereskedelmi háborútól tart az OECD</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/autopro" class="forras">autopro</a><div class="hidebutton src_824">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 16:26</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/auto_motor.php">Autó-motor</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13998177" data-chk="4d4c4e9f15d604020a08a74cb5017777" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A világgazdaság az utóbbi hét év legerősebb ütemével, 3,9 százalékkal növekedhet idén a kereskedelem és a beruházások bővülésének köszönhetően, de a protekcionizmus fenyegetést jelent a kedvező kilátásokra, és egy kereskedelmi háború veszélybe sodorhatja a növekedést –erre figyelmeztetett a Gazdasági Együttműködési és Fejlesztési…</p>
</div>

<div class="talalat contsrc_118 ">
	<h2><a href="https://www.vg.hu/gazdasagihirek/felivelo-palyan-a-vilaggazdasag-az-oecd-szerint-828131" rel="hs_13997628_-1003 nofollow">Felívelő pályán a világgazdaság az OECD szerint</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/vg" class="forras">VG</a><div class="hidebutton src_118">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 15:01</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13997628" data-chk="23c811421623ffcf13f20e60569835d7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A világgazdaság 3,9 százalékkal növekedhet idén a kereskedelem és a beruházások bővülésének köszönhetően, de a protekcionizmus és egy esetleges kereskedelmi háború veszélybe sodorhatja a növekedést – erre figyelmeztetett az OECD kedden közzétett időközi gazdasági előrejelzésében.</p>
</div>

<div class="talalat contsrc_142  szurke">
	<h2><a href="http://www.orientpress.hu/cikk/2018-03-13_oecd-a-vilaggazdasag-az-utobbi-het-ev-legerosebb-utemevel-novekedhet-" rel="hs_13996973_-1003 nofollow">OECD: a világgazdaság az utóbbi hét év legerősebb ütemével növekedhet</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/orientpress_hu" class="forras">OrientPress</a><div class="hidebutton src_142">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 13:19</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13996973" data-chk="f6f4067a56f9f7ef91414fac52a428e5" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A világgazdaság 3,9 százalékkal, az utóbbi hét év legerősebb ütemével növekedhet idén a kereskedelem és a beruházások bővülésének köszönhetően, de a protekcionizmus fenyegetést jelent a kedvező kilátásokra, és egy kereskedelmi háború veszélybe sodorhatja a növekedést - erre figyelmeztetett a Gazdasági Együttműködési és Fejlesztési…</p>
</div>
<div class="more"><a href="javascript:;" onclick="window.location.href=window.location.href.split('?')[0].split('#')[0]+'/more';return false;">További cikkek</a></div></div></div> <!--hk-main-right-->
</div> <!--main-->
                </div>
	<div>
<div class="hs-push disno">
    <button class="close"></button>
    <a href="https://push.hirstart.hu" title="" target="_blank">
        <span>Villámhír</span>
        <button class="btn-telepites">Érdekel</button>
    </a>
</div>

<div class="hs-push hs-p-sett disno">
    <a class="hs-push-settings" href="https://push.hirstart.hu" title="" target="_blank">
        <span class="settings"></span>
        <span>Villámhír</span>
    </a>
</div>

	</div>
    <div id="footer">
        <div class="footerContainer">
            <a href="/" class="hs_logo" target="_self"><span>Hírstart</span></a>
            <ul>
                <li><a href="/impresszum.php" target="_self">Impresszum</a></li>
				<li><a href="/mediaajanlat.html" target="_blank">Médiaajánlat</a></li>
                <li><a href="/adatvedelem.html" target="popup">Adatvédelem</a></li>
                <li><a href="/felhasznalasi_feltetelek.html" target="popup">Felhasználási feltételek </a></li>
                <li><a href="/forrasok.php" target="_self">Források</a></li>
                <li><a href="/rss" style="" target="_self">RSS</a></li>
                                    <li><a href="//www.hirstart.hu/site/sitechange.php?variant=mobile"
                           style="background-image:none;" target="_self">Mobil nézet</a></li>
                            </ul>
            <a href="https://play.google.com/store/apps/details?id=hu.centralmediacsoport.hirstart&referrer=utm_source%3Dhirstart.hu%26utm_medium%3Dcpc_footer%26utm_term%3Dandroid%26utm_content%3Dcentral%26utm_campaign%3Dhirstart_app_install" class="gp_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="https://itunes.apple.com/app/apple-store/id1106918171?pt=285839&ct=own&mt=8" class="as_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="http://centralmediacsoport.hu/" class="sn_logo"
               target="_blank"><span>Central Médiacsoport Zrt.</span></a>
        </div>
            </div>
        </div>
    <script>
$(function()
{
    hsSite.invokePush(); 
});
</script>	<script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    <script type="text/javascript">
                try {
            tagging.render('body-end');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    </body>
    </html>
