    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
    <!-- template: koteg -->
    <head>
        <title>Megkezdődtek a két Korea közötti tárgyalások</title>
		        <meta name="description" content="Észak-Korea: A téli olimpián való részvételről és a két ország közötti óriási feszültség csökkentéséről tárgyalnak." />
<meta property="og:title" content="Megkezdődtek a két Korea közötti tárgyalások" />
            <meta property="og:description" content="A téli olimpián való részvételről és a két ország közötti óriási feszültség csökkentéséről tárgyalnak." />
            <meta property="og:image" content="https://stat.hirstart.hu/image/20180109/2406267/enyhitheti_a_feszultseget_az_olimpia_a_ket_korea_kozott-600x315-crop.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
                    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta property="og:url" content="https://www.hirstart.hu/hk/20180109_bekelang_azs">
        <meta name="apple-itunes-app" content="app-id=1106918171">
                
        <link rel="canonical" href="https://www.hirstart.hu/hk/20180109_bekelang_azs" />

        <link rel="icon" href="https://stat.hirstart.hu/site/res/img/favicon.ico" type="image/x-icon"/>
                    <link rel="stylesheet"
                  href="https://stat.hirstart.hu/site/res/css/main_hs.min.css?v=201801041428"
                  type="text/css"/>
        
                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
                <script src="https://apis.google.com/js/plusone.js"></script>
        
                    <script type="text/javascript"
                    src="https://stat.hirstart.hu/site/res/js/main_hs.js?v=201801041428"></script>
                                            <script type="text/javascript">
            var hsconf = {
                site_url: '/site/',
                hirstart_url: '/',
                ajax_url: '/site/ajax/',
                vote_lifetime: 15,
                google_api_browser_key: "AIzaSyAT7-gK3hdKz-RZoFU4st5mKJERa9V3ecc",
                partnerids: {
                    f: '9',
                    t: '25',
                    g: '24'
                },
                stat_session_time: 15,
                rd_url: '/site/relocate.php',
                url_rd_url: '/site/urlclick.php',
                logger_sales_url: 'https://ad.hirstart.hu/slog.php',
                site_id: 3,
                click_wait:60,
                only_title: false,
            res_url:'https://stat.hirstart.hu/site/res/',
                refresh_period
            :14            }
            ;
            hsSite.geo.currentCountyId = 0;
            hsSite.geo.autoCounty = 'Ashburn';
                        hsSite.init();        </script>
                <script type="text/javascript" src="//cts.p24.hu/service/js/hirstart/hirkoteg/"></script>
        <script type="text/javascript">
            var columnItemWidth = null;
            var tagging = null;
            try {
                tagging = new Tagging();
                tagging.render('head');
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "WebSite",
           "url": "https://hirstart.hu/",
           "potentialAction": {
             "@type": "SearchAction",
             "target": "https://www.hirstart.hu/keres/{search_term_string}",
             "query-input": "required name=search_term_string"
           }
        }
        </script>
                

<meta property="fb:pages" content="159889247536834" />
<meta property="fb:app_id" content="267216486633143" />
<meta property="og:type"   content="article" /> 
<meta property="og:image:width"   content="600" /> 
<meta property="og:image:height"   content="315" /> 
<meta name="referrer" content="always">

<link href="https://www.hirstart.hu/site/publicrss.php?pos=balrovat&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan]" />
<link href="https://www.hirstart.hu/site/publicrss.php?pos=nyitoplista&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan] toplista kattintás alapján" />

    </head>
<body class="HSMod footerMod HShkmod bordered-box">
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="body">
        <div id="contents">
    <div id="header">

        <div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="startlapbanner">

<table width="980px">
  <tr>

    <td width="326px">

<div id="startlapbox" class="startlapbox"></div>
<script type="text/javascript">
    (function () {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://stat.p24.hu/startlap/kepes_feed/public/hirstart.js";
        document.getElementsByTagName("head")[0].appendChild(s);
    })();
</script>

    </td>

    <td width="654px">

<div id="hirstartbox-29-337"></div>
<script type="text/javascript">
(function() {
var s = document.createElement("script"); s.type = "text/javascript"; s.async = true;
  s.src = "https://box.hirstart.hu/site/jsembed_news.php?pid=29&id=337";
  document.getElementsByTagName("head")[0].appendChild(s);
})();
</script>

    </td>
  </tr>
</table>

</div></div><div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="hk-button-fix">
<div class="fb-like" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
</div></div><h1><a href="/"><span>Hírstart</span></a></h1>            <div class="searchBox">
                <ul>
                    <li><a href="#hirstart" style="margin-left:0;" class="active"
                           onclick="hsSite.search.setAction('hirstart');return false;">Hírstart</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#web" onclick="hsSite.search.setAction('web');return false;">Web</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#startlapkereso" onclick="hsSite.search.setAction('startlapkereso');return false;">Startlap</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="/keres" style="font-weight:normal;" target="_self">Részletes keresés »</a></li>
                </ul>
                <div>
                    <form action="/keres.php" method="get" onsubmit="return hsSite.search.submit();">
                        <input name="query" type="text" class="searchInput"/>
                        <input type="submit" value="" class="searchBtn"/>
                    </form>
                </div>
            </div>
                <div class="personalBox">
            <ul>
                                <li class="last"><a href="#beallitasok" target="_self">Beállítások</a></li>
                <li id="pb_reg"><a href="#reg">Regisztráció</a></li>
                <li id="pb_login"><a href="#login">Belépés</a></li>
                <li id="pb_logout"><a href="/site/logout.php">Kilépés</a></li>
                <li class="last" id="pb_email"></li>
            </ul>
            <div style="clear:both;"></div>
            <a href="http://www.startlap.hu/kezdolap_beallitas/" id="barStartlapHome">Legyen a Startlap a kezdőlapom</a>
        </div>
        <div class="headerMenu">
            <ul class="main">
                <li class="main green"><a class="main first" href="/" style="width:83px;">CÍMLAP</a></li><li class="main green hassub" onmouseover="hideIFRAME(true);toggleSubMenu('temak');" onmouseout="toggleSubMenu('temak');hideIFRAME(false);"><a class="main" href="#" onclick="return false" style="width:90px;">TÉMÁK</a><div class="subMenu" id="temak"><ul><li><a href="/belfold.php" target="_self">Belföld</a></li><li><a href="/kulfold.php" target="_self">Külföld</a></li><li><a href="/gazdasag.php" target="_self">Gazdaság</a></li><li><a href="/sport.php" target="_self">Sport</a></li><li><a href="/foci.php" target="_self">Foci</a></li><li><a href="/forma1.php" target="_self">Forma1</a></li><li><a href="/auto_motor.php" target="_self">Autó-motor</a></li><li><a href="/baleset_bunugy.php" target="_self">Baleset-bűnügy</a></li><li><a href="/bulvar.php" target="_self">Bulvár</a></li><li><a href="/egeszseg.php" target="_self">Egészség</a></li><li><a href="/eletmod.php" target="_self">Életmód</a></li><li><a href="/otthon.php" target="_self">Otthon</a></li><li><a href="/balaton.php" target="_self">Balaton</a></li><li><a href="/vitorlas.php" target="_self">Vitorlás</a></li><li><a href="/utazas.php" target="_self">Utazás</a></li><li><a href="/divat.php" target="_self">Divat</a></li><li><a href="/ezoteria.php" target="_self">Ezotéria</a></li><li><a href="/gasztro_recept.php" target="_self">Receptek</a></li><li><a href="/kultura.php" target="_self">Kultúra</a></li><li><a href="/film.php" target="_self">Film</a></li><li><a href="/zene.php" target="_self">Zene</a></li><li><a href="/media.php" target="_self">Média</a></li><li><a href="/karrier.php" target="_self">Karrier</a></li><li><a href="/tudomany.php" target="_self">Tudomány</a></li><li><a href="/infotech.php" target="_self">Infotech</a></li><li><a href="/mobil.php" target="_self">Mobiltech</a></li><li><a href="/gaming.php" target="_self">Gaming</a></li><li><a href="/hatartalan.php" target="_self">Határtalan</a></li><li><a href="/velemeny.php" target="_self">Vélemény</a></li><li><a href="/szex.php" target="_self">Szex</a></li><li><a href="/szines.php" target="_self">Színes</a></li><li><a href="/allatvilag.php" target="_self">Állatvilág</a></li><li><a href="/idojaras.php" target="_self">Időjárás</a></li><li><a href="/vezeto.php" target="_self">Vezető hírek</a></li>	</ul></div></li><li class="main green"><a class="main" href="/osszes_mai_hir.php" style="width:115px;">ÖSSZES MAI</a></li><li class="main green"><a class="main" href="/kategoriak.php" style="width:114px;">KATEGÓRIÁK</a></li><li class="main green"><a class="main" href="/megyek.php" style="width:115px;">MEGYÉK</a></li><li class="main blue"><a class="main first" href="/sajathirlap.php" style="width:130px; background-image: url('https://stat.hirstart.hu/site/res/img/menuBlue1st.png');">SAJÁT HÍRLAP</a></li><li class="main blue"><a class="main" href="/hirtar.php" style="width:95px;">HÍRTÁR</a></li><li class="main orange"><a class="main first" href="/legolvasottabb_50_hir.php" style="width:118px; background-image: url('https://stat.hirstart.hu/site/res/img/menuOrange1st.png');">TOP 50 HÍR</a></li><li class="main red"><a style="width:120px;" href="http://www2.startlap.hu/hasznos-linkek/?source=hirstart" target="_blank" class="main">HASZNOS LINKEK</a></li>            </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="dialogs"></div>
<div id="main">
	<div class="hk-main left">
<div class="hk-kiemelt-img"><a href="http://www.atv.hu/kulfold/20180108-enyhitheti-a-feszultseget-az-olimpia-a-ket-korea-kozott" rel="hs_13651614_-1003 nofollow"><img src="https://stat.hirstart.hu/image/20180109/2406267/enyhitheti_a_feszultseget_az_olimpia_a_ket_korea_kozott-600x315-crop.jpg" title="Enyhítheti a feszültséget az olimpia a két Korea között?|ATV"/></a></div><div class="koteg_kapcs_wrapper"><div class="koteg_kapcs"><div class="grey_square_list"><h1>Kapcsolódó</h1><ul><li><a href="https://www.hirstart.hu/fk/kim_dzsongun"/>Kim Dzsongun</a></li><li><a href="https://www.hirstart.hu/fk/del-korea"/>Dél-Korea</a></li><li><a href="https://www.hirstart.hu/fk/usa"/>USA</a></li><li><a href="https://www.hirstart.hu/fk/japan"/>Japán</a></li><li><a href="https://www.hirstart.hu/fk/donald_trump"/>Donald Trump</a></li></ul></div></div></div>        <div class="hk-list-adverts">
            <!-- CTS zona list-left030 -->
            <script type="text/javascript" >
                try {
                    tagging.render('list-left030');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
        </div>
    </div> <!--hk-main-left-->
	<div class="hk-main right">
<div class="koteg_talalatok">
<div class="talalat kotegTitle">
	<h2><a href="https://www.hirado.hu/kulfold/kulpolitika/cikk/2018/01/09/megkezdodtek-a-ket-korea-kozotti-targyalasok" rel="hs_13651485_-1003 nofollow">Megkezdődtek a két Korea közötti tárgyalások</a></h2>
	<div class="info"><a href="//www.hirstart.hu/hirado.php" class="forras">Híradó</a><div class="hidebutton src_54">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 05:58</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651485" data-chk="ae320f671fdf670c41a94e8b1a86b96a" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div>
	<p class="lead">A téli olimpián való részvételről és a két ország közötti óriási feszültség csökkentéséről tárgyalnak.</p>
</div>
<div class="greenHeader_28"><div class="title">17 kapcsolódó hír</div><div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatlead_chk" name="lead" id="h_lead" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_lead', '#talalatok p.lead');" /><label for="h_lead"> Bevezető szöveg megjelenítése</label></div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatopciok_chk" name="options" id="h_options" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_options', '#talalatok div.info');" /><label for="h_options"> Opciók</label></div></div></div>
<div class="talalat contsrc_532  szurke">
	<h2><a href="http://magyaridok.hu/sport/eszak-korea-reszt-vesz-teli-olimpian-2658928/" rel="hs_13652230_-1003 nofollow">Észak-Korea részt vesz a téli olimpián</a></h2>
	<div class="info"><a href="//www.hirstart.hu/magyaridok.php" class="forras">Magyar Idők</a><div class="hidebutton src_532">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 08:47</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13652230" data-chk="cb93a69296c45cba62cda8a80a02baeb" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Észak-Korea sportolókat, magas rangú tisztviselőket és szurkolókat küld a jövő hónapban a dél-koreai Phjongcshangban rendezendő téli olimpiára – közölte kedden egy magas rangú dél-koreai tisztviselő.</p>
</div>
<div class="talalat">
        <script>
        var csaContainerNumber = "1";
            var keywords = "";
        </script>
        <script type="text/javascript">
        try {
        tagging.render('left030');
        } catch (err) {
        if (tagging) tagging.log(err);
        }
        </script></div>
<div class="talalat contsrc_70  szurke">
	<h2><a href="http://kitekinto.hu/2018/01/09/europan-kivul/az-olimpiat-hasznalja-kozeledesre-a-ket-korea/?ref=hirstart" rel="hs_13652247_-1003 nofollow">Az olimpiát használja közeledésre a két Korea</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/kitekinto" class="forras">Kitekintő</a><div class="hidebutton src_70">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 08:51</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13652247" data-chk="bf86831c02834c90739d948e8923b619" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Észak- és Dél-Korea történetében mindig akadtak kísérletek, hogy a sportot az enyhülés szolgálatába állítsák, eddig szerény sikerrel. Most ismét az olimpiai játékok állnak a sportdiplomácia középpontjában.</p>
</div>

<div class="talalat contsrc_24 ">
	<h2><a href="http://www.atv.hu/kulfold/20180108-enyhitheti-a-feszultseget-az-olimpia-a-ket-korea-kozott" rel="hs_13651614_-1003 nofollow">Enyhítheti a feszültséget az olimpia a két Korea között?</a></h2>
	<div class="info"><a href="//www.hirstart.hu/atv.php" class="forras">ATV</a><div class="hidebutton src_24">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 06:34</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651614" data-chk="ca17587fc00045985ef72290d495658a" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Kétoldalú tárgyalásokat kezdett kedden Észak-Korea és Dél-Korea, ahol bejelentették: delegációt küld a 2018-as téli olimpiára az északi ország. Várhatóan két versenyzőt küld a téli olimpiára Észak-Korea, elemzők azt találgatják, mi állhat Kim Dzsong Un békülési szándéka mögött.</p>
</div>

<div class="talalat contsrc_238  szurke">
	<h2><a href="https://24.hu/kulfold/2018/01/09/eszak-korea-ott-lesz-a-teli-olimpian/" rel="hs_13651548_-1003">Észak-Korea ott lesz a téli olimpián</a></h2>
	<div class="info"><a href="//www.hirstart.hu/24hu.php" class="forras">24</a><div class="hidebutton src_238">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 06:15</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651548" data-chk="3a27da946cf2b06c6c06e41c8c2f65d8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Dél-Korea javaslatot tett arra is, hogy a két ország együtt vonuljon fel a nyitóceremónián.</p>
</div>

<div class="talalat contsrc_694 ">
	<h2><a href="http://hirtv.hu/musorajanlo/bekelang-azsia-2438712" rel="hs_13650028_-1003 nofollow">Békeláng – Ázsia</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/hirtv" class="forras">HírTV</a><div class="hidebutton src_694">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 17:29</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/keres//_/_n_a/1/1/1">[N/A]</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13650028" data-chk="1153d83f6097d00e7309c471978d9c2f" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Nemcsak a sportban, de a diplomáciában is meghatározó lehet Észak-Korea részvétele a téli olimpián​.</p>
</div>

<div class="talalat contsrc_79  szurke">
	<h2><a href="http://mfor.hu/cikkek/makro/Ket_ev_utan_egy_asztalhoz_ult_a_ket_Korea.html" rel="hs_13651569_-1003 nofollow">Két év után egy asztalhoz ült a két Korea</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/menedzsment_forum" class="forras">MFor</a><div class="hidebutton src_79">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 06:24</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651569" data-chk="73adb3c7a85b1e9fddf8537edd69cf49" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Panmindzsonban megkezdődtek a tárgyalások a téli olimpián való észak-koreai részvételről és a két ország közötti óriási feszültség csökkentéséről.</p>
</div>

<div class="talalat contsrc_90 ">
	<h2><a href="http://www.napi.hu/nemzetkozi_gazdasag/attores_az_eszak-_es_del-koreai_kapcsolatokban.654464.html" rel="hs_13651946_-1003 nofollow">Áttörés az észak- és dél-koreai kapcsolatokban</a></h2>
	<div class="info"><a href="//www.hirstart.hu/napi_hu.php" class="forras">Napi</a><div class="hidebutton src_90">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 07:59</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651946" data-chk="45c693f1d11d33099fa744f99979f1df" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Észak-Korea sportolókat küld a Dél-Koreában rendezendő 2018-as téli olimpiai játékokra, jelentették be a két ország küldöttségének tanácskozása után, írja az Index a BBC-re hivatkozva.</p>
</div>

<div class="talalat contsrc_263  szurke">
	<h2><a href="http://hvg.hu/vilag/20180109_eszak_korea_delegacio_teli_olimpia#rss" rel="hs_13651438_-1003 nofollow">Komoly bejelentést tett Észak-Korea: megy a téli olimpiára</a></h2>
	<div class="info"><a href="//www.hirstart.hu/hvg.php" class="forras">HVG</a><div class="hidebutton src_263">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 05:19</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651438" data-chk="ee9c4ac2fbfa58f7a5c0bd4758d94326" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A két Korea küldöttségei megkezdték a hivatalos tárgyalásokat a téli olimpián való észak-koreai részvételről és a két ország közötti óriási feszültség csökkentéséről. A játékok ügyében már látszik az előrehaladás.</p>
</div>

<div class="talalat contsrc_142 ">
	<h2><a href="http://www.orientpress.hu/cikk/2018-01-09_elkezdett-egyeztetni-a-ket-korea" rel="hs_13651978_-1003 nofollow">Elkezdett egyeztetni a két Korea </a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/orientpress_hu" class="forras">OrientPress</a><div class="hidebutton src_142">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 08:00</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651978" data-chk="a2840fe1ed0d11376bb93f0342b50ba0" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A két Korea küldöttségei megkezdték a hivatalos tárgyalásokat kedden a téli olimpián való észak-koreai részvételről és a két ország közötti óriási feszültség csökkentéséről. A felek több mint két éve nem tárgyaltak egymással.</p>
</div>

<div class="talalat contsrc_840  szurke">
	<h2><a href="http://parameter.sk/eszak-korea-meg-szurkolokat-kuld-teli-olimpiara" rel="hs_13652219_-1003 nofollow">Észak-Korea még szurkolókat is küld a téli olimpiára</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/parameter_sk" class="forras">Parameter</a><div class="hidebutton src_840">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 07:44</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/hatartalan.php">Határtalan</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13652219" data-chk="012b3ebace0af72a2dc40164a0d86b15" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Csun He Szung, a dél-koreai országegyesítési miniszter helyettese arról a tárgyalásról nyilatkozott, amelyet a két Korea küldöttségei kedden folytattak a téli olimpián való észak-koreai részvételről és a két ország közötti óriási feszültség csökkentéséről.
A megbeszéléseken Szöul kezdeményezte, hogy a téli olimpián a két ország versenyzői a…</p>
</div>

<div class="talalat contsrc_741 ">
	<h2><a href="http://propeller.hu/nagyvilag/3326427-eszak-korea-sportolokat-kuld-del-koreai-teli-olimpiara?utm_source=hirstart.hu&utm_medium=referral" rel="hs_13651916_-1003 nofollow">Észak-Korea sportolókat küld a dél-koreai téli olimpiára</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/propeller" class="forras">Propeller</a><div class="hidebutton src_741">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 07:44</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651916" data-chk="c41735a206a44845e8e35ec3a3035d35" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A bejelentés áttörést jelent a két ország kapcsolatában, miután Észak- és Dél-Korea két év óta először folytatott magas szintű tárgyalásokat.
A két Korea küldöttségei megkezdték a hivatalos tárgyalásokat kedden a téli olimpián való észak-koreai részvételről és a két ország közötti óriási feszültség csökkentéséről – írja az MTI.
A BBC…</p>
</div>

<div class="talalat contsrc_545  szurke">
	<h2><a href="https://vs.hu/sport/osszes/phenjan-reszt-venne-a-teli-olimpian-0109?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_13651829_-1003 nofollow">Phenjan részt venne a téli olimpián</a></h2>
	<div class="info"><a href="//www.hirstart.hu/vs.php" class="forras">VS</a><div class="hidebutton src_545">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 07:32</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651829" data-chk="1fdd67e0d1ab81736ca3e29049f3da58" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Dél-Korea azt javasolta, a két ország versenyzői együtt vonuljanak fel a megnyitón.</p>
</div>

<div class="talalat contsrc_118 ">
	<h2><a href="https://www.vg.hu/politika/targyaloasztalhoz-ultek-ket-korea-kepviseloi-738845" rel="hs_13651788_-1003 nofollow">Tárgyalóasztalhoz ültek a két Korea képviselői</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/vg" class="forras">VG</a><div class="hidebutton src_118">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 07:19</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/gazdasag.php">Gazdaság</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651788" data-chk="e0f3d41187f6cca1181ae4ac6d69fee2" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A két Korea küldöttségei megkezdték a hivatalos tárgyalásokat kedden a téli olimpián való észak-koreai részvételről és a két ország közötti óriási feszültség csökkentéséről.</p>
</div>

<div class="talalat contsrc_741  szurke">
	<h2><a href="http://propeller.hu/nagyvilag/3326409-enyhules-leult-targyalni-egymassal-ket-koreai-allam?utm_source=hirstart.hu&utm_medium=referral" rel="hs_13651574_-1003 nofollow">Enyhülés: leült tárgyalni egymással a két koreai állam</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/propeller" class="forras">Propeller</a><div class="hidebutton src_741">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 06:07</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/kulfold.php">Külföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13651574" data-chk="d1a02c355926855a3dd3aab0296d7643" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A két Korea küldöttségei megkezdték a hivatalos tárgyalásokat a téli olimpián való észak-koreai részvételről és a két ország közötti óriási feszültség csökkentéséről. A játékok ügyében már látszik az előrehaladás.
Először a könnyebb kérdésről, a jövő havi phjongcshangi téli olimpiáról cseréltek eszmét. A BBC szerint ebben a körben Észak-Korea…</p>
</div>
<div class="more"><a href="javascript:;" onclick="window.location.href=window.location.href.split('?')[0].split('#')[0]+'/more';return false;">További cikkek</a></div></div></div> <!--hk-main-right-->
</div> <!--main-->
                </div>
	<div>
<div class="hs-push disno">
    <button class="close"></button>
    <a href="https://push.hirstart.hu" title="" target="_blank">
        <span>Villámhír</span>
        <button class="btn-telepites">Érdekel</button>
    </a>
</div>

<div class="hs-push hs-p-sett disno">
    <a class="hs-push-settings" href="https://push.hirstart.hu" title="" target="_blank">
        <span class="settings"></span>
        <span>Villámhír</span>
    </a>
</div>

	</div>
    <div id="footer">
        <div class="footerContainer">
            <a href="/" class="hs_logo" target="_self"><span>Hírstart</span></a>
            <ul>
                <li><a href="/impresszum.php" target="_self">Impresszum</a></li>
				<li><a href="/mediaajanlat.html" target="_blank">Médiaajánlat</a></li>
                <li><a href="/adatvedelem.html" target="popup">Adatvédelem</a></li>
                <li><a href="/felhasznalasi_feltetelek.html" target="popup">Felhasználási feltételek </a></li>
                <li><a href="/forrasok.php" target="_self">Források</a></li>
                <li><a href="/rss" style="" target="_self">RSS</a></li>
                                    <li><a href="//www.hirstart.hu/site/sitechange.php?variant=mobile"
                           style="background-image:none;" target="_self">Mobil nézet</a></li>
                            </ul>
            <a href="https://play.google.com/store/apps/details?id=hu.centralmediacsoport.hirstart&referrer=utm_source%3Dhirstart.hu%26utm_medium%3Dcpc_footer%26utm_term%3Dandroid%26utm_content%3Dcentral%26utm_campaign%3Dhirstart_app_install" class="gp_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="https://itunes.apple.com/app/apple-store/id1106918171?pt=285839&ct=own&mt=8" class="as_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="http://centralmediacsoport.hu/" class="sn_logo"
               target="_blank"><span>Central Médiacsoport Zrt.</span></a>
        </div>
            </div>
        </div>
    <script>
$(function()
{
    hsSite.invokePush(); 
});
</script>	<script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    <script type="text/javascript">
                try {
            tagging.render('body-end');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    </body>
    </html>
