    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
    <!-- template: koteg -->
    <head>
        <title>Direkt provokáltak büntetéseket a hazai rendőrök</title>
		        <meta name="description" content="Kamion: Parázs vitákat szült a rendőrség pár nappal ezelőtti híre, amely arról szólt, hogy szabálytalanul előző kamionokat büntettek az M7-esen." />
<meta property="og:title" content="Direkt provokáltak büntetéseket a hazai rendőrök" />
            <meta property="og:description" content="Parázs vitákat szült a rendőrség pár nappal ezelőtti híre, amely arról szólt, hogy szabálytalanul előző kamionokat büntettek az M7-esen." />
            <meta property="og:image" content="https://stat.hirstart.hu/image/20171206/2303041/direkt_provokaltak_bunteteseket_a_hazai_rendorok-600x315-crop.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
                    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta property="og:url" content="https://www.hirstart.hu/hk/20171206_direkt_provokaltak_bunteteseket_a_hazai_rendorok">
        <meta name="apple-itunes-app" content="app-id=1106918171">
                
        <link rel="canonical" href="https://www.hirstart.hu/hk/20171206_direkt_provokaltak_bunteteseket_a_hazai_rendorok" />

        <link rel="icon" href="https://stat.hirstart.hu/site/res/img/favicon.ico" type="image/x-icon"/>
                    <link rel="stylesheet"
                  href="https://stat.hirstart.hu/site/res/css/main_hs.min.css?v=201712041414"
                  type="text/css"/>
        
                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
                <script src="https://apis.google.com/js/plusone.js"></script>
        
                    <script type="text/javascript"
                    src="https://stat.hirstart.hu/site/res/js/main_hs.js?v=201712041414"></script>
                                            <script type="text/javascript">
            var hsconf = {
                site_url: '/site/',
                hirstart_url: '/',
                ajax_url: '/site/ajax/',
                vote_lifetime: 15,
                google_api_browser_key: "AIzaSyAT7-gK3hdKz-RZoFU4st5mKJERa9V3ecc",
                partnerids: {
                    f: '9',
                    t: '25',
                    g: '24'
                },
                stat_session_time: 15,
                rd_url: '/site/relocate.php',
                url_rd_url: '/site/urlclick.php',
                logger_sales_url: 'https://ad.hirstart.hu/slog.php',
                site_id: 3,
                click_wait:60,
                only_title: false,
            res_url:'https://stat.hirstart.hu/site/res/',
                refresh_period
            :14            }
            ;
            hsSite.geo.currentCountyId = 0;
            hsSite.geo.autoCounty = 'Ashburn';
                        hsSite.init();        </script>
                <script type="text/javascript" src="//cts.p24.hu/service/js/hirstart/hirkoteg/"></script>
        <script type="text/javascript">
            var columnItemWidth = null;
            var tagging = null;
            try {
                tagging = new Tagging();
                tagging.render('head');
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "WebSite",
           "url": "https://hirstart.hu/",
           "potentialAction": {
             "@type": "SearchAction",
             "target": "https://www.hirstart.hu/keres/{search_term_string}",
             "query-input": "required name=search_term_string"
           }
        }
        </script>
                

<meta property="fb:pages" content="159889247536834" />
<meta property="fb:app_id" content="267216486633143" />
<meta property="og:type"   content="article" /> 
<meta property="og:image:width"   content="600" /> 
<meta property="og:image:height"   content="315" /> 
<meta name="referrer" content="always">

<link href="https://www.hirstart.hu/site/publicrss.php?pos=balrovat&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan]" />
<link href="https://www.hirstart.hu/site/publicrss.php?pos=nyitoplista&amp;pid=1" rel="alternate" type="application/rss+xml" title="Címlap [Komolyan] toplista kattintás alapján" />

    </head>
<body class="HSMod footerMod HShkmod bordered-box">
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="body">
        <div id="contents">
    <div id="header">

        <div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="startlapbanner">

<table width="980px">
  <tr>

    <td width="326px">

<div id="startlapbox" class="startlapbox"></div>
<script type="text/javascript">
    (function () {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://stat.p24.hu/startlap/kepes_feed/public/hirstart.js";
        document.getElementsByTagName("head")[0].appendChild(s);
    })();
</script>

    </td>

    <td width="654px">

<div id="hirstartbox-29-337"></div>
<script type="text/javascript">
(function() {
var s = document.createElement("script"); s.type = "text/javascript"; s.async = true;
  s.src = "https://box.hirstart.hu/site/jsembed_news.php?pid=29&id=337";
  document.getElementsByTagName("head")[0].appendChild(s);
})();
</script>

    </td>
  </tr>
</table>

</div></div><div class="headerBanner adTextHidden"><div class="hirdetes_right"></div><div class="hk-button-fix">
<div class="fb-like" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
</div></div><h1><a href="/"><span>Hírstart</span></a></h1>            <div class="searchBox">
                <ul>
                    <li><a href="#hirstart" style="margin-left:0;" class="active"
                           onclick="hsSite.search.setAction('hirstart');return false;">Hírstart</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#web" onclick="hsSite.search.setAction('web');return false;">Web</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#startlapkereso" onclick="hsSite.search.setAction('startlapkereso');return false;">Startlap</a><img
                            src="https://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="/keres" style="font-weight:normal;" target="_self">Részletes keresés »</a></li>
                </ul>
                <div>
                    <form action="/keres.php" method="get" onsubmit="return hsSite.search.submit();">
                        <input name="query" type="text" class="searchInput"/>
                        <input type="submit" value="" class="searchBtn"/>
                    </form>
                </div>
            </div>
                <div class="personalBox">
            <ul>
                                <li class="last"><a href="#beallitasok" target="_self">Beállítások</a></li>
                <li id="pb_reg"><a href="#reg">Regisztráció</a></li>
                <li id="pb_login"><a href="#login">Belépés</a></li>
                <li id="pb_logout"><a href="/site/logout.php">Kilépés</a></li>
                <li class="last" id="pb_email"></li>
            </ul>
            <div style="clear:both;"></div>
            <a href="http://www.startlap.hu/kezdolap_beallitas/" id="barStartlapHome">Legyen a Startlap a kezdőlapom</a>
        </div>
        <div class="headerMenu">
            <ul class="main">
                <li class="main green"><a class="main first" href="/" style="width:83px;">CÍMLAP</a></li><li class="main green hassub" onmouseover="hideIFRAME(true);toggleSubMenu('temak');" onmouseout="toggleSubMenu('temak');hideIFRAME(false);"><a class="main" href="#" onclick="return false" style="width:90px;">TÉMÁK</a><div class="subMenu" id="temak"><ul><li><a href="/belfold.php" target="_self">Belföld</a></li><li><a href="/kulfold.php" target="_self">Külföld</a></li><li><a href="/gazdasag.php" target="_self">Gazdaság</a></li><li><a href="/sport.php" target="_self">Sport</a></li><li><a href="/foci.php" target="_self">Foci</a></li><li><a href="/forma1.php" target="_self">Forma1</a></li><li><a href="/auto_motor.php" target="_self">Autó-motor</a></li><li><a href="/baleset_bunugy.php" target="_self">Baleset-bűnügy</a></li><li><a href="/bulvar.php" target="_self">Bulvár</a></li><li><a href="/egeszseg.php" target="_self">Egészség</a></li><li><a href="/eletmod.php" target="_self">Életmód</a></li><li><a href="/otthon.php" target="_self">Otthon</a></li><li><a href="/balaton.php" target="_self">Balaton</a></li><li><a href="/vitorlas.php" target="_self">Vitorlás</a></li><li><a href="/utazas.php" target="_self">Utazás</a></li><li><a href="/divat.php" target="_self">Divat</a></li><li><a href="/ezoteria.php" target="_self">Ezotéria</a></li><li><a href="/gasztro_recept.php" target="_self">Receptek</a></li><li><a href="/kultura.php" target="_self">Kultúra</a></li><li><a href="/film.php" target="_self">Film</a></li><li><a href="/zene.php" target="_self">Zene</a></li><li><a href="/media.php" target="_self">Média</a></li><li><a href="/karrier.php" target="_self">Karrier</a></li><li><a href="/tudomany.php" target="_self">Tudomány</a></li><li><a href="/infotech.php" target="_self">Infotech</a></li><li><a href="/mobil.php" target="_self">Mobiltech</a></li><li><a href="/gaming.php" target="_self">Gaming</a></li><li><a href="/hatartalan.php" target="_self">Határtalan</a></li><li><a href="/velemeny.php" target="_self">Vélemény</a></li><li><a href="/szex.php" target="_self">Szex</a></li><li><a href="/szines.php" target="_self">Színes</a></li><li><a href="/allatvilag.php" target="_self">Állatvilág</a></li><li><a href="/karacsony.php" target="_self">Karácsony</a></li><li><a href="/idojaras.php" target="_self">Időjárás</a></li><li><a href="/vezeto.php" target="_self">Vezető hírek</a></li>	</ul></div></li><li class="main green"><a class="main" href="/osszes_mai_hir.php" style="width:115px;">ÖSSZES MAI</a></li><li class="main green"><a class="main" href="/kategoriak.php" style="width:114px;">KATEGÓRIÁK</a></li><li class="main green"><a class="main" href="/megyek.php" style="width:115px;">MEGYÉK</a></li><li class="main blue"><a class="main first" href="/sajathirlap.php" style="width:130px; background-image: url('https://stat.hirstart.hu/site/res/img/menuBlue1st.png');">SAJÁT HÍRLAP</a></li><li class="main blue"><a class="main" href="/hirtar.php" style="width:95px;">HÍRTÁR</a></li><li class="main orange"><a class="main first" href="/legolvasottabb_50_hir.php" style="width:118px; background-image: url('https://stat.hirstart.hu/site/res/img/menuOrange1st.png');">TOP 50 HÍR</a></li><li class="main red"><a style="width:120px;" href="http://www2.startlap.hu/hasznos-linkek/?source=hirstart" target="_blank" class="main">HASZNOS LINKEK</a></li>            </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="dialogs"></div>
<div id="main">
	<div class="hk-main left">
<div class="hk-kiemelt-img"><a href="https://www.vezess.hu/hirek/2017/12/06/furcsa-modszer-miatt-magyarazkodik-a-rendorseg/" rel="hs_13493793_-1003"><img src="https://stat.hirstart.hu/image/20171206/2303041/direkt_provokaltak_bunteteseket_a_hazai_rendorok-600x315-crop.jpg" title="Direkt provokáltak büntetéseket a hazai rendőrök|Vezess"/></a></div><div class="koteg_kapcs_wrapper"><div class="koteg_kapcs"><div class="grey_square_list"><h1>Kapcsolódó</h1><ul><li><a href="https://www.hirstart.hu/fk/autopalya"/>Autópálya</a></li><li><a href="https://www.hirstart.hu/fk/eletmentes"/>Életmentés</a></li><li><a href="https://www.hirstart.hu/fk/berlin"/>Berlin</a></li><li><a href="https://www.hirstart.hu/fk/migracio"/>Migráció</a></li><li><a href="https://www.hirstart.hu/fk/romania"/>Románia</a></li></ul></div></div></div>        <div class="hk-list-adverts">
            <!-- CTS zona list-left030 -->
            <script type="text/javascript" >
                try {
                    tagging.render('list-left030');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
        </div>
    </div> <!--hk-main-left-->
	<div class="hk-main right">
<div class="koteg_talalatok">
<div class="talalat kotegTitle">
	<h2><a href="https://www.vezess.hu/hirek/2017/12/06/furcsa-modszer-miatt-magyarazkodik-a-rendorseg/" rel="hs_13493793_-1003">Direkt provokáltak büntetéseket a hazai rendőrök</a></h2>
	<div class="info"><a href="//www.hirstart.hu/partner/vezess_hu" class="forras">Vezess</a><div class="hidebutton src_117">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 12:54</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/auto_motor.php">Autó-motor</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13493793" data-chk="a6271198c91201cbf973c597a27ce310" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div>
	<p class="lead">Parázs vitákat szült a rendőrség pár nappal ezelőtti híre, amely arról szólt, hogy szabálytalanul előző kamionokat büntettek az M7-esen.</p>
</div>
<div class="greenHeader_28"><div class="title">2 kapcsolódó hír</div><div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatlead_chk" name="lead" id="h_lead" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_lead', '#talalatok p.lead');" /><label for="h_lead"> Bevezető szöveg megjelenítése</label></div><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin: 0;"><input type="checkbox" class="rovatopciok_chk" name="options" id="h_options" value="1" checked="checked" onclick="hsSite.pToggle.toggle('h_options', '#talalatok div.info');" /><label for="h_options"> Opciók</label></div></div></div>
<div class="talalat contsrc_90  szurke">
	<h2><a href="http://www.napi.hu/magyar_gazdasag/pofatlanul_elozo_kamionok_lehull_a_lepel_a_rendorseg_modszererol.652438.html" rel="hs_13492755_-1003 nofollow">Pofátlanul előző kamionok - lehull a lepel a rendőrség módszeréről</a></h2>
	<div class="info"><a href="//www.hirstart.hu/napi_hu.php" class="forras">Napi</a><div class="hidebutton src_90">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 10:41</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/belfold.php">Belföld</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13492755" data-chk="93db7747fd25462b8847b9aaee06428a" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Parázs vitákat szült az olvasók között a rendőrség pár nappal ezelőtti híre, amely arról szólt, hogy szabálytalanul előző kamionokat büntettek az M7-esen. A hírhez tartozó videó több kérdést is felvetett a rendőrség módszerével kapcsolatban. Lapunk ennek járt utána és teljesen azért nem nyugodtunk meg.</p>
</div>
<div class="talalat">
        <script>
        var csaContainerNumber = "1";
            var keywords = "";
        </script>
        <script type="text/javascript">
        try {
        tagging.render('left030');
        } catch (err) {
        if (tagging) tagging.log(err);
        }
        </script></div>
<div class="talalat contsrc_126  szurke">
	<h2><a href="http://www.origo.hu/auto/20171206-nekiestek-a-magyar-rendoroknek.html" rel="hs_13494099_-1003 nofollow">Nekiestek a magyar rendőröknek, direkt provokálhattak büntetéseket</a></h2>
	<div class="info"><a href="//www.hirstart.hu/origo.php" class="forras">Origo</a><div class="hidebutton src_126">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Ma 13:18</b><span class="sep">&nbsp;</span><a class="rovat" href="//www.hirstart.hu/auto_motor.php">Autó-motor</a><span class="sep">&nbsp;</span><div data-boxid="-1003" data-lineid="13494099" data-chk="6da8b3ebc7f5817f218381f92b491391" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Levadászták a pofátlanul előzőket, de most magyarázkodniuk kell.</p>
</div>
</div></div> <!--hk-main-right-->
</div> <!--main-->
                </div>
	<div>
<div class="hs-push disno">
    <button class="close"></button>
    <a href="https://push.hirstart.hu" title="" target="_blank">
        <span>Villámhír</span>
        <button class="btn-telepites">Érdekel</button>
    </a>
</div>

<div class="hs-push hs-p-sett disno">
    <a class="hs-push-settings" href="https://push.hirstart.hu" title="" target="_blank">
        <span class="settings"></span>
        <span>Villámhír</span>
    </a>
</div>

	</div>
    <div id="footer">
        <div class="footerContainer">
            <a href="/" class="hs_logo" target="_self"><span>Hírstart</span></a>
            <ul>
                <li><a href="/impresszum.php" target="_self">Impresszum</a></li>
				<li><a href="/mediaajanlat.html" target="_blank">Médiaajánlat</a></li>
                <li><a href="/adatvedelem.html" target="popup">Adatvédelem</a></li>
                <li><a href="/felhasznalasi_feltetelek.html" target="popup">Felhasználási feltételek </a></li>
                <li><a href="/forrasok.php" target="_self">Források</a></li>
                <li><a href="/rss" style="" target="_self">RSS</a></li>
                                    <li><a href="//www.hirstart.hu/site/sitechange.php?variant=mobile"
                           style="background-image:none;" target="_self">Mobil nézet</a></li>
                            </ul>
            <a href="https://play.google.com/store/apps/details?id=hu.centralmediacsoport.hirstart&referrer=utm_source%3Dhirstart.hu%26utm_medium%3Dcpc_footer%26utm_term%3Dandroid%26utm_content%3Dcentral%26utm_campaign%3Dhirstart_app_install" class="gp_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="https://itunes.apple.com/app/apple-store/id1106918171?pt=285839&ct=own&mt=8" class="as_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="http://centralmediacsoport.hu/" class="sn_logo"
               target="_blank"><span>Central Médiacsoport Zrt.</span></a>
        </div>
            </div>
        </div>
    <script>
$(function()
{
    hsSite.invokePush(); 
});
</script>	<script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    <script type="text/javascript">
                try {
            tagging.render('body-end');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    </body>
    </html>
