    
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
    <!-- template: rovat -->
    <head>
        <title>Hosszú Katinka egy képzeletbeli úszót kerget - Hírstart</title>		<meta name="keywords" content="sport, foci, labdarúgás, kézilabda, sporthírek, sporteredmények" />
        <meta name="description" content="Gyárfás Tamás távozása 23 év után a Magyar Úszó Szövetség éléről nem elég a háromszoros olimpiai bajnok úszónőnek, aki minden eddiginél részletesebben és kendőzetlenebbül beszélt arról, miért tátong űr a jelenlegi válogatott úszók után, és mi jelenti neki a motivációt a jövő évi budapesti világbajnokságra. Idei mérhetetlen aranygyűjteményével pedig nem felhőtlenül elégedett." />
            <meta property="og:title" content="Hosszú Katinka egy képzeletbeli úszót kerget" />
            <meta property="og:description" content="Gyárfás Tamás távozása 23 év után a Magyar Úszó Szövetség éléről nem elég a háromszoros olimpiai bajnok úszónőnek, aki minden eddiginél részletesebben és kendőzetlenebbül beszélt arról, miért tátong űr a jelenlegi válogatott úszók után, és mi jelenti neki a motivációt a jövő évi budapesti világbajnokságra. Idei mérhetetlen aranygyűjteményével pedig nem felhőtlenül elégedett." />
            <meta property="og:url" content="http://www.hirstart.hu/sport.php?k=hosszu-katinka-egy-kepzeletbeli-uszot-kerget&amp;param1=1&amp;param2=2" />
            <meta property="og:image" content="http://www.hirstart.hu/img_k/9e820dcf9615b57a7fcdf1b21f7c7132948cecac.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:site_name" content="Hírstart" />
            <meta property="og:type" content="article" />
            <meta property="og:locale" content="hu_HU" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta property="og:url" content="http://www.hirstart.hu/sport.php?k=hosszu-katinka-egy-kepzeletbeli-uszot-kerget&param1=1&param2=2">
        <meta name="apple-itunes-app" content="app-id=1106918171">
                <link href="http://www.hirstart.hu/site/publicrss.php?pos=balrovat&amp;pid=45" rel="alternate" type="application/rss+xml" title="Sport" />
		<link href="http://www.hirstart.hu/kepeskiemelt.xml" rel="alternate" type="application/rss+xml" title="Képes kiemelt" />
		<link href="http://www.hirstart.hu/site/publicrss.php?pos=toplista&amp;pid=45" rel="alternate" type="application/rss+xml" title="Sport toplista kattintás alapján" />        <link rel="icon" href="http://stat.hirstart.hu/site/res/img/favicon.ico" type="image/x-icon"/>
                    <link rel="stylesheet"
                  href="http://stat.hirstart.hu/site/res/css/main_hs.min.css?v=201612190912"
                  type="text/css"/>
        
                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
                <script src="https://apis.google.com/js/plusone.js"></script>
        
                    <script type="text/javascript"
                    src="http://stat.hirstart.hu/site/res/js/main_hs.js?v=201612190912"></script>
                                            <script type="text/javascript">
            var hsconf = {
                site_url: '/site/',
                hirstart_url: '/',
                ajax_url: '/site/ajax/',
                vote_lifetime: 15,
                google_api_browser_key: "AIzaSyAT7-gK3hdKz-RZoFU4st5mKJERa9V3ecc",
                partnerids: {
                    f: '9',
                    t: '25',
                    g: '24'
                },
                stat_session_time: 15,
                rd_url: '/site/relocate.php',
                url_rd_url: '/site/urlclick.php',
                logger_sales_url: 'http://ad.hirstart.hu/slog.php',
                site_id: 45,
                click_wait:60,
                only_title: false,
            res_url:'http://stat.hirstart.hu/site/res/',
                refresh_period
            :14            }
            ;
            hsSite.geo.currentCountyId = 0;
            hsSite.geo.autoCounty = 'Ashburn';
                        hsSite.init({ func: [] });        </script>
        <style type="text/css">a.osszes.oac1509_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.oac1509_ffffff_d57b10 {
					background-color:#ac1509;
					color:#ffffff;
				}

a.osszes.ode9c0e_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.ode9c0e_ffffff_d57b10 {
					background-color:#de9c0e;
					color:#ffffff;
				}

a.osszes.o777ba8_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.o777ba8_ffffff_d57b10 {
					background-color:#777ba8;
					color:#ffffff;
				}

a.osszes.o6fac39_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.o6fac39_ffffff_d57b10 {
					background-color:#6fac39;
					color:#ffffff;
				}

a.osszes.o397aac_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.o397aac_ffffff_d57b10 {
					background-color:#397aac;
					color:#ffffff;
				}

a.osszes.o964d2a_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.o964d2a_ffffff_d57b10 {
					background-color:#964d2a;
					color:#ffffff;
				}

a.osszes.o080808_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.o080808_ffffff_d57b10 {
					background-color:#080808;
					color:#ffffff;
				}

</style>        <script type="text/javascript" src="http://cts.p24.hu/service/js/hirstart/sport/"></script>
        <script type="text/javascript" src="/site/res/js/rowcolorizer.js"></script>
        <script type="text/javascript">
            // sorok atszinezese ha hibas - rowcolorizer.js
            rowColorize('sport', false);
        </script>
        <script type="text/javascript">
            var columnItemWidth = null;
            var tagging = null;
            try {
                tagging = new Tagging();
                tagging.render('head');
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "WebSite",
           "url": "https://hirstart.hu/",
           "potentialAction": {
             "@type": "SearchAction",
             "target": "http://www.hirstart.hu/keres/{search_term_string}",
             "query-input": "required name=search_term_string"
           }
        }
        </script>
                

<meta property="fb:pages" content="159889247536834" />
<meta property="fb:app_id" content="267216486633143" />

    </head>
<body class="rovatModHS HSMod footerMod bordered-box">
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
<div id="body">
        <div id="contents">
    <div id="header">

        <div class="headerBanner"><div class="hirdetes_right"></div><script type="text/javascript" >

  try
  {
    tagging.render('top');
  }
  catch (err) { if (tagging) tagging.log(err); }

</script>
</div><h1><a href="/"><span>Hírstart</span></a></h1>            <div class="searchBox">
                <ul>
                    <li><a href="#hirstart" style="margin-left:0;" class="active"
                           onclick="hsSite.search.setAction('hirstart');return false;">Hírstart</a><img
                            src="http://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#web" onclick="hsSite.search.setAction('web');return false;">Web</a><img
                            src="http://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#startlapkereso" onclick="hsSite.search.setAction('startlapkereso');return false;">Startlap</a><img
                            src="http://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="/keres" style="font-weight:normal;" target="_self">Részletes keresés »</a></li>
                </ul>
                <div>
                    <form action="/keres.php" method="get" onsubmit="return hsSite.search.submit();">
                        <input name="query" type="text" class="searchInput"/>
                        <input type="submit" value="" class="searchBtn"/>
                    </form>
                </div>
            </div>
                <div class="personalBox">
            <ul>
                                <li class="last"><a href="#beallitasok" target="_self">Beállítások</a></li>
                <li id="pb_reg"><a href="#reg">Regisztráció</a></li>
                <li id="pb_login"><a href="#login">Belépés</a></li>
                <li id="pb_logout"><a href="/site/logout.php">Kilépés</a></li>
                <li class="last" id="pb_email"></li>
            </ul>
            <div style="clear:both;"></div>
            <a href="http://www.startlap.hu/kezdolap_beallitas/" id="barStartlapHome">Legyen a Startlap a kezdőlapom</a>
        </div>
        <div class="headerMenu">
            <ul class="main">
                <li class="main green"><a class="main first" href="/" style="width:83px;">CÍMLAP</a></li><li class="main green hassub" onmouseover="hideIFRAME(true);toggleSubMenu('temak');" onmouseout="toggleSubMenu('temak');hideIFRAME(false);"><a class="main  aktiv" href="#" onclick="return false" style="width:90px;">TÉMÁK</a><div class="subMenu" id="temak"><ul><li><a href="/belfold.php" target="_self">Belföld</a></li><li><a href="/kulfold.php" target="_self">Külföld</a></li><li><a href="/gazdasag.php" target="_self">Gazdaság</a></li><li><a href="/sport.php" target="_self">Sport</a></li><li><a href="/foci.php" target="_self">Foci</a></li><li><a href="/forma1.php" target="_self">Forma1</a></li><li><a href="/auto_motor.php" target="_self">Autó-motor</a></li><li><a href="/baleset_bunugy.php" target="_self">Baleset-bűnügy</a></li><li><a href="/bulvar.php" target="_self">Bulvár</a></li><li><a href="/egeszseg.php" target="_self">Egészség</a></li><li><a href="/eletmod.php" target="_self">Életmód</a></li><li><a href="/otthon.php" target="_self">Otthon</a></li><li><a href="/utazas.php" target="_self">Utazás</a></li><li><a href="/divat.php" target="_self">Divat</a></li><li><a href="/ezoteria.php" target="_self">Ezotéria</a></li><li><a href="/gasztro_recept.php" target="_self">Receptek</a></li><li><a href="/kultura.php" target="_self">Kultúra</a></li><li><a href="/film.php" target="_self">Film</a></li><li><a href="/zene.php" target="_self">Zene</a></li><li><a href="/media.php" target="_self">Média</a></li><li><a href="/tudomany.php" target="_self">Tudomány</a></li><li><a href="/infotech.php" target="_self">Infotech</a></li><li><a href="/mobil.php" target="_self">Mobiltech</a></li><li><a href="/gaming.php" target="_self">Gaming</a></li><li><a href="/hatartalan.php" target="_self">Határtalan</a></li><li><a href="/velemeny.php" target="_self">Vélemény</a></li><li><a href="/szex.php" target="_self">Szex</a></li><li><a href="/szines.php" target="_self">Színes</a></li><li><a href="/allatvilag.php" target="_self">Állatvilág</a></li><li><a href="/idojaras.php" target="_self">Időjárás</a></li><li><a href="/karacsony.php" target="_self">Karácsony</a></li>	</ul></div></li><li class="main green"><a class="main" href="/osszes_mai_hir.php" style="width:115px;">ÖSSZES MAI</a></li><li class="main green"><a class="main" href="/kategoriak.php" style="width:114px;">KATEGÓRIÁK</a></li><li class="main green"><a class="main" href="/megyek.php" style="width:115px;">MEGYÉK</a></li><li class="main blue"><a class="main first" href="/sajathirlap.php" style="width:130px; background-image: url('http://stat.hirstart.hu/site/res/img/menuBlue1st.png');">SAJÁT HÍRLAP</a></li><li class="main blue"><a class="main" href="/hirtar.php" style="width:95px;">HÍRTÁR</a></li><li class="main orange"><a class="main first" href="/legolvasottabb_50_hir.php" style="width:118px; background-image: url('http://stat.hirstart.hu/site/res/img/menuOrange1st.png');">TOP 50 HÍR</a></li><li class="main red"><a style="width:120px;" href="http://www2.startlap.hu/hasznos-linkek/?source=hirstart" target="_blank" class="main">HASZNOS LINKEK</a></li>            </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="dialogs"></div>
	<div id="main">
		
			<div id="topContent">
				<!-- bal kiemelt -->
				<div class="pictures_news">
					<a link-type="content" rel="hs_11731610_4493 nofollow" href="http://mno.hu/sport/hosszu-katinka-egy-kepzeletbeli-uszot-kerget-1377527" data-title="Hossz%C3%BA+Katinka+egy+k%C3%A9pzeletbeli+%C3%BAsz%C3%B3t+kerget" class="pct_news_link" onclick="" target="_blank">
						<img src="/img_k/8e3e3b48b04e6246cd304f4bd4117f6b18996651.jpg" alt="Hosszú Katinka egy képzeletbeli úszót kerget" width="300" height="180">
						<h2>Hosszú Katinka egy képzeletbeli úszót kerget</h2>
						<p>Gyárfás Tamás távozása 23 év után a Magyar Úszó Szövetség éléről nem elég a háromszoros olimpiai bajnok úszónőnek, aki minden eddiginél részletesebben és kendőzetlenebbül beszélt arról, miért tátong űr a jelenlegi válogatott úszók után, és mi jelenti neki a motivációt a jövő évi budapesti világbajnokságra. Idei mérhetetlen aranygyűjteményével pedig nem felhőtlenül elégedett.</p>
						<div class="long_fade"></div>
					</a>
					<div class="fb_and_info">
						<div class="info"><a href="http://www.hirstart.hu/mno.php" class="forras">MNO</a>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 06:10</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="" data-lineid="11731610" data-chk="86c3c3517557ba916170feaa0f8c99e6" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div>
						<div class="sl-featured-fblike">
							<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hirstart.hu%2Fsport.php%3Fk%3Dhosszu-katinka-egy-kepzeletbeli-uszot-kerget%26param1%3D1%26param2%3D2&width&layout=button_count&action=recommend&show_faces=false&share=true&height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:237px; height:25px;" allowtransparency="true"></iframe>
						</div>
					</div>
					<div class="clear"></div>
				</div>
				<!-- bal kiemelt vege / -->
		
				<!-- jobb kiemeltek -->
				<div class="pictures_news_right">
				
						<a link-type="content" rel="hs_11730968_4493 nofollow" href="http://www.tozsdeforum.hu/szemelyes-penzugyek/napi-penzugyek/letorik-a-gyogyszerarakat-japanban-76330.html" class="pct_news_right_link" onclick="" target="_blank">
							<img src="/img_k/3f596a42e5759552ee41b10e069724e57a6b7374.jpg" alt="Letörik a gyógyszerárakat Japánban" width="83" height="52">
							<p>Japán kitalálta az elöregedés ellenszerét</p>
							<div class="short_fade"></div>
						</a>
						
						<a link-type="content" rel="hs_11722743_4493 nofollow" href="https://blog.atlatszo.hu/2016/12/a-felszamolo-dragabban-adja-mint-rogan-anno-kalapacs-alatt-a-bastya-utcai-jatszoter/" class="pct_news_right_link" onclick="" target="_blank">
							<img src="/img_k/53d2848beff05179c0c59c30f5216910f321ea7a.jpg" alt="A felszámoló drágábban adja, mint Rogán annó: kalapács alatt a Bástya utcai játszótér" width="83" height="52">
							<p>Most jóval több a becsértéke, mint Rogán idején</p>
							<div class="short_fade"></div>
						</a>
						
						<a link-type="content" rel="hs_11730963_4493 nofollow" href="http://kitekinto.hu/2016/12/20/europai-ugyek/a-berlini-tamadas-merkel-kampanyara-is-hatassal-lesz/?ref=hirstart" class="pct_news_right_link" onclick="" target="_blank">
							<img src="/img_k/ac30a15d3e906ba21f4cfbd8aa58ec3c47328f3b.jpg" alt="A berlini támadás Merkel kampányára is hatással lesz" width="83" height="52">
							<p>Merkel a legkeményebb kampányra készülhet</p>
							<div class="short_fade"></div>
						</a>
						
					<div class="clear"></div>
				</div>
				<!-- jobb kiemeltek vege / -->
				<div class="clear"></div>
			</div>
				<div id="leftContent" class="rovatoldal">
			<div class="h1_line " style="margin-bottom: 10px;  ">
	<h1>Sporthírek</h1>
		<div class="rovatoldalBovitettCheckb"><input type="checkbox" checked="checked" id="rovatopciok_chk" onclick="hsSite.pToggle.toggle('rovatopciok_chk2', '.rovatoldalCikklista div.info');"/> <label for="rovatopciok_chk">Opciók</label></div>
	<div class="rovatoldalBovitettCheckb"><input type="checkbox" id="rovatlead_chk"/><label for="rovatlead_chk"> Bevezető szöveg</label></div>
</div>
<div class="rovatoldalCikklista">
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/ezt-valaszolta-csotonyi-sandor-racz-felix-12-pontjara/" rel="hs_11739461_2984 nofollow">Ezt válaszolta Csötönyi Sándor Rácz Félix 12 pontjára</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>16:08</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11739461" data-chk="f2b372a7357756643a6d172c5279739c" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A MÖSZ elnöke az m4sport.hu megkeresésére pontról pontra reagált a Felix Promotion tulajdonosának vádjaira.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.m4sport.hu/2016/12/22/fucsovics-megverte-wawrinkat/" rel="hs_11739399_2984 nofollow">Fucsovics megverte Wawrinkát</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:58</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11739399" data-chk="574aa098233e9121f2dc216a5e974500" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/tenisz" class="tema">Tenisz</a> <a href="http://www.hirstart.hu/fk/svajc" class="tema">Svájc</a></div><p class="lead">Négy napon keresztül a világranglista negyedik helyezettjével, a svájci Stan Wawrinkával edzett a teniszező Fucsovics Márton.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://inforadio.hu/sport/2016/12/22/ugrasra_keszen_a_kamionok/" rel="hs_11739274_2984 nofollow">Ugrásra készen a kamionok</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/inforadio_hu" class="forras">Inforádió</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:32</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11739274" data-chk="7b403dfac5bc25e4a1e3e20a876de98d" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_africa_race_a_kamionos_kovacs_miklos_ismet_rajthoz_all" class="tema">2 hír a témában</a></div><p class="lead">A Kovács Miklós, Czeglédi Péter, Ács László kamionos trió januárban ismét rajthoz áll a klasszikus Dakar-útvonalon haladó Africa Race nemzetközi tereprali-versenyen.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-a-ferrari-onkent-mondott-le-egy-zsenirol/" rel="hs_11739273_2984">F1: A Ferrari önként mondott le egy zseniről</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vezess_hu" class="forras">Vezess</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:30</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11739273" data-chk="6e5011be07cb185876d95cb1b8772570" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Sergio Marchionne Ferrari-elnök elárulta, hogy konkrét ajánlata volt a Mercedestől távozó Paddy Lowe szerződtetésére, de nemet mondott az alakulat.</p></div>
            <div class="google-list-item balrovat szurke rovidhir">
                
            <!-- CTS zona theme-adx-top -->
            <script type="text/javascript" >
                try {
                    tagging.render('theme-adx-top');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
                    </div>
        <div class="rovidhir h2_17"><h2><a href="http://hvg.hu/sport/20161222_Latta_mar_Hosszu_Katinka_elso_interjujat#rss" rel="hs_11739176_2984 nofollow">Látta már Hosszú Katinka első interjúját?</a></h2><div class="info"><a href="http://www.hirstart.hu/hvg.php" class="forras">HVG</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:18</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11739176" data-chk="faf8af1dffcaa0992d43e87839b44c43" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/uszas" class="tema">Úszás</a> <a href="http://www.hirstart.hu/fk/hosszu_katinka" class="tema">Hosszú Katinka</a></div><p class="lead">7 évesen adta a Suli TV-nek, és azt is elmondja, hányszor edzik egy héten, és mióta úszik. Valamint az is kiderül, hogy akkor még szőke volt, s mindezt kevesebb, mint egy percben. A videót Katinka a Facebook-oldalán osztotta meg.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://vs.hu/sport/osszes/dardai-utjan-a-bundesliga-2-ben-szereplo-furth-magyar-vezetoedzoje-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11739174_2984 nofollow">Dárdai útján a Bundesliga 2-ben szereplő Fürth magyar vezetőedzője</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:15</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11739174" data-chk="5b42965b113cc4abb3ed2cce1f92b0bb" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_furth_veglegesitettek_megyeriek_moron_szuletett_edzojet" class="tema">6 hír a témában</a></div><p class="lead">Újabb magyar edzőért szurkolhatunk a német bajnokságban.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://f1vilag.hu/hirek/idozitett-bomba-lenne-hamilton-wehrlein-paros" rel="hs_11739049_2984 nofollow">Időzített bomba lenne a Hamilton - Wehrlein páros?</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/f1vilag_hu" class="forras">F1világ</a>&nbsp;<span class="sep hh">&nbsp;</span><b>14:51</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11739049" data-chk="b6a49e6c009638d0213943514161790c" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/mercedes-benz" class="tema">Mercedes-Benz</a> <a href="http://www.hirstart.hu/fk/ausztralia" class="tema">Ausztrália</a></div><p class="lead">Nem meri Pascal Wehrleinnak adni Nico Rosberg helyét a Mercedes Forma-1-es csapata, attól tartanak ugyanis, hogy a német versenyző érkezése megingatná a házon belüli hierarchiát - állítják a külföldi lapok.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://24.hu/sport/2016/12/22/hosszu-katinkat-a-minuszok-sem-allithatjak-meg-a-szabadban-edz/" rel="hs_11738964_2984">Hosszú Katinkát a mínuszok sem állíthatják meg, ujjatlanban edz a szabadban</a></h2><div class="info"><a href="http://www.hirstart.hu/24hu.php" class="forras">24</a>&nbsp;<span class="sep hh">&nbsp;</span><b>14:33</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11738964" data-chk="a64a5e6a800c51620601d3c53fa3aef2" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Egy Iron Lady mégsem ijedhet meg holmi hidegtől, ugye.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://magyaridok.hu/sport/karacsonyi-ajandek-a-magyar-sportnak-1273696/" rel="hs_11738954_2984 nofollow">Karácsonyi ajándék a magyar sportnak</a></h2><div class="info"><a href="http://www.hirstart.hu/magyaridok.php" class="forras">Magyar Idők</a>&nbsp;<span class="sep hh">&nbsp;</span><b>14:32</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11738954" data-chk="fbc4d9176620a79c11c117e07206f620" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Csaknem 21 milliárd forint állami támogatást kapnak a hazai sportszövetségek és egyéb sportszervezetek a kormány döntése alapján – még ebben az évben. A legnagyobb tételt a Magyar Labdarúgó-szövetség részére jóváhagyott 5 milliárd…</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://hirtv.hu/hirtvsport/26-helyen-zart-a-storck-csapat-1377753" rel="hs_11738515_2984 nofollow">26. helyen zárt a Storck-csapat</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/hirtv" class="forras">HírTV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>13:06</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11738515" data-chk="ed3519805b0650708bede66204e93ae5" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/fifa" class="tema">FIFA</a></div><p class="lead">Pozícióját megőrizve a 26. helyen zárta az évet a magyar labdarúgó-válogatott a FIFA világranglistáján.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/thiago-passz-mikulas/" rel="hs_11738347_2984 nofollow">A Bayern középpályása tényleg a Mikulásnak passzolt?</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:36</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11738347" data-chk="3c0410d28f820de22e49abd1e3a98ff6" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Nagyon úgy tűnik, Thiagót megzavarta egy reklám.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://f1vilag.hu/hirek/hamilton-voltak-furcsa-pillanatai-szezonnak" rel="hs_11738290_2984 nofollow">Hamilton: Voltak furcsa pillanatai a szezonnak</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/f1vilag_hu" class="forras">F1világ</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:24</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11738290" data-chk="54c280cd6905fa470c2fa40f1e07bab2" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A háromszoros világbajnok Lewis Hamilton azt mondja, a 2016-os évad során bizony voltak meglehetősen furcsa helyzetek, melyekben igencsak kényelmetlenül érezte magát.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://mno.hu/foci/kassai-semmi-bajom-a-fradival-1377744" rel="hs_11738048_2984 nofollow">Kassai: Semmi bajom a Fradival</a></h2><div class="info"><a href="http://www.hirstart.hu/mno.php" class="forras">MNO</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:40</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11738048" data-chk="310d414b97f9d40be705f9100b6109de" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/szlovakia" class="tema">Szlovákia</a> <a href="http://www.hirstart.hu/fk/magyar_foci" class="tema">Magyar foci</a></div><p class="lead">„Ő a szupersztár, akinek minden akciónál sárga lapot kell adnia, ezzel tönkretéve a meccset.”</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-hamilton-szerint-valtozasra-van-szukseg/" rel="hs_11737269_2984">Hamilton: A csapat nem biztosított egyenlő feltételeket</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vezess_hu" class="forras">Vezess</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:30</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11737269" data-chk="4b06d0c3ac9020edce49035541aacd05" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Lewis Hamilton szerint nem jó úton halad a Forma-1, sokkal inkább a rajongókat kéne kiszolgálni. Még mindig duzzog az idei bajnokság miatt.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/meunier-pazar-golja/" rel="hs_11737148_2984 nofollow">A PSG védője olyan ötcsillagos gólt lőtt, amilyet hátvédtől ritkán látni</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:09</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11737148" data-chk="4455ed3434d2f67178d0bc55d2f5281f" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Thomas Meunier előbb nagyon becsapott egy védőt, majd a befejezésnél is tökéletes megoldást választott.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.vasarhely24.com/cikk/sport/14313/jatekgyujtest_szervezett_a_varosi_vizilabda_klub_az_aranyossy-ovoda_gyerkoceinek" rel="hs_11737234_2984 nofollow">Játékgyűjtést szervezett a városi vízilabda klub az Aranyossy-óvoda gyerkőceinek</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vasarhely24" class="forras">Vásárhely24</a>&nbsp;<span class="sep hh">&nbsp;</span><b>07:42</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11737234" data-chk="8fdc4f444f24e7557497a0e5477f2fc4" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Két hatalmas ajándékcsomaggal lepték meg a kicsiket.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://888.hu/article-huszmilliardnal-is-tobb-penz-jut-jovore-a-magyar-sportra?source=hirstart" rel="hs_11734699_2984 nofollow">Húszmilliárdnál is több pénz jut jövőre a magyar sportra</a></h2><div class="info"><a href="http://www.hirstart.hu/888.php" class="forras">888</a>&nbsp;<span class="sep hh">&nbsp;</span><b>16:02</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11734699" data-chk="732f35021ba2c8685e1dd195a41cc318" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/magyar_foci" class="tema">Magyar foci</a> <a href="http://www.hirstart.hu/fk/ftc" class="tema">FTC</a></div><p class="lead">Közel 21 milliárd forintos állami támogatást kapnak a hazai sportszövetségek és egyéb sportszervezetek a kormány döntése alapján.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.atv.hu/sport/20161221-remek-gollovo-kulcsszerepet-szan-nikolicsnak-az-uj-edzoje" rel="hs_11733760_2984 nofollow">"Remek góllövő" Kulcsszerepet szán Nikolicsnak az új edzője</a></h2><div class="info"><a href="http://www.hirstart.hu/atv.php" class="forras">ATV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>13:08</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11733760" data-chk="cd91e7d7d362a3ccafda11d9bc78edfc" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/usa" class="tema">USA</a> <a href="http://www.hirstart.hu/fk/varso" class="tema">Varsó</a></div><p class="lead">Nikolics Nemanja, a magyar labdarúgó-válogatott csatára új együtteséhez, az észak-amerikai ligában (MLS) szereplő Chicago Fire-höz szerződött.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.tozsdeforum.hu/extra/szabadido-sport/japan-mar-nagyhatalom-ha-sielesrol-van-szo-76246.html" rel="hs_11719563_2984 nofollow">Japán már nagyhatalom, ha síelésről van szó</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/tozsdeforum" class="forras">TőzsdeFórum</a>&nbsp;<span class="sep hh">&nbsp;</span><b>14:56</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11719563" data-chk="828e9617acd9ad7164deefb5ab9d4a96" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Japán több mint ötszáz sí-területével igazi nagyhatalomnak számít a téli sportokat tekintve.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.mmonline.hu/cikk/kozel_felmilliard_olimpiai_jutalmakra" rel="hs_11711022_2984 nofollow">Közel félmilliárd olimpiai jutalmakra</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/mmonline_hu" class="forras">MMonline</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:19</b><span class="sep">&nbsp;</span><div data-boxid="2984" data-lineid="11711022" data-chk="cacc1adcc3853836b5245ebe8844a9f9" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/olimpia" class="tema">Olimpia</a> <a href="http://www.hirstart.hu/fk/paralimpia" class="tema">Paralimpia</a></div><p class="lead">A kormány több mint 483 millió forintot különített el az augusztusi olimpián és a szeptemberi paralimpián kimagasló eredményeket elért sportolók jutalmának biztosítására.
 </p></div>
</div><div class="h1_line " style="margin-bottom: 10px;  ">
	<h1>További sporthírek</h1>
		<div class="rovatoldalBovitettCheckb"><input type="checkbox" checked="checked" id="rovatopciok_chk" onclick="hsSite.pToggle.toggle('rovatopciok_chk2', '.rovatoldalCikklista div.info');"/> <label for="rovatopciok_chk">Opciók</label></div>
	<div class="rovatoldalBovitettCheckb"><input type="checkbox" id="rovatlead_chk"/><label for="rovatlead_chk"> Bevezető szöveg</label></div>
</div>
<div class="rovatoldalCikklista">
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/bovul-gulacsiek-arenaja/" rel="hs_11739386_73 nofollow">Bővül Gulácsiék arénája</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:54</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739386" data-chk="065e2acd7ac5b121a32415ad6372d6f7" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/bayern_munchen" class="tema">Bayern München</a> <a href="http://www.hirstart.hu/fk/gulacsi_peter" class="tema">Gulácsi Péter</a></div><p class="lead">A német labdarúgó-bajnokságban második helyezett RB Leipzig megvásárolja a hazai mérkőzéseinek otthonául szolgáló stadiont, amelyet 42 500 fősről 57 ezresre tervez bővíteni.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://444.hu/2016/12/22/szalai-adam-lakasaban-a-sajat-tobb-meteresre-nagyitott-fotojat-kasiroztak-a-falra" rel="hs_11739385_73 nofollow">Szalai Ádám lakásában a saját, több méteresre nagyított fotóját kasírozták a falra</a></h2><div class="info"><a href="http://www.hirstart.hu/444.php" class="forras">444</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:54</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739385" data-chk="27ef958690fc8174a0c89cb325975899" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Emlékszel King Gyurcsányra, a budapestieket 2006-ban a méretével sokkoló óriási poszterre? Utóda, King Szalai sajnos nem közterületen látható.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/lloris-2022-ig-a-tottenhame/" rel="hs_11739359_73 nofollow">Lloris 2022-ig a Tottenhamé</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:48</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739359" data-chk="727c59a9c51d8b7285b49181b4d687b8" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/premier_league" class="tema">Premier League</a> <a href="http://www.hirstart.hu/fk/tottenham_hotspur" class="tema">Tottenham Hotspur</a></div><p class="lead">2022-ig szóló szerződést kötött kapusával, Hugo Llorisszal az angol labdarúgó-bajnokságban szereplő Tottenham Hotspur.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.m4sport.hu/2016/12/22/olaszorszagbol-erosithet-az-mu-az-arsenal-es-liverpool/" rel="hs_11739357_73 nofollow">Olaszországból erősíthet az MU, az Arsenal és Liverpool</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:48</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739357" data-chk="def0c3b3cedc623b6fa5c63480cac455" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/teli_unnepek" class="tema">Téli ünnepek</a> <a href="http://www.hirstart.hu/fk/karacsony" class="tema">Karácsony</a></div><p class="lead">Nem csak a Jézuska közeledik, hamarosan kezdődik a téli átigazolási időszak, melyben a gazdaságilag is bivalyerős angol élvonalbeli labdarúgó-bajnokság (Premier League) kész elszipkázni az olasz pontvadászat három ígéretes…</p></div>
            <div class="google-list-item balrovat szurke rovidhir">
                
            <!-- CTS zona theme-adx-bottom -->
            <script type="text/javascript" >
                try {
                    tagging.render('theme-adx-bottom');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
                    </div>
        <div class="rovidhir h2_17"><h2><a href="http://www.m4sport.hu/2016/12/22/kovacs-miklos-is-rajthoz-all-az-africa-race-en/" rel="hs_11739328_73 nofollow">Kovács Miklós is rajthoz áll az Africa Race-en</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:44</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739328" data-chk="9dc7b5d6448addefe570db61f8154a4b" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_kovacs_miklos_is_rajthoz_all_az_africa_race-en" class="tema">2 hír a témában</a></div><p class="lead">A Kovács Miklós, Czeglédi Péter, Ács László kamionos trió januárban ismét rajthoz áll a klasszikus Dakar-útvonalon haladó Africa Race nemzetközi tereprali-versenyen.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://24.hu/sport/foci/2016/12/22/nikolics-akkora-sztar-mint-david-beckham-fenykoraban/" rel="hs_11739325_73">Nikolics akkora sztár, mint David Beckham fénykorában</a></h2><div class="info"><a href="http://www.hirstart.hu/24hu.php" class="forras">24</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:42</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739325" data-chk="b607f2c7ecaa5c76654463c563dd4fcd" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A Chicago Fire különleges státuszú játékosként szerződtette a 28 éves támadót.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://f1vilag.hu/hirek/ezeket-gumikat-viszi-pirelli-melbourne" rel="hs_11739276_73 nofollow">Ezeket a gumikat viszi a Pirelli Melbourne-be</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/f1vilag_hu" class="forras">F1világ</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:33</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739276" data-chk="b8738764bf9fc7b2c9641589d22a0d0b" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Bár még 3 hónap van hátra a 2017-es Forma-1-es szezon kezdetéig, a száguldó cirkusz kizárólagos gumiszállítója csütörtökön nyilvánosságra hozta gumiválasztásait a bajnokság első két versenyére.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://24.hu/sport/foci/2016/12/22/a-brutalis-tomegverekedes-kovetkezteben-kilep-a-bajnoksagbol-radvanyi-csapata-video/" rel="hs_11739141_73">A brutális tömegverekedés következtében kilép a bajnokságból Radványi csapata - videó</a></h2><div class="info"><a href="http://www.hirstart.hu/24hu.php" class="forras">24</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:07</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739141" data-chk="b6f1997533ca137b0045148b765977dc" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/szlovakia" class="tema">Szlovákia</a></div><p class="lead">A Fortuna Liga hatodik helyezettje a fegyelmi bizottság döntése miatt távozik a szlovák élvonalból.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://vs.hu/sport/osszes/a-legjobb-harmincban-zar-a-magyar-labdarugo-valogatott-2016-ban-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11739138_73 nofollow">A legjobb harmincban zár a magyar labdarúgó-válogatott 2016-ban</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:06</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11739138" data-chk="8d67683652be62ba374833e97febe3f5" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Jó évet zártak Bernd Storck fiai.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://inforadio.hu/sport/2016/12/22/hosszu_katinka_nekivetkozott/" rel="hs_11738768_73 nofollow">Hosszú Katinka nekivetkőzött</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/inforadio_hu" class="forras">Inforádió</a>&nbsp;<span class="sep hh">&nbsp;</span><b>13:56</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11738768" data-chk="4d1aba9ac0a2ec871efeacbc0d05d967" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/olimpia" class="tema">Olimpia</a> <a href="http://www.hirstart.hu/fk/uszas" class="tema">Úszás</a></div><p class="lead">A háromszoros olimpiai bajnok úszónő nem pihen. A versenyszezonnak már vége, de az edzéseknek nincsen. A Facebookon most posztolt képe szerint nem fél a megfázástól...</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-nem-hiszed-el-kie-lehet-a-sereghajto/" rel="hs_11738650_73">F1: Nem hiszed el, kié lehet a sereghajtó</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vezess_hu" class="forras">Vezess</a>&nbsp;<span class="sep hh">&nbsp;</span><b>13:30</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11738650" data-chk="1b4ff887f5a70c05a203c044f9937e1d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Ron Dennis támogatásával varázsolnának ütőképes csapatot a Manor Racing istállóból. Persze az egész csak vad spekuláció.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://magyaridok.hu/sport/pincehelyisegbol-lehet-szep-kilatas-1271269/" rel="hs_11738401_73 nofollow">A pincehelyiségből is lehet szép a kilátás</a></h2><div class="info"><a href="http://www.hirstart.hu/magyaridok.php" class="forras">Magyar Idők</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:44</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11738401" data-chk="8bb59143c3992907d2672688fa6c4fcd" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Múlt szombaton Szabó Franciska a kórházból visszatért az eredményhirdetésre, így egy magyar cselgáncsozó is ott feszített a belgrádi dobogón a klubcsapatok Európa-bajnokságán. Válogatottunk tagjának elévülhetetlen érdemei vannak…</p></div>
<div class="rovidhir h2_17"><h2><a href="http://profiboksz.hu/2016/12/22/jovo-aprilis-majusban-bokszolhat-lucas-matthysse" rel="hs_11738332_73 nofollow">Jövő április-májusban bokszolhat Lucas Matthysse</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/profiboksz_hu" class="forras">Profiboksz</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:26</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11738332" data-chk="2cfe09dc4954712fad1b1d38bb9e11a7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Utoljára 2015 októberében láthattuk bokszolni a kisváltósúly korábbi WBC "interim" bajnokát, Lucas Matthysse-t. A kőkemény argentin bokszoló akkor Victor Postol ellen betlizett, a szeme is komolyabban megsérült,</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://inforadio.hu/sport/2016/12/22/a_26._helyen_maradtak_a_magyarok_a_fifa-vilagranglistan/" rel="hs_11738264_73 nofollow">A 26. helyen maradtak a magyarok a FIFA-világranglistán</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/inforadio_hu" class="forras">Inforádió</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:20</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11738264" data-chk="843e9e9cd79a46b92ef48a4e3ea800e5" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/brazilia" class="tema">Brazília</a> <a href="http://www.hirstart.hu/fk/fifa" class="tema">FIFA</a></div><p class="lead">A magyar válogatott pozícióját megőrizve a 26. helyen zárja az évet a Nemzetközi Labdarúgó Szövetség (FIFA) világranglistáján.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.vezess.hu/hirek/2016/12/22/itt-a-citroen-uj-raliautoja/" rel="hs_11738075_73">Itt a Citroën új WRC-s raliautója</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vezess_hu" class="forras">Vezess</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:44</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11738075" data-chk="7892796479a8ec0dc05fb4e568a0c2a8" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/citroen" class="tema">Citroen</a></div><p class="lead">Egy hónappal a 2017-es szezon monte-carlói nyitóversenye előtt a Citroën Racing bemutatta az új C3 WRC–t.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-igy-terhet-vissza-az-alfa-romeo-az-elitbe/" rel="hs_11737999_73">F1: Így térhet vissza az Alfa Romeo, kész a terv</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vezess_hu" class="forras">Vezess</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:30</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737999" data-chk="7620e92e2ac617285d79b0dadf584ab7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A Ferrari elnöke, Sergio Marchionne szerint az Alfa Romeónak lenne helye a Forma-1-ben, a fiatal olasz pilóták nevelőistállója lehetne.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://hirtv.hu/hirtvsport/mar-biztos-nem-indul-ujra-gyarfas-1377728" rel="hs_11737947_73 nofollow">Már biztos: nem indul újra Gyárfás</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/hirtv" class="forras">HírTV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:26</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737947" data-chk="03367f2353b6461c1615eeddb33397ba" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_gyarfas_nem_indul_ujra_az_elnokvalasztason" class="tema">7 hír a témában</a></div><p class="lead">Megerősítette a Magyar Nemzetnek Gyárfás Tamás, hogy nem indul újra az úszószövetség elnöki posztjáért a január 8-i rendkívüli választáson.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://sportrajongo.hu/amerikai-sportok/2016/12/22/uj-teruleteken-kutat-tehetsegek-utan-az-nba.html" rel="hs_11737901_73 nofollow">Új területeken kutat tehetségek után az NBA</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/sportrajongo" class="forras">Sportrajongó</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:14</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737901" data-chk="695c3a3293dd69ed8285227865ce5db4" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/kosarlabda" class="tema">Kosárlabda</a> <a href="http://www.hirstart.hu/fk/india" class="tema">India</a></div><p class="lead">Afrikában és Indiában nyit utánpótlás-akadémiát az észak-amerikai profi kosárlabdaliga (NBA).</p></div>
<div class="rovidhir h2_17"><h2><a href="http://f1vilag.hu/hirek/2017-ben-visszakerulhet-capauszony-autokra" rel="hs_11737882_73 nofollow">2017-ben visszakerülhet a cápauszony az autókra</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/f1vilag_hu" class="forras">F1világ</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:12</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737882" data-chk="ebd2bd0f25ad3b8e1638b53b579a48ec" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Könnyen lehet, hogy mégsem lesznek olyan szépek a 2017-es Forma-1-es versenyautók, sőt!</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://f1vilag.hu/hirek/bottas-jo-autoval-nyerni-tudnek" rel="hs_11737683_73 nofollow">Bottas: Egy jó autóval nyerni tudnék!</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/f1vilag_hu" class="forras">F1világ</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:45</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737683" data-chk="0f5dc121572b9541d43f70118c19efb8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Valtteri Bottas meg van győződve arról, ha egy élcsapatnál versenyezne, képes lenne arra, hogy rendszeresen a futamgyőzelmekért harcoljon.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://magyaridok.hu/sport/behodolt-a-leipzig-1274326/" rel="hs_11737645_73 nofollow">Behódolt a Leipzig</a></h2><div class="info"><a href="http://www.hirstart.hu/magyaridok.php" class="forras">Magyar Idők</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:36</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737645" data-chk="2659932a2059b74bc6ffb33a7bbc3b70" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/terrortamadas" class="tema">Terrortámadás</a> <a href="http://www.hirstart.hu/fk/berlin" class="tema">Berlin</a></div><p class="lead">Ahogy 1972-ben az olimpiai játékoknak, úgy 2016 decemberében a labdarúgó-bajnokságnak is folytatódnia kellett Németországban a terrorcselemény után. Kedden és szerdán rendezték a Bundesliga idei…</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://vs.hu/sport/osszes/szerbiaban-lep-palyara-a-real-madrid-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11737533_73 nofollow">Szerbiában lép pályára a Real Madrid</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:16</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737533" data-chk="19b4f6dd1d13f51d7e6bcdfebe2cf789" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A kosárcsapat a Crvena Zvezda ellen készül csütörtökön.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/fura-mez-romania/" rel="hs_11737462_73 nofollow">Nem tudtak megegyezni, ezért az egyik csapat alkoholos filccel rajzolt mezben játszott</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:06</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737462" data-chk="33457c00c61c53192391eba581a7fa07" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Egy román ligakupa-meccsen volt egy minimális probléma a mezekkel, aztán ezt filccel megoldották.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://mno.hu/foci/mourinho-fiatalnak-tartja-magat-kinahoz-1377719" rel="hs_11737405_73 nofollow">Mourinho fiatalnak tartja magát Kínához</a></h2><div class="info"><a href="http://www.hirstart.hu/mno.php" class="forras">MNO</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:58</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737405" data-chk="618897848df3a3456128f2fa55e88151" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/kina" class="tema">Kína</a> <a href="http://www.hirstart.hu/fk/allas" class="tema">Állás</a></div><p class="lead">A portugál vezetőedző nem csak a jelenlegi szerződésének időtartamára tervez a MU-nál.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://444.hu/2016/12/22/vidam-pillanatok-a-bohocliga-15-fordulojabol" rel="hs_11737142_73 nofollow">Vidám pillanatok a bohócliga 15. fordulójából</a></h2><div class="info"><a href="http://www.hirstart.hu/444.php" class="forras">444</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:06</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11737142" data-chk="ce2d9e8bc3016c1f1cbc65d7369a2854" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Mintha nem is a rájátszás lenne a tét, úgy potyogtatták a labdákat a papíron a világ legjobb amerikai focistái. Nem is lett sokkal tisztább a kép, így a csapatoknak már csak két-két meccsük maradt a sorok rendezésére.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/alcacer-barca-gol/" rel="hs_11736934_73 nofollow">A nyáron igazolt Barca-csatár most lőtte meg első (les)gólját</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>08:30</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11736934" data-chk="b83f3d3063cc7c407a83c6fccf098af8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Paco Alcácer végre betalált hivatalos meccsen is. Igaz, les volt, de a bíró megadta.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://mno.hu/sport/gyarfas-nem-indulok-1377684" rel="hs_11736410_73 nofollow">Gyárfás: Nem indulok</a></h2><div class="info"><a href="http://www.hirstart.hu/mno.php" class="forras">MNO</a>&nbsp;<span class="sep hh">&nbsp;</span><b>06:00</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11736410" data-chk="d95f6c80c674d0d2c0c29227af21daa6" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/gyarfas_tamas" class="tema">Gyárfás Tamás</a></div><p class="lead">A további találgatásoknak elejét véve a Magyar Nemzettel közölte: nincs tovább a MÚSZ élén.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://mno.hu/foci/a-magyar-szurkolok-megszalltak-nikolics-klubjanak-facebook-oldalat-1377628" rel="hs_11736312_73 nofollow">A magyar szurkolók megszállták Nikolics klubjának Facebook-oldalát</a></h2><div class="info"><a href="http://www.hirstart.hu/mno.php" class="forras">MNO</a>&nbsp;<span class="sep hh">&nbsp;</span><b>05:12</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11736312" data-chk="35e80ea21e43566598a56181d2ddd77d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Trollok éltetik az Amerikába igazolt csatárt. „You know a dolgod: Niko put in the kezdő eleven!”</p></div>
<div class="rovidhir h2_17"><h2><a href="http://vs.hu/sport/osszes/harom-negyedig-tartotta-magat-az-eger-a-recco-ellen-1221?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11736158_73 nofollow">Három negyedig tartotta magát az Eger a Recco ellen</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>23:15</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11736158" data-chk="a279bee354711b44991907c8d63ce396" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/heves" class="tema">Heves</a> <a href="http://www.hirstart.hu/fk/eger" class="tema">Eger</a></div><p class="lead">Az Eger hazai pályán 11-7-re kikapott szerdán az olasz Pro Recco csapatától a férfi vízilabda Bajnokok Ligájában.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.wbasket.hu/2016/12/21/egyeni-elismeresek-a-balkan-kuparol.html" rel="hs_11738857_73">Egyéni elismerések a Balkán Kupáról</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/wbasket" class="forras">Wbasket</a>&nbsp;<span class="sep hh">&nbsp;</span><b>23:11</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11738857" data-chk="9b983ff0e9d66827989696bf16d835d1" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Az egyéni elismerések tekintetében is kiemelkedett a Balkán Kupán a magyar U16-os válogatott. A szerdai eredményhirdetés során több elismerést is begyűjtöttek a magyar lányok.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://hvg.hu/sport/20161221_beckenbauer_vb#rss" rel="hs_11736045_73 nofollow">Beckenbauer megtörte a hallgatást a 2006-os vébéről</a></h2><div class="info"><a href="http://www.hirstart.hu/hvg.php" class="forras">HVG</a>&nbsp;<span class="sep hh">&nbsp;</span><b>21:58</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11736045" data-chk="6503c8306df46d6d5ba5beaa7c03e280" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161221_beckenbauer_ismet_tagadta_a_vesztegetesi_vadakat" class="tema">9 hír a témában</a></div><p class="lead">A német labdarúgás legendás alakja, a büntetőeljárás alatt álló Franz Beckenbauer hosszú hallgatást megtörve a Bild hasábjain tagadta, hogy vesztegetéssel nyerték volna el a 2006-os labdarúgó világbajnokság rendezési…</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://mno.hu/foci/profi-modon-intezte-el-a-bayern-gulacsiekat-1377681" rel="hs_11736044_73 nofollow">Profi módon intézte el a Bayern Gulácsiékat</a></h2><div class="info"><a href="http://www.hirstart.hu/mno.php" class="forras">MNO</a>&nbsp;<span class="sep hh">&nbsp;</span><b>21:56</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11736044" data-chk="4b276d922be4f3ab0410ff52906c8344" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A mérkőzés gyakorlatilag az első fél órában eldőlt, utána már csak a formalitás maradt.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://hirtv.hu/hirtvsport/otthonaban-keseltek-meg-a-teniszezot-1377671" rel="hs_11736014_73 nofollow">Otthonában késelték meg a teniszezőt</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/hirtv" class="forras">HírTV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>21:45</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11736014" data-chk="816c58c36b6697175679839b229973a8" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/tenisz" class="tema">Tenisz</a></div><p class="lead">Fél évet egészen biztosan ki kell hagynia a kétszeres wimbledoni győztes Petra Kvitovának.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/kitalalod-milyen-autoval-jar-jurgen-klopp/" rel="hs_11735530_73 nofollow">Kitalálod, milyen autóval jár Jürgen Klopp?</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>18:57</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11735530" data-chk="337dde5ff731c6bf0fc9264d0e6609e3" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Merthogy azt tudjuk, hogy a sztárfocisták, de még a nem annyira sztárok is a legmenőbb, legdrágább vasakkal gurulnak be az edzésekre, és bizony nincs ez máshogy Liverpoolban sem.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://hirtv.hu/hirtvsport/kirugtak-a-borussia-monchengladbach-edzojet-1377654" rel="hs_11735432_73 nofollow">Kirúgták a Borussia Mönchengladbach edzőjét</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/hirtv" class="forras">HírTV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>18:29</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11735432" data-chk="1bca9bf8b99f8604101da9a96fc7ffb0" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_a_wolfsburg_korabbi_sikeredzoje_lesz_gladbach_megmentoje" class="tema">2 hír a témában</a></div><p class="lead">Menesztette edzőjét a német Bundesligában szereplő Borussia Mönchengladbach csapata.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/nemcsak-a-legtobb-de-a-legszebb-golt-is-aubameyang-rugta/" rel="hs_11735402_73 nofollow">Nemcsak a legtöbb, de a legszebb gólt is Aubameyang rúgta</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>18:24</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11735402" data-chk="93788a5166209b74dd20738b722e2aad" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A gaboni csatár három éve játszik Dortmundban, évről évre több gólt rúg, és szebbet is.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://hirtv.hu/hirtvsport/4000-milliardbol-olimpia-ez-meg-mindig-tul-sok-1377652" rel="hs_11735363_73 nofollow">4000 milliárdból olimpia, ez még mindig túl sok</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/hirtv" class="forras">HírTV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>18:13</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11735363" data-chk="c7b3cb6c551f6c63b444281cf38ed741" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Bár dolgoznak a költségek csökkentésén, még nem érték el a kitűzött célt a 2020-as tokiói olimpia rendezői.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.vezess.hu/forma-1/2016/12/21/f1-elkepesztoen-jopofa-videon-a-2016-os-szezon/" rel="hs_11735185_73">F1: Elképesztően jópofa videón a 2016-os szezon</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vezess_hu" class="forras">Vezess</a>&nbsp;<span class="sep hh">&nbsp;</span><b>17:30</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11735185" data-chk="a9a60960b98371d2254f78d1ca51dc17" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Milyen a 2016-os Forma-1-es szezon ósdi videojátékos formátumban?</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.vasarhely24.com/cikk/sport/14308/remek_evet_zartak_a_fiatal_vasarhelyi_kosarasok" rel="hs_11735228_73 nofollow">Remek évet zártak a fiatal vásárhelyi kosarasok</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vasarhely24" class="forras">Vásárhely24</a>&nbsp;<span class="sep hh">&nbsp;</span><b>16:15</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11735228" data-chk="3174fbba1d887403bcbd694f5cdd6586" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A juniorok elsőként, az U18-asok a másodikként végeztek a csoportjukban.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://f1vilag.hu/hirek/ricciardo-nem-akar-mercedes-versenyzoje-lenni" rel="hs_11734519_73 nofollow">Ricciardo nem akar a Mercedes versenyzője lenni</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/f1vilag_hu" class="forras">F1világ</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:30</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11734519" data-chk="5526cb889bcd58905ae205df8eae46f8" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/mercedes-benz" class="tema">Mercedes-Benz</a></div><p class="lead">Biztosan nem lesz a Mercedes versenyzője a következő két évben Daniel Ricciardo – ezt ő maga jelentette ki azok után, hogy Nico Rosberg visszavonulása óta rengeteg versenyzőt összefüggésbe hoztak már a német istállóval.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.vasarhely24.com/cikk/sport/14307/gyozelemel_zartak_az_evet_a_hlkc-s_juniorok" rel="hs_11734901_73 nofollow">Győzelemel zárták az évet a HLKC-s juniorok</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vasarhely24" class="forras">Vásárhely24</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:11</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11734901" data-chk="081af1570c6db763408adba2e4aa47bd" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Izgalmas összecsapáson múlták felül a szegedi kéziseket.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://vs.hu/sport/osszes/nem-ricciardo-lesz-rosberg-utodja-1221?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11733489_73 nofollow">Nem Ricciardo lesz Rosberg utódja</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:20</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11733489" data-chk="f4b33bbc2d5062dabf1668609b870850" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/ausztria" class="tema">Ausztria</a> <a href="http://www.hirstart.hu/fk/mercedes-benz" class="tema">Mercedes-Benz</a></div><p class="lead">Nem az ausztrál Daniel Ricciardo lesz a visszavonult világbajnoki címvédő német Nico Rosberg utódja a Forma-1-es Mercedes csapatnál.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/egy-18-eves-itthon-bimbozo-tehetsegnek-szamit-a-bundesligaban-meg-golokat-rug/" rel="hs_11733036_73 nofollow">Egy 18 éves itthon bimbózó tehetségnek számít, a Bundesligában meg gólokat rúg</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:06</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11733036" data-chk="7d659e507e8095bb9112458dec9f7179" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Érdemes lesz megjegyezni az Aymen Barkok nevet, fogunk még róla hallani.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/jagr-pontlista-2-helt/" rel="hs_11732834_73 nofollow">A 44 éves Jágr már az örök ranglista második helyén, és esze ágában sincs visszavonulni</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:36</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11732834" data-chk="cb61ef31fc496accc74d3e9532e00e59" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Jaromír Jágr előtt már csak minden idők legjobb hokisa van az NHL pontlistáján.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://index.hu/sport/amerikaifutball/2016/12/21/trukkos_jatek_terdeles_western_kentucky_memphis/" rel="hs_11732544_73 nofollow">Aljas egy trükk volt, de nagyon hatásos</a></h2><div class="info"><a href="http://www.hirstart.hu/index_hu.php" class="forras">Index</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:39</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11732544" data-chk="a6d50557d32d1b6efdac345a5dd1abba" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A Western Kentucky elhitette az ellenfelével, hogy már nem akar támadni, aztán jött a dupla meglepetés.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/a-chelsea-sulyos-milliokat-fizetne-a-bayern-kozeppalyasert/" rel="hs_11732079_73 nofollow">A Chelsea súlyos milliókat fizetne a Bayern középpályásért</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>08:36</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11732079" data-chk="d3a7092126a8bd079e91a520164c9b75" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A Chelsea nagyot megy idén, de még erősebb lenne.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/2016-ko-ufc/" rel="hs_11731945_73 nofollow">Egy videóban a UFC idei összes KO-ja</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>08:09</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11731945" data-chk="45f69b069f83af951a345b5c388a38fc" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Egy rajongó összeszedte 2016 összes főkártyás KO-ját a UFC-ből. Jól tette, köszönjük neki.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://hvg.hu/sport/20161220_Dardai_a_terrortamadasrol_Berlinnek_erosnek_osszetartonak_kell_lennie#rss" rel="hs_11731086_73 nofollow">Dárdai a hétfői terrortámadásról: "Berlinnek erősnek, összetartónak kell lennie"</a></h2><div class="info"><a href="http://www.hirstart.hu/hvg.php" class="forras">HVG</a>&nbsp;<span class="sep hh">&nbsp;</span><b>21:24</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11731086" data-chk="c11228fafbeac5707ab76472a324d5be" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/rendorseg" class="tema">Rendőrség</a> <a href="http://www.hirstart.hu/fk/terrortamadas" class="tema">Terrortámadás</a></div><p class="lead">A fővárosi Hertha BSC magyar edzője is megszólalt a hétfő esti berlini merénylet után.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.atv.hu/sport/20161220-tragikus-sibaleset-komaban-a-vilaghiru-sportolo" rel="hs_11728218_73 nofollow">Tragikus síbaleset: Kómában a világhírű sportoló</a></h2><div class="info"><a href="http://www.hirstart.hu/atv.php" class="forras">ATV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:01</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11728218" data-chk="49e08f65fd6d44d15185b73656bed9ef" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/olimpia" class="tema">Olimpia</a> <a href="http://www.hirstart.hu/fk/svedorszag" class="tema">Svédország</a></div><p class="lead">Orvosai mélyaltatásban tartják a síakrobatikában 2014-ben olimpiai bronzérmes Anna Holmlundot, aki fejsérülést szenvedett és operáción esett át.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://feedproxy.google.com/~r/madridom/~3/Sp3Mm45hKQU/" rel="hs_11726956_73 nofollow">Közeledik a CAS végső döntése, a katalánok szerint…</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/madridom" class="forras">Madridom</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:09</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11726956" data-chk="1c29696e80088a6dd61ab79227b55e12" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/fifa" class="tema">FIFA</a> <a href="http://www.hirstart.hu/fk/real_madrid" class="tema">Real Madrid</a></div><p class="lead">A mindig jól értesült katalán Mundo Deportivo úgy tudja, hogy a Real Madrid ügyvédjei sikeresen fellebbeztek a Nemzetközi Sportdöntő bíróságnál...</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/az-ev-legjobb-sportnyilatkozatai/" rel="hs_11730117_73 nofollow">Sajtburesz, Ibra, Liliána és persze Pintér Attila – Ezek voltak az év sportnyilatkozatai</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>08:17</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11730117" data-chk="057e454f57fd29bf15edde858f14d03d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Mozgalmas sportév volt 2016, így nem meglepő, hogy született néhány legendás nyilatkozat. Szubjektív, de erős összeállítás következik.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.vasarnapihirek.hu/sport/pengeelen" rel="hs_11726568_73 nofollow">Pengeélen</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/vasarnapihirek" class="forras">Vasárnapi Hírek</a>&nbsp;<span class="sep hh">&nbsp;</span><b>08:00</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11726568" data-chk="05db2e6aa6c6b1d7f935da0eccc507f9" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A Liu testvérpár, a magyar édesanyától és kínai édesapától származó 21 éves Liu Shaolin Sándor és a 18 éves Liu Shaoang, becenevén Ádó, minden nemzetközi versenyen éremesélyesként áll rajthoz. Tavasszal a szöuli rövidpályás…</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/ijeszto-kiutes/" rel="hs_11726693_73 nofollow">Az év végén jött 2016 egyik legnagyobb és legijesztőbb KO-ja</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>23:30</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11726693" data-chk="9d910c9c76aa0cea1ebd6391f793c9fa" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Hassan N’dam N’Jikam KO-ja egyszerre csodás és hátborzongató.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://compassmagazin.hu/nemzetkozi/jules-verne-trophy-3203/" rel="hs_11725608_73 nofollow">Jules Verne Trophy</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/compassmagazin" class="forras">Compass Magazin</a>&nbsp;<span class="sep hh">&nbsp;</span><b>21:03</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11725608" data-chk="27919e02cbc995b26e0eec182ba1e9e0" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Jules Verne Trophy</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.atv.hu/kulfold/20161219-andy-murray-rekordot-dontott" rel="hs_11723419_73 nofollow">Andy Murray rekordot döntött</a></h2><div class="info"><a href="http://www.hirstart.hu/atv.php" class="forras">ATV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>13:24</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11723419" data-chk="83ad3bfdd31ba86dda207292b46c50cb" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/tenisz" class="tema">Tenisz</a> <a href="http://www.hirstart.hu/fk/skocia" class="tema">Skócia</a></div><p class="lead">Andy Murray, a britek teniszsztárja rekordot döntött azzal, hogy idén harmadszor nyerte el a BBC-nél az Év sportolója-díjat.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/paige-vanzant-insta/" rel="hs_11724985_73 nofollow">Van egy erős érvünk, hogy miért (kiért) nézz UFC-t</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:13</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11724985" data-chk="b85d932a4d939a072699f3ec3ffc87b7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Paige VanZant nemcsak azzal képes felhívni magára a figyelmet, hogy veszélyes a ringben.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/nem-nikolics-az-egyetlen-magyar-aki-elhagyja-a-lengyel-ligat/" rel="hs_11723077_73 nofollow">Nem Nikolics az egyetlen magyar, aki elhagyja a lengyel ligát</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>05:32</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11723077" data-chk="3cc4327982685754a19df049b561f6eb" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/lengyelorszag" class="tema">Lengyelország</a> <a href="http://www.hirstart.hu/fk/varso" class="tema">Varsó</a></div><p class="lead">Nikolics három góllal búcsúzott Varsótól, hamarosan aláír új csapatához, de vélhetően nem ő lesz az egyetlen magyar, aki vált.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/golt-lott-elso-meccsen-a-csatar-aki-81-eves/" rel="hs_11722179_73 nofollow">Gólt lőtt első meccsén a csatár, aki 81 éves</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>03:37</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11722179" data-chk="d25c32aa3c5327204dcd2dea4d438568" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Szerinte kicsit lassú volt, de pár meccs múlva gyorsabb lesz.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/nekunk-is-faj-annyira-ciki-ongolt-kapott-ez-a-kapus/" rel="hs_11721837_73 nofollow">Nekünk is fáj, annyira ciki öngólt kapott ez a kapus</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>02:26</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11721837" data-chk="f8e474a26151a030090575388340b3e9" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Paulo Gazzaniga bakijának bérelt helye van az év végi összeállításokban.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/a-psg-van-gaal-pletyka/" rel="hs_11721529_73 nofollow">A PSG annyira szenved, hogy az MU korábbi megbukott edzőjét akarja</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>01:22</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11721529" data-chk="d77bd2b17704ecde3f6bfa26e4f3482c" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Louis van Gaal iránt érdeklődik a PSG.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/nem-fair-amit-messi-a-labdaval-muvel/" rel="hs_11721388_73 nofollow">Nem fair, amit Messi a labdával művel</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>00:47</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11721388" data-chk="b597ce9a30d94cec8d8700d35b1d11f8" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/fc_barcelona" class="tema">FC Barcelona</a></div><p class="lead">A Barca simán, 4–1-re nyerte az Espanyol elleni rangadót, Messi majdnem legendás gólt lőtt.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://www.atv.hu/belfold/20161218-tiz-magyar-uszoerem-lausanne-ban-ebbol-ot-arany" rel="hs_11720521_73 nofollow">Tíz magyar úszóérem Lausanne-ban - ebből öt arany</a></h2><div class="info"><a href="http://www.hirstart.hu/atv.php" class="forras">ATV</a>&nbsp;<span class="sep hh">&nbsp;</span><b>19:31</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11720521" data-chk="55fc4ea1ed133e6c868ac58836e05314" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/uszas" class="tema">Úszás</a> <a href="http://www.hirstart.hu/fk/hosszu_katinka" class="tema">Hosszú Katinka</a></div><p class="lead">Tíz érmet, közte öt aranyat szereztek a magyar úszók a Lausanne-ban rendezett, 40 ezer svájci frank (11,6 millió forint) összdíjazású nemzetközi verseny második, befejező napján. A vasárnapi döntők közül - akárcsak szombaton - négyet nyert…</p></div>
<div class="rovidhir h2_17"><h2><a href="http://888.hu/article-kassai-viktorek-futballtortenelmet-irtak?source=hirstart" rel="hs_11720331_73 nofollow">Kassai Viktorék futballtörténelmet írtak</a></h2><div class="info"><a href="http://www.hirstart.hu/888.php" class="forras">888</a>&nbsp;<span class="sep hh">&nbsp;</span><b>18:28</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11720331" data-chk="78cc609e45808381b03e6b3e57c6760d" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161218_futballtortenelmet_irt_alvaro_morata" class="tema">5 hír a témában</a></div><p class="lead">A magyar bíró is ott volt azon a mérkőzésen, melyen a futballtörténelem első játékosa, Álvaro Morata negyedik csereként pályára lépett tétmérkőzésen.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/nem-merte-kiallitani-a-biro-sergio-ramost/" rel="hs_11719693_73 nofollow">Nem merte kiállítani a bíró Sergio Ramost?</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:30</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11719693" data-chk="cbaf240258fc7f95773eb72c22dc95d2" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161218_nem_merte_kiallitani_a_biro_sergio_ramost" class="tema">4 hír a témában</a></div><p class="lead">Először úgy tűnt, sárgát ad, aztán meggondolta magát.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/magyar-foci-top-10-kapusbakija/" rel="hs_11719675_73 nofollow">Príma szórakozás a magyar foci top 10 kapusbakija</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:27</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11719675" data-chk="b70ae65d89e9a53c9d71af89bbff20be" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A Magyar Tiki-Taka TV zseniális összeállítást készített a magyar foci legendás kapushibáiból.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/kasima-real-klub-vb/" rel="hs_11719415_73 nofollow">A Real Madrid szenvedett, de megnyerte a legfeleslegesebb kupát</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>14:03</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11719415" data-chk="5b95b38041175e8eaddb57bf84fbd9e8" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/japan" class="tema">Japán</a> <a href="http://www.hirstart.hu/fk/mexiko" class="tema">Mexikó</a></div><p class="lead">Klubvilágbajnok a Real, hosszabbítás után verte 4–2-re a döntőben a Kasima Antlerst.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://player.hu/sport-3/ennel-pofatlanabb-bunteto-nincs-is/" rel="hs_11719046_73 nofollow">Ennél pofátlanabb büntető nincs is</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:09</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11719046" data-chk="1083a178e2425dfc7930a0e9bca857a8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">És az még emeli a szemtelenségi faktort, hogy egy hátvéd mutatta be.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/james-chelsea-pletyka/" rel="hs_11718594_73 nofollow">A Real cserejátékosát igazolhatja le nagyon sok pénzért a Chelsea</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:12</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11718594" data-chk="c4444cc2c5ed789e189c888146eb2434" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">James Rodríguez nem igazán kell Zidane-nak, a kolumbiai meg nem cserejátékosnak tartja magát.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://888.hu/article-ma-gyar-edzo-iranyithatta-volna-wayne-rooneyt?source=hirstart" rel="hs_11718500_73 nofollow">Ma­gyar edző irányíthatta volna Wayne Rooneyt</a></h2><div class="info"><a href="http://www.hirstart.hu/888.php" class="forras">888</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:46</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11718500" data-chk="3d9920ead4734b5305018849c80e8006" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Nyá­ron szö­vet­ségi ka­pi­tányt ke­re­sett az angol lab­da­rúgó-vá­lo­ga­tott. Kis híján egy ma­gyar edző ke­rült a szi­get­or­szági gár­dá­hoz.</p></div>
<div class="rovidhir h2_17 szurke"><h2><a href="http://player.hu/sport-3/hopkinst-kiutottek/" rel="hs_11718383_73 nofollow">Óriási verést kapott búcsúmeccsén az 51 éves Hóhér</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:12</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11718383" data-chk="0b8e267d34741a40841617e57fe46f27" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Szó szerint a ringből is kiütötték.</p></div>
<div class="rovidhir h2_17"><h2><a href="http://www.monokli.com/hirek/povetkin-doppingolt" rel="hs_11717885_73 nofollow">Povetkin doppingolt</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/monokli" class="forras">Monokli</a>&nbsp;<span class="sep hh">&nbsp;</span><b>02:39</b><span class="sep">&nbsp;</span><div data-boxid="73" data-lineid="11717885" data-chk="6014b751f532b67c9d73b9f24f0a6537" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161217_par_oraval_a_meccs_elott_jelentettek_be_povetkin_doppingolasat" class="tema">6 hír a témában</a></div><p class="lead">Nem kerülhetett megrendezésre a szombat estére meghirdetett, és a kategória világbajnokának kihívási jogáért kiírt nehézsúlyú profi...</p></div>
</div><div class="banner_468_120 adTextHidden"><div class="osszes_box"><a href="/keres/_/_/sport/2/0/1" class="osszes" style="font-size: 16px;">Még több hír</a></div></div>		</div>
				
		<div id="rightContent">
						<div class="toplista">
				<ul class="fulek">
					<li><a id="tl_tab1" href="#_" class="aktiv" onclick="hsSite.topList.showTab(0);return false;">Toplista - 6 óra</a></li>					<li><a id="tl_tab2" href="#_" onclick="hsSite.topList.showTab(1);return false;">Toplista - 24 óra</a></li>				</ul>
				<div class="lista">
					<div class="toplista_hirek" id="tl_tab1_body"><div class="topbox"><div  class="rovidhir szurke"><h2><a href="http://vs.hu/sport/osszes/szerbiaban-lep-palyara-a-real-madrid-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11737533_74 nofollow">Szerbiában lép pályára a Real Madrid</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:16</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="74" data-lineid="11737533" data-chk="19b4f6dd1d13f51d7e6bcdfebe2cf789" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div  class="rovidhir"><h2><a href="http://f1vilag.hu/hirek/2017-ben-visszakerulhet-capauszony-autokra" rel="hs_11737882_74 nofollow">2017-ben visszakerülhet a cápauszony az autókra</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/f1vilag_hu" class="forras">F1világ</a>&nbsp;<span class="sep hh">&nbsp;</span><b>11:12</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/forma1.php">Forma1</a><span class="sep">&nbsp;</span><div data-boxid="74" data-lineid="11737882" data-chk="ebd2bd0f25ad3b8e1638b53b579a48ec" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div  class="rovidhir szurke"><h2><a href="http://inforadio.hu/sport/2016/12/22/hosszu_katinka_nekivetkozott/" rel="hs_11738768_74 nofollow">Hosszú Katinka nekivetkőzött</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/inforadio_hu" class="forras">Inforádió</a>&nbsp;<span class="sep hh">&nbsp;</span><b>13:56</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="74" data-lineid="11738768" data-chk="4d1aba9ac0a2ec871efeacbc0d05d967" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/olimpia" class="tema">Olimpia</a> <a href="http://www.hirstart.hu/fk/uszas" class="tema">Úszás</a></div></div>
<div  class="rovidhir"><h2><a href="http://player.hu/sport-3/thiago-passz-mikulas/" rel="hs_11738347_74 nofollow">A Bayern középpályása tényleg a Mikulásnak passzolt?</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>12:36</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="74" data-lineid="11738347" data-chk="3c0410d28f820de22e49abd1e3a98ff6" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div  class="rovidhir szurke"><h2><a href="http://24.hu/sport/2016/12/22/shane-tusup-nem-szeretem-az-amerikai-himnuszt-viszont-oszinten-meghatodom-a-magyartol/" rel="hs_11737604_74">Shane Tusup: Nem szeretem az amerikai himnuszt, viszont őszinté…</a></h2><div class="info"><a href="http://www.hirstart.hu/24hu.php" class="forras">24</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:28</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="74" data-lineid="11737604" data-chk="21ba141f344d8b84e5a455989488a32f" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/uszas" class="tema">Úszás</a> <a href="http://www.hirstart.hu/fk/hosszu_katinka" class="tema">Hosszú Katinka</a></div></div>
<div  class="rovidhir"><h2><a href="http://vs.hu/sport/osszes/dardai-utjan-a-bundesliga-2-ben-szereplo-furth-magyar-vezetoedzoje-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11739174_74 nofollow">Dárdai útján a Bundesliga 2-ben szereplő Fürth magyar vezetőedző…</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>15:15</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="74" data-lineid="11739174" data-chk="5b42965b113cc4abb3ed2cce1f92b0bb" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_furth_veglegesitettek_megyeriek_moron_szuletett_edzojet" class="tema">6 hír a témában</a></div></div>
<div  class="rovidhir szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/megvan-hanyadik-helyen-zarja-az-evet-a-fifa-nal-a-magyar-labdarugo-valogatott/" rel="hs_11737730_74 nofollow">Megvan, hanyadik helyen zárja az évet a FIFA-nál a magyar labdar…</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:50</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/foci.php">Foci</a><span class="sep">&nbsp;</span><div data-boxid="74" data-lineid="11737730" data-chk="f15902c6971538afc36af5e8149cdaa3" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/legolvasottabb_50_hir.php" class="osszes" target="_self">Tovább a teljes toplistához</a></div></div><div class="toplista_hirek" id="tl_tab2_body" style="display:none;"><div class="topbox"><div  class="rovidhir szurke"><h2><a href="http://player.hu/sport-3/kitalalod-milyen-autoval-jar-jurgen-klopp/" rel="hs_11735530_108 nofollow">Kitalálod, milyen autóval jár Jürgen Klopp?</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>18:57</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="108" data-lineid="11735530" data-chk="337dde5ff731c6bf0fc9264d0e6609e3" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div  class="rovidhir"><h2><a href="http://www.m4sport.hu/2016/12/21/a-bayern-egy-felido-alatt-helyre-tette-a-leipziget-dardaiek-a-dobogon/" rel="hs_11736074_108 nofollow">A Bayern egy félidő alatt helyre tette a Leipziget, Dárdaiék a dobog…</a></h2><div class="info"><a href="http://www.hirstart.hu/m4sport.php" class="forras">M4 Sport</a>&nbsp;<span class="sep hh">&nbsp;</span><b>22:14</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="108" data-lineid="11736074" data-chk="9e7da7fd18a4a6477b237b8bf12c6c9a" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/bayern_munchen" class="tema">Bayern München</a> <a href="http://www.hirstart.hu/fk/gulacsi_peter" class="tema">Gulácsi Péter</a></div></div>
<div  class="rovidhir szurke"><h2><a href="http://player.hu/sport-3/gulacsi-egy-felido-alatt-harmat-kapott-a-bayerntol/" rel="hs_11736765_108 nofollow">Gulácsi egy félidő alatt hármat kapott a Bayerntől</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>07:51</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="108" data-lineid="11736765" data-chk="c734764b30ebd74a0a63d7885ad57167" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/bayern_munchen" class="tema">Bayern München</a> <a href="http://www.hirstart.hu/fk/gulacsi_peter" class="tema">Gulácsi Péter</a></div></div>
<div  class="rovidhir"><h2><a href="http://player.hu/sport-3/alcacer-barca-gol/" rel="hs_11736934_108 nofollow">A nyáron igazolt Barca-csatár most lőtte meg első (les)gólját</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>08:30</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="108" data-lineid="11736934" data-chk="b83f3d3063cc7c407a83c6fccf098af8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div  class="rovidhir szurke"><h2><a href="http://player.hu/sport-3/meunier-pazar-golja/" rel="hs_11737148_108 nofollow">A PSG védője olyan ötcsillagos gólt lőtt, amilyet hátvédtől ritkán lát…</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/player" class="forras">Player</a>&nbsp;<span class="sep hh">&nbsp;</span><b>09:09</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="108" data-lineid="11737148" data-chk="4455ed3434d2f67178d0bc55d2f5281f" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div  class="rovidhir"><h2><a href="http://mno.hu/sport/gyarfas-nem-indulok-1377684" rel="hs_11736410_108 nofollow">Gyárfás: Nem indulok</a></h2><div class="info"><a href="http://www.hirstart.hu/mno.php" class="forras">MNO</a>&nbsp;<span class="sep hh">&nbsp;</span><b>06:00</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="108" data-lineid="11736410" data-chk="d95f6c80c674d0d2c0c29227af21daa6" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/gyarfas_tamas" class="tema">Gyárfás Tamás</a></div></div>
<div  class="rovidhir szurke"><h2><a href="http://vs.hu/sport/osszes/szerbiaban-lep-palyara-a-real-madrid-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11737533_108 nofollow">Szerbiában lép pályára a Real Madrid</a></h2><div class="info"><a href="http://www.hirstart.hu/vs.php" class="forras">VS</a>&nbsp;<span class="sep hh">&nbsp;</span><b>10:16</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/sport.php">Sport</a><span class="sep">&nbsp;</span><div data-boxid="108" data-lineid="11737533" data-chk="19b4f6dd1d13f51d7e6bcdfebe2cf789" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/legolvasottabb_50_hir.php" class="osszes" target="_self">Tovább a teljes toplistához</a></div></div>				</div>
												<a name="forrasok"></a>
				<div class="grayBorderBox forrasUgras">
					<h2>Forráshoz ugrik</h2>
					<table>
						<tr><td><a href="#box943" target="_self">24.hu</a></td><td><a href="#box852" target="_self">Handball.hu</a></td><td><a href="#box1015" target="_self">Sport365.hu</a></td></tr><tr><td><a href="#box3130" target="_self">Autósfórum.hu</a></td><td><a href="#box77" target="_self">M4 Sport</a></td><td><a href="#box4199" target="_self">Sportág választó</a></td></tr><tr><td><a href="#box1800" target="_self">BB1.hu</a></td><td><a href="#box491" target="_self">Ökölvívás, profiboksz</a></td><td><a href="#box4839" target="_self">Sport bulvár</a></td></tr><tr><td><a href="#box488" target="_self">Csakfoci.hu</a></td><td><a href="#box1770" target="_self">P1race.hu </a></td><td><a href="#box3065" target="_self">TotalSport.hu</a></td></tr><tr><td><a href="#box3541" target="_self">F1világ.hu</a></td><td><a href="#box3845" target="_self">Player</a></td><td><a href="#box753" target="_self">Vezess.hu - Forma1</a></td></tr><tr><td><a href="#box1010" target="_self">Foci hírek</a></td><td><a href="#box1801" target="_self">Rangadó.hu</a></td><td><a href="#box3032" target="_self">VS.hu</a></td></tr><tr><td><a href="#box486" target="_self">Focitipp.hu</a></td><td><a href="#box3194" target="_self">Síelők</a></td><td></td></tr>					</table>
					<div style="clear: both;"></div>
				</div>
				
				
				<div class="rovatoldalForrasBox " id="box4199"><a name="box4199"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_1.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_4199" id="option_4199" class="rovatopciok_chk" onclick="toggleInfo('#box4199');"/><label for="option_4199"> Opciók</label></div><div class="title"><b>Sportág választó</b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/foci.php" rel="hs_8331983_4199">Foci</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331983" data-chk="f676bfb9286af7f6277faba4ebd60667" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/forma1.php" rel="hs_8331975_4199">Forma-1</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331975" data-chk="419cdcd704c120a98797603a32d527b3" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/fk/kosarlabda" rel="hs_9227014_4199">Kosárlabda</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="9227014" data-chk="fc2bdad9f9ba336d6465f36e839aa1a9" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/fk/vizilabda" rel="hs_8331976_4199">Vízilabda</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331976" data-chk="bb983e5228c845bd769b2e25fea61b3d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/fk/jegkorong" rel="hs_9226989_4199">Jégkorong</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="9226989" data-chk="0c080d3586a4aa5d99d6a31407de552d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/fk/uszas" rel="hs_8332305_4199">Úszás</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8332305" data-chk="a5f7a5d5ff28910ef054de624bebe1ea" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/fk/sakk" rel="hs_8331977_4199">Sakk</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331977" data-chk="411603bc6a9057c69e94755fc48a8dbf" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/fk/golf" rel="hs_8331978_4199">Golf</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331978" data-chk="1e6dc626968dfc85ac7d3dda6a1f652b" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/fk/boksz" rel="hs_8332279_4199">Ökölvívás</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8332279" data-chk="62f59daf7a9b86a6c57f2a2cd308b592" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/fk/tenisz" rel="hs_8331980_4199">Tenisz</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331980" data-chk="d404198f68dfbc18ba1bbeaba2a09f1a" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/fk/asztalitenisz" rel="hs_9227047_4199">Asztalitenisz</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="9227047" data-chk="26b5a0cdedcd600394f22e5e02efc60a" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/fk/poker" rel="hs_8331982_4199">Póker</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331982" data-chk="aefc65c4b046408b3cda5524b6628dcc" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/fk/birkozas" rel="hs_8331984_4199">Birkózás</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8331984" data-chk="58cace7dfe8b7b9319f60b85848864aa" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/fk/kerekpar" rel="hs_8332388_4199">Kerékpár</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="8332388" data-chk="2e3f80006d32176fea8ec0c24db40003" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://hirstart.hu/fk/roplabda" rel="hs_9227265_4199">Röplabda</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="9227265" data-chk="b99d4a3b843723e3ccf9c4f2cbce92e6" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://hirstart.hu/fk/vivas" rel="hs_9501656_4199">Vívás</a></h2><div class="info" style="display:none;"><b>00:00</b><span class="sep">&nbsp;</span><div data-boxid="4199" data-lineid="9501656" data-chk="2a235de9f4d2576e57908c0133a087bd" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box943"><a name="box943"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_6.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_943" id="option_943" class="rovatopciok_chk" onclick="toggleInfo('#box943');"/><label for="option_943"> Opciók</label></div><div class="title"><b><a href="/24hu" target="_self">24.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://24.hu/sport/foci/2016/12/22/nikolics-akkora-sztar-mint-david-beckham-fenykoraban/" rel="hs_11739325_943">Nikolics akkora sztár, mint David Beckham fénykorában</a></h2><div class="info" style="display:none;"><b>15:42</b><span class="sep">&nbsp;</span><div data-boxid="943" data-lineid="11739325" data-chk="b607f2c7ecaa5c76654463c563dd4fcd" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://24.hu/sport/foci/2016/12/22/a-brutalis-tomegverekedes-kovetkezteben-kilep-a-bajnoksagbol-radvanyi-csapata-video/" rel="hs_11739141_943">A brutális tömegverekedés következtében kilép a bajnokságból Radványi csapata - videó</a></h2><div class="info" style="display:none;"><b>15:07</b><span class="sep">&nbsp;</span><div data-boxid="943" data-lineid="11739141" data-chk="b6f1997533ca137b0045148b765977dc" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/szlovakia" class="tema">Szlovákia</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://24.hu/sport/2016/12/22/hosszu-katinkat-a-minuszok-sem-allithatjak-meg-a-szabadban-edz/" rel="hs_11738964_943">Hosszú Katinkát a mínuszok sem állíthatják meg, ujjatlanban edz a szabadban</a></h2><div class="info" style="display:none;"><b>14:33</b><span class="sep">&nbsp;</span><div data-boxid="943" data-lineid="11738964" data-chk="a64a5e6a800c51620601d3c53fa3aef2" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://24.hu/sport/2016/12/22/schmitt-palnak-is-okostevet-ajandekozott-a-mob/" rel="hs_11738819_943">Schmitt Pálnak is okostévét ajándékozott a MOB</a></h2><div class="info" style="display:none;"><b>14:00</b><span class="sep">&nbsp;</span><div data-boxid="943" data-lineid="11738819" data-chk="775eaf5197f183844702eb6028fce3e0" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/olimpia" class="tema">Olimpia</a> <a href="http://www.hirstart.hu/fk/magyar_olimpiai_bizottsag" class="tema">Magyar Olimpiai Bizottság</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://24.hu/sport/2016/12/22/fogdaban-darius-tigris-michalczewski-noveres-a-vad/" rel="hs_11738649_943">Fogdában Darius "Tigris" Michalczewski, nőverés a vád</a></h2><div class="info" style="display:none;"><b>13:30</b><span class="sep">&nbsp;</span><div data-boxid="943" data-lineid="11738649" data-chk="7828256b20d11991af267f462aadc581" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://24.hu/sport/2016/12/22/okolvivas-csotonyi-jezuska-sandor-ugy-kezeli-a-mosz-t-mintha-a-sajat-kft-jet-igazgatna/" rel="hs_11738514_943">Ökölvívás: Csötönyi "Jézuska" Sándor úgy kezeli a MÖSZ-t, mintha a saját Kft-jét igazgatná</a></h2><div class="info" style="display:none;"><b>13:05</b><span class="sep">&nbsp;</span><div data-boxid="943" data-lineid="11738514" data-chk="b56dec6fd5bef48bcb281c46616fbfc7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/24hu" class="osszes_box osszes" target="_self">24.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box77"><a name="box77"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_1.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_77" id="option_77" class="rovatopciok_chk" onclick="toggleInfo('#box77');"/><label for="option_77"> Opciók</label></div><div class="title"><b><a href="/m4sport" target="_self">M4 Sport</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/ezt-valaszolta-csotonyi-sandor-racz-felix-12-pontjara/" rel="hs_11739461_77 nofollow">Ezt válaszolta Csötönyi Sándor Rácz Félix 12 pontjára</a></h2><div class="info" style="display:none;"><b>16:08</b><span class="sep">&nbsp;</span><div data-boxid="77" data-lineid="11739461" data-chk="f2b372a7357756643a6d172c5279739c" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://www.m4sport.hu/2016/12/22/fucsovics-megverte-wawrinkat/" rel="hs_11739399_77 nofollow">Fucsovics megverte Wawrinkát</a></h2><div class="info" style="display:none;"><b>15:58</b><span class="sep">&nbsp;</span><div data-boxid="77" data-lineid="11739399" data-chk="574aa098233e9121f2dc216a5e974500" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/tenisz" class="tema">Tenisz</a> <a href="http://www.hirstart.hu/fk/svajc" class="tema">Svájc</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/bovul-gulacsiek-arenaja/" rel="hs_11739386_77 nofollow">Bővül Gulácsiék arénája</a></h2><div class="info" style="display:none;"><b>15:54</b><span class="sep">&nbsp;</span><div data-boxid="77" data-lineid="11739386" data-chk="065e2acd7ac5b121a32415ad6372d6f7" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/bayern_munchen" class="tema">Bayern München</a> <a href="http://www.hirstart.hu/fk/gulacsi_peter" class="tema">Gulácsi Péter</a></div></div>
<div class="rovidhir "><h2><a href="http://www.m4sport.hu/2016/12/22/lloris-2022-ig-a-tottenhame/" rel="hs_11739359_77 nofollow">Lloris 2022-ig a Tottenhamé</a></h2><div class="info" style="display:none;"><b>15:48</b><span class="sep">&nbsp;</span><div data-boxid="77" data-lineid="11739359" data-chk="727c59a9c51d8b7285b49181b4d687b8" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/premier_league" class="tema">Premier League</a> <a href="http://www.hirstart.hu/fk/tottenham_hotspur" class="tema">Tottenham Hotspur</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/olaszorszagbol-erosithet-az-mu-az-arsenal-es-liverpool/" rel="hs_11739357_77 nofollow">Olaszországból erősíthet az MU, az Arsenal és Liverpool</a></h2><div class="info" style="display:none;"><b>15:48</b><span class="sep">&nbsp;</span><div data-boxid="77" data-lineid="11739357" data-chk="def0c3b3cedc623b6fa5c63480cac455" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/teli_unnepek" class="tema">Téli ünnepek</a> <a href="http://www.hirstart.hu/fk/karacsony" class="tema">Karácsony</a></div></div>
<div class="rovidhir "><h2><a href="http://www.m4sport.hu/2016/12/22/kovacs-miklos-is-rajthoz-all-az-africa-race-en/" rel="hs_11739328_77 nofollow">Kovács Miklós is rajthoz áll az Africa Race-en</a></h2><div class="info" style="display:none;"><b>15:44</b><span class="sep">&nbsp;</span><div data-boxid="77" data-lineid="11739328" data-chk="9dc7b5d6448addefe570db61f8154a4b" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_kovacs_miklos_is_rajthoz_all_az_africa_race-en" class="tema">2 hír a témában</a></div></div>
<a href="/m4sport" class="osszes_box osszes" target="_self">További M4 Sport hírek</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box753"><a name="box753"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_7.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_753" id="option_753" class="rovatopciok_chk" onclick="toggleInfo('#box753');"/><label for="option_753"> Opciók</label></div><div class="title"><b><a href="/partner/vezess_hu" target="_self">Vezess.hu - Forma1</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-a-ferrari-onkent-mondott-le-egy-zsenirol/" rel="hs_11739273_753">F1: A Ferrari önként mondott le egy zseniről</a></h2><div class="info" style="display:none;"><b>15:30</b><span class="sep">&nbsp;</span><div data-boxid="753" data-lineid="11739273" data-chk="6e5011be07cb185876d95cb1b8772570" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-nem-hiszed-el-kie-lehet-a-sereghajto/" rel="hs_11738650_753">F1: Nem hiszed el, kié lehet a sereghajtó</a></h2><div class="info" style="display:none;"><b>13:30</b><span class="sep">&nbsp;</span><div data-boxid="753" data-lineid="11738650" data-chk="1b4ff887f5a70c05a203c044f9937e1d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-igy-terhet-vissza-az-alfa-romeo-az-elitbe/" rel="hs_11737999_753">F1: Így térhet vissza az Alfa Romeo, kész a terv</a></h2><div class="info" style="display:none;"><b>11:30</b><span class="sep">&nbsp;</span><div data-boxid="753" data-lineid="11737999" data-chk="7620e92e2ac617285d79b0dadf584ab7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://www.vezess.hu/forma-1/2016/12/22/f1-hamilton-szerint-valtozasra-van-szukseg/" rel="hs_11737269_753">Hamilton: A csapat nem biztosított egyenlő feltételeket</a></h2><div class="info" style="display:none;"><b>09:30</b><span class="sep">&nbsp;</span><div data-boxid="753" data-lineid="11737269" data-chk="4b06d0c3ac9020edce49035541aacd05" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://www.vezess.hu/forma-1/2016/12/21/f1-elkepesztoen-jopofa-videon-a-2016-os-szezon/" rel="hs_11735185_753">F1: Elképesztően jópofa videón a 2016-os szezon</a></h2><div class="info" style="display:none;"><b>17:30</b><span class="sep">&nbsp;</span><div data-boxid="753" data-lineid="11735185" data-chk="a9a60960b98371d2254f78d1ca51dc17" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://www.vezess.hu/forma-1/2016/12/21/f1-remiszto-dolgot-mondtak-a-2017-es-autokrol/" rel="hs_11734539_753">F1: Rémisztő dolgot mondtak a 2017-es autókról</a></h2><div class="info" style="display:none;"><b>15:30</b><span class="sep">&nbsp;</span><div data-boxid="753" data-lineid="11734539" data-chk="d5edb2c59067b0723527c215b15246fe" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/partner/vezess_hu" class="osszes_box osszes" target="_self">Vezess.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box3032"><a name="box3032"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_3032" id="option_3032" class="rovatopciok_chk" onclick="toggleInfo('#box3032');"/><label for="option_3032"> Opciók</label></div><div class="title"><b><a href="/vs" target="_self">VS.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://vs.hu/sport/osszes/dardai-utjan-a-bundesliga-2-ben-szereplo-furth-magyar-vezetoedzoje-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11739174_3032 nofollow">Dárdai útján a Bundesliga 2-ben szereplő Fürth magyar vezetőedzője</a></h2><div class="info" style="display:none;"><b>15:15</b><span class="sep">&nbsp;</span><div data-boxid="3032" data-lineid="11739174" data-chk="5b42965b113cc4abb3ed2cce1f92b0bb" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20161222_furth_veglegesitettek_megyeriek_moron_szuletett_edzojet" class="tema">6 hír a témában</a></div></div>
<div class="rovidhir "><h2><a href="http://vs.hu/sport/osszes/a-legjobb-harmincban-zar-a-magyar-labdarugo-valogatott-2016-ban-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11739138_3032 nofollow">A legjobb harmincban zár a magyar labdarúgó-válogatott 2016-ban</a></h2><div class="info" style="display:none;"><b>15:06</b><span class="sep">&nbsp;</span><div data-boxid="3032" data-lineid="11739138" data-chk="8d67683652be62ba374833e97febe3f5" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://vs.hu/sport/osszes/szerbiaban-lep-palyara-a-real-madrid-1222?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11737533_3032 nofollow">Szerbiában lép pályára a Real Madrid</a></h2><div class="info" style="display:none;"><b>10:16</b><span class="sep">&nbsp;</span><div data-boxid="3032" data-lineid="11737533" data-chk="19b4f6dd1d13f51d7e6bcdfebe2cf789" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://vs.hu/sport/osszes/harom-negyedig-tartotta-magat-az-eger-a-recco-ellen-1221?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11736158_3032 nofollow">Három negyedig tartotta magát az Eger a Recco ellen</a></h2><div class="info" style="display:none;"><b>23:15</b><span class="sep">&nbsp;</span><div data-boxid="3032" data-lineid="11736158" data-chk="a279bee354711b44991907c8d63ce396" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/heves" class="tema">Heves</a> <a href="http://www.hirstart.hu/fk/eger" class="tema">Eger</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://vs.hu/sport/osszes/a-tamadas-helyszinen-emlekeztek-az-aldozatokra-a-hertha-1221?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11735378_3032 nofollow">A támadás helyszínén emlékezett az áldozatokra a Hertha</a></h2><div class="info" style="display:none;"><b>18:16</b><span class="sep">&nbsp;</span><div data-boxid="3032" data-lineid="11735378" data-chk="400d19b5dc920f8c922b17ea4239164f" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/terrortamadas" class="tema">Terrortámadás</a> <a href="http://www.hirstart.hu/fk/berlin" class="tema">Berlin</a></div></div>
<div class="rovidhir "><h2><a href="http://vs.hu/sport/osszes/jol-sikerult-petra-kvitova-mutetje-1221?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11734938_3032 nofollow">Jól sikerült Petra Kvitova műtétje</a></h2><div class="info" style="display:none;"><b>16:48</b><span class="sep">&nbsp;</span><div data-boxid="3032" data-lineid="11734938" data-chk="d18cfed5568d447634bcdef620562588" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/tenisz" class="tema">Tenisz</a></div></div>
<a href="/vs" class="osszes_box osszes" target="_self">VS.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box3845"><a name="box3845"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_2.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_3845" id="option_3845" class="rovatopciok_chk" onclick="toggleInfo('#box3845');"/><label for="option_3845"> Opciók</label></div><div class="title"><b><a href="/partner/player" target="_self">Player</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://player.hu/sport-3/thiago-passz-mikulas/" rel="hs_11738347_3845 nofollow">A Bayern középpályása tényleg a Mikulásnak passzolt?</a></h2><div class="info" style="display:none;"><b>12:36</b><span class="sep">&nbsp;</span><div data-boxid="3845" data-lineid="11738347" data-chk="3c0410d28f820de22e49abd1e3a98ff6" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://player.hu/sport-3/fura-mez-romania/" rel="hs_11737462_3845 nofollow">Nem tudtak megegyezni, ezért az egyik csapat alkoholos filccel rajzolt mezben játszott</a></h2><div class="info" style="display:none;"><b>10:06</b><span class="sep">&nbsp;</span><div data-boxid="3845" data-lineid="11737462" data-chk="33457c00c61c53192391eba581a7fa07" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://player.hu/sport-3/meunier-pazar-golja/" rel="hs_11737148_3845 nofollow">A PSG védője olyan ötcsillagos gólt lőtt, amilyet hátvédtől ritkán látni</a></h2><div class="info" style="display:none;"><b>09:09</b><span class="sep">&nbsp;</span><div data-boxid="3845" data-lineid="11737148" data-chk="4455ed3434d2f67178d0bc55d2f5281f" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://player.hu/sport-3/alcacer-barca-gol/" rel="hs_11736934_3845 nofollow">A nyáron igazolt Barca-csatár most lőtte meg első (les)gólját</a></h2><div class="info" style="display:none;"><b>08:30</b><span class="sep">&nbsp;</span><div data-boxid="3845" data-lineid="11736934" data-chk="b83f3d3063cc7c407a83c6fccf098af8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://player.hu/sport-3/gulacsi-egy-felido-alatt-harmat-kapott-a-bayerntol/" rel="hs_11736765_3845 nofollow">Gulácsi egy félidő alatt hármat kapott a Bayerntől</a></h2><div class="info" style="display:none;"><b>07:51</b><span class="sep">&nbsp;</span><div data-boxid="3845" data-lineid="11736765" data-chk="c734764b30ebd74a0a63d7885ad57167" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/bayern_munchen" class="tema">Bayern München</a> <a href="http://www.hirstart.hu/fk/gulacsi_peter" class="tema">Gulácsi Péter</a></div></div>
<a href="/partner/player" class="osszes_box osszes o6fac39_ffffff_d57b10" target="_self">Player - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="banner_468_60 adTextHidden"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHirstart&amp;width=468&amp;height=395&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=267216486633143" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:468px; height:395px;" allowTransparency="true"></iframe></div><div class="rovatoldalForrasBox " id="box3541"><a name="box3541"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_5.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_3541" id="option_3541" class="rovatopciok_chk" onclick="toggleInfo('#box3541');"/><label for="option_3541"> Opciók</label></div><div class="title"><b><a href="/partner/f1vilag_hu" target="_self">F1világ.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://f1vilag.hu/hirek/2017-ben-visszakerulhet-capauszony-autokra" rel="hs_11737882_3541 nofollow">2017-ben visszakerülhet a cápauszony az autókra</a></h2><div class="info" style="display:none;"><b>11:12</b><span class="sep">&nbsp;</span><div data-boxid="3541" data-lineid="11737882" data-chk="ebd2bd0f25ad3b8e1638b53b579a48ec" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://f1vilag.hu/hirek/idozitett-bomba-lenne-hamilton-wehrlein-paros" rel="hs_11739049_3541 nofollow">Időzített bomba lenne a Hamilton - Wehrlein páros?</a></h2><div class="info" style="display:none;"><b>14:51</b><span class="sep">&nbsp;</span><div data-boxid="3541" data-lineid="11739049" data-chk="b6a49e6c009638d0213943514161790c" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/mercedes-benz" class="tema">Mercedes-Benz</a> <a href="http://www.hirstart.hu/fk/ausztralia" class="tema">Ausztrália</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://f1vilag.hu/hirek/hamilton-voltak-furcsa-pillanatai-szezonnak" rel="hs_11738290_3541 nofollow">Hamilton: Voltak furcsa pillanatai a szezonnak</a></h2><div class="info" style="display:none;"><b>12:24</b><span class="sep">&nbsp;</span><div data-boxid="3541" data-lineid="11738290" data-chk="54c280cd6905fa470c2fa40f1e07bab2" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://f1vilag.hu/hirek/bottas-jo-autoval-nyerni-tudnek" rel="hs_11737683_3541 nofollow">Bottas: Egy jó autóval nyerni tudnék!</a></h2><div class="info" style="display:none;"><b>10:45</b><span class="sep">&nbsp;</span><div data-boxid="3541" data-lineid="11737683" data-chk="0f5dc121572b9541d43f70118c19efb8" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://f1vilag.hu/hirek/verstappen-ev-sportoloja-hollandiaban" rel="hs_11737146_3541 nofollow">Verstappen az év sportolója Hollandiában</a></h2><div class="info" style="display:none;"><b>09:08</b><span class="sep">&nbsp;</span><div data-boxid="3541" data-lineid="11737146" data-chk="7d95fb2b6a57244a3c9aeeb9ed74c995" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/hollandia" class="tema">Hollandia</a></div></div>
<a href="/partner/f1vilag_hu" class="osszes_box osszes" target="_self">F1világ.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box1010"><a name="box1010"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_1010" id="option_1010" class="rovatopciok_chk" onclick="toggleInfo('#box1010');"/><label for="option_1010"> Opciók</label></div><div class="title"><b><a href="/foci.php" target="_self">Foci hírek</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://vs.hu/sport/osszes/a-tamadas-helyszinen-emlekeztek-az-aldozatokra-a-hertha-1221?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_11735378_1010 nofollow">A támadás helyszínén emlékezett az áldozatokra a Hertha</a></h2><div class="info" style="display:none;"><b>18:16</b><span class="sep">&nbsp;</span><div data-boxid="1010" data-lineid="11735378" data-chk="400d19b5dc920f8c922b17ea4239164f" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/terrortamadas" class="tema">Terrortámadás</a> <a href="http://www.hirstart.hu/fk/berlin" class="tema">Berlin</a></div></div>
<div class="rovidhir "><h2><a href="http://mno.hu/foci/a-magyar-szurkolok-megszalltak-nikolics-klubjanak-facebook-oldalat-1377628" rel="hs_11736312_1010 nofollow">A magyar szurkolók megszállták Nikolics klubjának Facebook-oldalát</a></h2><div class="info" style="display:none;"><b>05:12</b><span class="sep">&nbsp;</span><div data-boxid="1010" data-lineid="11736312" data-chk="35e80ea21e43566598a56181d2ddd77d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://24.hu/sport/foci/2016/12/21/plattenhardt-csodalatos-szabadrugasgolt-tekert-nem-jott-ossze-a-bravur-a-lipcsenek/" rel="hs_11736041_1010">Plattenhardt csodálatos szabadrúgásgólt tekert, nem jött össze a bravúr a Lipcsének</a></h2><div class="info" style="display:none;"><b>21:53</b><span class="sep">&nbsp;</span><div data-boxid="1010" data-lineid="11736041" data-chk="bd17ac82eb284234af8b268e52dc9c7e" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/bayern_munchen" class="tema">Bayern München</a> <a href="http://www.hirstart.hu/fk/gulacsi_peter" class="tema">Gulácsi Péter</a></div></div>
<div class="rovidhir "><h2><a href="http://www.m4sport.hu/2016/12/22/megvan-hanyadik-helyen-zarja-az-evet-a-fifa-nal-a-magyar-labdarugo-valogatott/" rel="hs_11737730_1010 nofollow">Megvan, hanyadik helyen zárja az évet a FIFA-nál a magyar labdarúgó-válogatott</a></h2><div class="info" style="display:none;"><b>10:50</b><span class="sep">&nbsp;</span><div data-boxid="1010" data-lineid="11737730" data-chk="f15902c6971538afc36af5e8149cdaa3" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://mno.hu/foci/profi-modon-intezte-el-a-bayern-gulacsiekat-1377681" rel="hs_11736044_1010 nofollow">Profi módon intézte el a Bayern Gulácsiékat</a></h2><div class="info" style="display:none;"><b>21:56</b><span class="sep">&nbsp;</span><div data-boxid="1010" data-lineid="11736044" data-chk="4b276d922be4f3ab0410ff52906c8344" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/foci.php" class="osszes_box osszes o397aac_ffffff_d57b10" target="_self">Még több</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box491"><a name="box491"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_7.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_491" id="option_491" class="rovatopciok_chk" onclick="toggleInfo('#box491');"/><label for="option_491"> Opciók</label></div><div class="title"><b><a href="/boksz.php" target="_self">Ökölvívás, profiboksz</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://profiboksz.hu/2016/12/22/ortiz-var-a-joshua-vs-klitschko-gyoztesere" rel="hs_11738330_491 nofollow">Ortiz vár a Joshua vs. Klitschko győztesére</a></h2><div class="info" style="display:none;"><b>12:25</b><span class="sep">&nbsp;</span><div data-boxid="491" data-lineid="11738330" data-chk="2597d0fb806272523703029ae43b06df" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://profiboksz.hu/2016/12/22/hughie-fury-david-price-vagy-jarrell-miller-johet-parkernek" rel="hs_11738333_491 nofollow">Hughie Fury, David Price vagy Jarrell Miller jöhet Parkernek</a></h2><div class="info" style="display:none;"><b>12:28</b><span class="sep">&nbsp;</span><div data-boxid="491" data-lineid="11738333" data-chk="6c9a700a890b117dda69d16c7318ca14" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir  szurke"><h2><a href="http://profiboksz.hu/2016/12/22/jovo-aprilis-majusban-bokszolhat-lucas-matthysse" rel="hs_11738332_491 nofollow">Jövő április-májusban bokszolhat Lucas Matthysse</a></h2><div class="info" style="display:none;"><b>12:26</b><span class="sep">&nbsp;</span><div data-boxid="491" data-lineid="11738332" data-chk="2cfe09dc4954712fad1b1d38bb9e11a7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir "><h2><a href="http://www.m4sport.hu/2016/12/22/ezt-valaszolta-csotonyi-sandor-racz-felix-12-pontjara/" rel="hs_11739461_491 nofollow">Ezt válaszolta Csötönyi Sándor Rácz Félix 12 pontjára</a></h2><div class="info" style="display:none;"><b>16:08</b><span class="sep">&nbsp;</span><div data-boxid="491" data-lineid="11739461" data-chk="f2b372a7357756643a6d172c5279739c" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/boksz.php" class="osszes_box osszes o964d2a_ffffff_d57b10" target="_self">Még több</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box488"><a name="box488"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_3.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_488" id="option_488" class="rovatopciok_chk" onclick="toggleInfo('#box488');"/><label for="option_488"> Opciók</label></div><div class="title"><b><a href="/csakfoci_hu" target="_self">Csakfoci.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.csakfoci.hu/magyar-foci/nb-i/96532-az-nb-i-tulajdonosai-megszavaztak-az-ev-jatekosat-exkluziv" rel="hs_11739105_488">Az NB I tulajdonosai megszavazták az év játékosát - exkluzív</a></h2><div class="info" style="display:none;"><b>15:00</b><span class="sep">&nbsp;</span><div data-boxid="488" data-lineid="11739105" data-chk="2eb020b396ba8cc7b7a4ac2126a57eef" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/csakfoci_hu" class="osszes_box osszes" target="_self">Csakfoci.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box3065"><a name="box3065"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_6.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_3065" id="option_3065" class="rovatopciok_chk" onclick="toggleInfo('#box3065');"/><label for="option_3065"> Opciók</label></div><div class="title"><b><a href="/partner/totalsport" target="_self">TotalSport.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.totalsport.hu/hir/szoros-merkozest-nyert-olaszorszagban-a-szolnoki-dozsa" rel="hs_11736110_3065 nofollow">Szoros mérkőzést nyert Olaszországban a Szolnoki Dózsa</a></h2><div class="info" style="display:none;"><b>22:39</b><span class="sep">&nbsp;</span><div data-boxid="3065" data-lineid="11736110" data-chk="58c566ee5bf69ced4c0e63962717ae0a" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/heves" class="tema">Heves</a> <a href="http://www.hirstart.hu/fk/eger" class="tema">Eger</a></div></div>
<a href="/partner/totalsport" class="osszes_box osszes" target="_self">TotalSport.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box486"><a name="box486"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_1.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_486" id="option_486" class="rovatopciok_chk" onclick="toggleInfo('#box486');"/><label for="option_486"> Opciók</label></div><div class="title"><b><a href="/partner/focitipp_hu" target="_self">Focitipp.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://focitipp.webenvagy.hu/cikk/7374" rel="hs_11738757_486 nofollow">Magyar klubfoci: néhány szó a feudalizmusról és a kollaborációról</a></h2><div class="info" style="display:none;"><b>13:50</b><span class="sep">&nbsp;</span><div data-boxid="486" data-lineid="11738757" data-chk="5b65500069d2414a9458c82d3d4fd8cb" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/partner/focitipp_hu" class="osszes_box osszes" target="_self">Focitipp.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box1770"><a name="box1770"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_3.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_1770" id="option_1770" class="rovatopciok_chk" onclick="toggleInfo('#box1770');"/><label for="option_1770"> Opciók</label></div><div class="title"><b><a href="/partner/p1race_hu" target="_self">P1race.hu </a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.p1race.hu/hir/csak_a_wssp300-ban_indul_magyar_csapat_ime_az_elozetes_nevezesi_listak_20161222" rel="hs_11739148_1770 nofollow">Csak a WSSP300-ban indul magyar csapat – íme, az előzetes nevezési listák!</a></h2><div class="info" style="display:none;"><b>15:10</b><span class="sep">&nbsp;</span><div data-boxid="1770" data-lineid="11739148" data-chk="9d817c531d95d3f26c48fc938b01bf99" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/partner/p1race_hu" class="osszes_box osszes" target="_self">P1race.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box852"><a name="box852"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_7.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_852" id="option_852" class="rovatopciok_chk" onclick="toggleInfo('#box852');"/><label for="option_852"> Opciók</label></div><div class="title"><b><a href="/partner/handball_hu" target="_self">Handball.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://handball.hu/2016/12/18/ismet_norvegia_az_europa-bajnok/" rel="hs_11720538_852 nofollow">Ismét Norvégia az Európa-bajnok</a></h2><div class="info" style="display:none;"><b>19:39</b><span class="sep">&nbsp;</span><div data-boxid="852" data-lineid="11720538" data-chk="074d8f7f059ad378de08783897f8551f" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/boksz" class="tema">Boksz</a></div></div>
<a href="/partner/handball_hu" class="osszes_box osszes" target="_self">Handball.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box3130"><a name="box3130"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_6.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_3130" id="option_3130" class="rovatopciok_chk" onclick="toggleInfo('#box3130');"/><label for="option_3130"> Opciók</label></div><div class="title"><b><a href="/partner/autosforum_hu" target="_self">Autósfórum.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.autosforum.hu/autosport-autos-rendezvenyek/rallye/5289-a-toyota-turelmetlenul-varja-a-rally-vb-2017-elso-versenyet.html" rel="hs_11724841_3130 nofollow">A Toyota türelmetlenül várja a Rally VB 2017-es első versenyét</a></h2><div class="info" style="display:none;"><b>17:39</b><span class="sep">&nbsp;</span><div data-boxid="3130" data-lineid="11724841" data-chk="59893afa17450f0f505042f777c49c5f" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/toyota" class="tema">Toyota</a></div></div>
<a href="/partner/autosforum_hu" class="osszes_box osszes" target="_self">Autósfórum.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box1801"><a name="box1801"></a><div class="greenHeader_28"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_1801" id="option_1801" class="rovatopciok_chk" onclick="toggleInfo('#box1801');"/><label for="option_1801"> Opciók</label></div><div class="title"><b><a href="/partner/rangado_hu" target="_self">Rangadó.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.rangado.hu/tartalom/cikk/401070_doll_kimondta_ha_megerkeznek_az_uj_igazolasok" rel="hs_11739200_1801 nofollow">Doll kimondta: „Ha megérkeznek az új igazolások, akkor...” – VIDEÓ</a></h2><div class="info" style="display:none;"><b>14:57</b><span class="sep">&nbsp;</span><div data-boxid="1801" data-lineid="11739200" data-chk="07407f0f4957b7d531055c5b53deb191" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/partner/rangado_hu" class="osszes_box osszes" target="_self">Rangadó.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box1800"><a name="box1800"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_1800" id="option_1800" class="rovatopciok_chk" onclick="toggleInfo('#box1800');"/><label for="option_1800"> Opciók</label></div><div class="title"><b><a href="/partner/bb1_hu" target="_self">BB1.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://www.bb1.hu/tartalom/cikk/32348_jatekost_cserelt_a_sopron_es_a_szeged" rel="hs_11738214_1800 nofollow">Játékost cserélt a Sopron és a Szeged - HIVATALOS</a></h2><div class="info" style="display:none;"><b>12:10</b><span class="sep">&nbsp;</span><div data-boxid="1800" data-lineid="11738214" data-chk="eadb61948f0e880ae614c7ee5b1f796b" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/kosarlabda" class="tema">Kosárlabda</a> <a href="http://www.hirstart.hu/fk/sopron" class="tema">Sopron</a></div></div>
<a href="/partner/bb1_hu" class="osszes_box osszes" target="_self">BB1.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box1015"><a name="box1015"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_2.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_1015" id="option_1015" class="rovatopciok_chk" onclick="toggleInfo('#box1015');"/><label for="option_1015"> Opciók</label></div><div class="title"><b><a href="/partner/sport365_hu" target="_self">Sport365.hu</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://sport365.hu/nemzetkozi-foci,angol-foci,a-spurs-magahoz-lancolta-a-pl-egyik-legjobbjat,94042" rel="hs_11739204_1015 nofollow">A Spurs magához láncolta a PL egyik legjobbját</a></h2><div class="info" style="display:none;"><b>15:04</b><span class="sep">&nbsp;</span><div data-boxid="1015" data-lineid="11739204" data-chk="1937349c07ad86bf778927589265b285" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/premier_league" class="tema">Premier League</a> <a href="http://www.hirstart.hu/fk/tottenham_hotspur" class="tema">Tottenham Hotspur</a></div></div>
<a href="/partner/sport365_hu" class="osszes_box osszes" target="_self">Sport365.hu - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box3194"><a name="box3194"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_7.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_3194" id="option_3194" class="rovatopciok_chk" onclick="toggleInfo('#box3194');"/><label for="option_3194"> Opciók</label></div><div class="title"><b><a href="/partner/sielok" target="_self">Síelők</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://sielok.hu/rovat/hirek/cikk/miklos-edit-ujabb-pontszerzese-val-d-isere-ben/" rel="hs_11719935_3194 nofollow">Miklós Edit újabb pontszerzése Val d'Isere-ben</a></h2><div class="info" style="display:none;"><b>15:00</b><span class="sep">&nbsp;</span><div data-boxid="3194" data-lineid="11719935" data-chk="a29f5ec60a3ef91f3bc0b27fc4777521" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/svajc" class="tema">Svájc</a> <a href="http://www.hirstart.hu/fk/olimpia" class="tema">Olimpia</a></div></div>
<a href="/partner/sielok" class="osszes_box osszes" target="_self">Síelők - összes hír</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box4839"><a name="box4839"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_10.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_4839" id="option_4839" class="rovatopciok_chk" onclick="toggleInfo('#box4839');"/><label for="option_4839"> Opciók</label></div><div class="title"><b><a href="/bulvar" target="_self">Sport bulvár</a></b></div></div>
<div class="printedLines"><div class="rovidhir  szurke"><h2><a href="http://sport365.hu/magyar-foci,labdarugo-nb-i,a-korabbi-chelsea-sztar-menedzsmentje-reagalt-a-fradi-pletykara,94040" rel="hs_11738668_4839 nofollow">A korábbi Chelsea-sztár menedzsmentje reagált a Fradi-pletykára</a></h2><div class="info" style="display:none;"><b>13:27</b><span class="sep">&nbsp;</span><div data-boxid="4839" data-lineid="11738668" data-chk="556320d1a677d28c61c004103e66b956" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/magyar_foci" class="tema">Magyar foci</a> <a href="http://www.hirstart.hu/fk/ftc" class="tema">FTC</a></div></div>
<div class="rovidhir "><h2><a href="http://ripost.hu/cikk-katinka-tusup-manson?source=hirstart" rel="hs_11737628_4839 nofollow">Hosszú Katinka férjét megszállta az ördög</a></h2><div class="info" style="display:none;"><b>10:35</b><span class="sep">&nbsp;</span><div data-boxid="4839" data-lineid="11737628" data-chk="f905fa645ae1f75ea08fdd6641846687" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/uszas" class="tema">Úszás</a> <a href="http://www.hirstart.hu/fk/hosszu_katinka" class="tema">Hosszú Katinka</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://www.m4sport.hu/2016/12/22/megint-paradezott-az-oklahoma-sztarja/" rel="hs_11736941_4839 nofollow">Megint parádézott az Oklahoma sztárja</a></h2><div class="info" style="display:none;"><b>08:32</b><span class="sep">&nbsp;</span><div data-boxid="4839" data-lineid="11736941" data-chk="7bdd18dd0baa33a331ced22c0ab04728" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/oklahoma" class="tema">Oklahoma</a></div></div>
<div class="rovidhir "><h2><a href="http://www.csakfoci.hu/nemzetkozi-foci/96521-cr-szalloda-utan-edzotermet-nyitott-foto" rel="hs_11736467_4839">CR szálloda után edzőtermet nyitott - fotó</a></h2><div class="info" style="display:none;"><b>06:18</b><span class="sep">&nbsp;</span><div data-boxid="4839" data-lineid="11736467" data-chk="379003c3e3c8cce458065878866364d6" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/portugalia" class="tema">Portugália</a> <a href="http://www.hirstart.hu/fk/real_madrid" class="tema">Real Madrid</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://www.nemzetisport.hu/egyeb_egyeni/video-inkabb-a-foci-a-chelsea-legenda-a-darts-vb-n-alkotott-2543095" rel="hs_11735592_4839 nofollow">Videó: inkább a foci? A Chelsea-legenda a darts-vb-n alkotott</a></h2><div class="info" style="display:none;"><b>19:06</b><span class="sep">&nbsp;</span><div data-boxid="4839" data-lineid="11735592" data-chk="f100769f036b6da5ae21b797fa760418" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/chelsea" class="tema">Chelsea</a> <a href="http://www.hirstart.hu/fk/frank_lampard" class="tema">Frank Lampard</a></div></div>
<div class="rovidhir "><h2><a href="http://kesport.hu/2016/12/21/volt-kecskemeti-kosaras-hunyt-el-sulyos-betegsegben/" rel="hs_11735472_4839 nofollow">Volt kecskeméti kosaras hunyt el súlyos betegségben</a></h2><div class="info" style="display:none;"><b>18:39</b><span class="sep">&nbsp;</span><div data-boxid="4839" data-lineid="11735472" data-chk="cc58c724529fdaf6a35a1a3564c9ee72" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/kosarlabda" class="tema">Kosárlabda</a> <a href="http://www.hirstart.hu/fk/elhunyt" class="tema">Elhunyt</a></div></div>
<div class="rovidhir  szurke"><h2><a href="http://www.blikk.hu/sport/spanyol-foci/neves-popegyuttes-videoklipjeben-tunt-fel-a-sztarfocista/e482pec?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel="hs_11734869_4839 nofollow">Neves popegyüttes videóklipjében tűnt fel a sztárfocista - Videó</a></h2><div class="info" style="display:none;"><b>16:26</b><span class="sep">&nbsp;</span><div data-boxid="4839" data-lineid="11734869" data-chk="57dd2b810bfee854899f3b8aa739157c" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/uruguay" class="tema">Uruguay</a></div></div>
<a href="/bulvar" class="osszes_box osszes o080808_ffffff_d57b10" target="_self">További bulvár hírek</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
			</div>
						<br /><br />
		</div>
		<div style="clear: both;"></div>
	</div>
                </div>
    <div id="footer">
        <div class="footerContainer">
            <a href="/" class="hs_logo" target="_self"><span>Hírstart</span></a>
            <ul>
                <li><a href="/impresszum.php" target="_self">Impresszum</a></li>
		 <li><a href="http://hirstart.hu/mediaajanlat.html" target="_blank">Médiaajánlat</a></li>
                <li><a href="/adatvedelem.html" target="popup">Adatvédelem</a></li>
                <li><a href="/felhasznalasi_feltetelek.html" target="popup">Felhasználási feltételek </a></li>
                <li><a href="/forrasok.php" target="_self">Források</a></li>
                <li><a href="/rss" style="" target="_self">RSS</a></li>
                                    <li><a href="http://www.hirstart.hu/site/sitechange.php?variant=mobile"
                           style="background-image:none;" target="_self">Mobil nézet</a></li>
                            </ul>
            <a href="https://play.google.com/store/apps/details?id=hu.centralmediacsoport.hirstart&referrer=utm_source%3Dhirstart.hu%26utm_medium%3Dcpc_footer%26utm_term%3Dandroid%26utm_content%3Dcentral%26utm_campaign%3Dhirstart_app_install" class="gp_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="https://itunes.apple.com/app/apple-store/id1106918171?pt=285839&ct=own&mt=8" class="as_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="http://centralmediacsoport.hu/" class="sn_logo"
               target="_blank"><span>Central Médiacsoport Zrt.</span></a>
        </div>
            </div>
        </div>
            <script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    <script type="text/javascript">
                try {
            tagging.render('body-end');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    </body>
    </html>
