    
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
    <!-- template: rovat -->
    <head>
        <title>Hány fok van Magyarország leghidegebb településén? - Hírstart</title>		        <meta name="description" content="Ismerje meg az ország leghidegebb települését. Ahol nem fáztunk nagyon. Nógrád megyében, Zabaron jártunk, itt mérik a leghidegebb középhőmérsékletet. Kíváncsiak voltunk, a helyiek vajon kiröhögik-e a kánikulát, miközben felfedeztük Magyarország egyik legszebb rejtett kincsét. A helyszín Zabar község, Nógrád megye, a szlovák határtól nem messze. Zabart olyan települések veszik körül, mint Istenmezeje vagy Domaháza (felkészül: Kissikátor). A Tarna folyó völgyében járunk, a község – 2015-ös adatok szerint – 428 fős lakosságából viszont alig látni valakit az utcán." />
            <meta property="og:title" content="Hány fok van Magyarország leghidegebb településén?" />
            <meta property="og:description" content="Ismerje meg az ország leghidegebb települését. Ahol nem fáztunk nagyon. Nógrád megyében, Zabaron jártunk, itt mérik a leghidegebb középhőmérsékletet. Kíváncsiak voltunk, a helyiek vajon kiröhögik-e a kánikulát, miközben felfedeztük Magyarország egyik legszebb rejtett kincsét. A helyszín Zabar község, Nógrád megye, a szlovák határtól nem messze. Zabart olyan települések veszik körül, mint Istenmezeje vagy Domaháza (felkészül: Kissikátor). A Tarna folyó völgyében járunk, a község – 2015-ös adatok szerint – 428 fős lakosságából viszont alig látni valakit az utcán." />
            <meta property="og:url" content="http://www.hirstart.hu/idojaras.php?k=hany-fok-van-magyarorszag-leghidegebb-telepulesen&amp;param1=1&amp;param2=2" />
            <meta property="og:image" content="http://www.hirstart.hu/img_k/5b1e21e393421d01132e5e5539aae64f189d9445.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:site_name" content="Hírstart" />
            <meta property="og:type" content="article" />
            <meta property="og:locale" content="hu_HU" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta property="og:url" content="http://www.hirstart.hu/idojaras.php?k=hany-fok-van-magyarorszag-leghidegebb-telepulesen&param1=1&param2=2">
        <meta name="apple-itunes-app" content="app-id=1106918171">
                <link href="http://www.hirstart.hu/site/publicrss.php?pos=balrovat&amp;pid=378" rel="alternate" type="application/rss+xml" title="Időjárás" />
		<link href="http://www.hirstart.hu/kepeskiemelt.xml" rel="alternate" type="application/rss+xml" title="Képes kiemelt" />
		<link href="http://www.hirstart.hu/site/publicrss.php?pos=toplista&amp;pid=378" rel="alternate" type="application/rss+xml" title="Időjárás toplista kattintás alapján" />        <link rel="icon" href="http://stat.hirstart.hu/site/res/img/favicon.ico" type="image/x-icon"/>
                    <link rel="stylesheet"
                  href="http://stat.hirstart.hu/site/res/css/main_hs.min.css?v=201706271527"
                  type="text/css"/>
        
                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
                <script src="https://apis.google.com/js/plusone.js"></script>
        
                    <script type="text/javascript"
                    src="http://stat.hirstart.hu/site/res/js/main_hs.js?v=201706271527"></script>
                                            <script type="text/javascript">
            var hsconf = {
                site_url: '/site/',
                hirstart_url: '/',
                ajax_url: '/site/ajax/',
                vote_lifetime: 15,
                google_api_browser_key: "AIzaSyAT7-gK3hdKz-RZoFU4st5mKJERa9V3ecc",
                partnerids: {
                    f: '9',
                    t: '25',
                    g: '24'
                },
                stat_session_time: 15,
                rd_url: '/site/relocate.php',
                url_rd_url: '/site/urlclick.php',
                logger_sales_url: 'http://ad.hirstart.hu/slog.php',
                site_id: 378,
                click_wait:60,
                only_title: false,
            res_url:'http://stat.hirstart.hu/site/res/',
                refresh_period
            :14            }
            ;
            hsSite.geo.currentCountyId = 0;
            hsSite.geo.autoCounty = 'Ashburn';
                        hsSite.init({ func: [] });        </script>
        <style type="text/css">a.osszes.o8b0000_ffffff_d57b10:hover {
					background-color:#d57b10;
				}
a.osszes.o8b0000_ffffff_d57b10 {
					background-color:#8b0000;
					color:#ffffff;
				}

</style>        <script type="text/javascript" src="http://cts.p24.hu/service/js/hirstart/idojaras/"></script>
        <script type="text/javascript" src="/site/res/js/rowcolorizer.js"></script>
        <script type="text/javascript">
            // sorok atszinezese ha hibas - rowcolorizer.js
            rowColorize('idojaras', false);
        </script>
        <script type="text/javascript">
            var columnItemWidth = null;
            var tagging = null;
            try {
                tagging = new Tagging();
                tagging.render('head');
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "WebSite",
           "url": "https://hirstart.hu/",
           "potentialAction": {
             "@type": "SearchAction",
             "target": "http://www.hirstart.hu/keres/{search_term_string}",
             "query-input": "required name=search_term_string"
           }
        }
        </script>
                

<meta property="fb:pages" content="159889247536834" />
<meta property="fb:app_id" content="267216486633143" />

    </head>
<body class="rovatModHS HSMod HSidojaras footerMod bordered-box">
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
<div id="body">
        <div id="contents">
    <div id="header">

        <div class="headerBanner"><div class="hirdetes_right"></div><script type="text/javascript" >

  try
  {
    tagging.render('top');
  }
  catch (err) { if (tagging) tagging.log(err); }

</script>
</div><h1><a href="/"><span>Hírstart</span></a></h1>            <div class="searchBox">
                <ul>
                    <li><a href="#hirstart" style="margin-left:0;" class="active"
                           onclick="hsSite.search.setAction('hirstart');return false;">Hírstart</a><img
                            src="http://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#web" onclick="hsSite.search.setAction('web');return false;">Web</a><img
                            src="http://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="#startlapkereso" onclick="hsSite.search.setAction('startlapkereso');return false;">Startlap</a><img
                            src="http://stat.hirstart.hu/site/res/img/searchMenuLine.png" alt=""/></li>
                    <li><a href="/keres" style="font-weight:normal;" target="_self">Részletes keresés »</a></li>
                </ul>
                <div>
                    <form action="/keres.php" method="get" onsubmit="return hsSite.search.submit();">
                        <input name="query" type="text" class="searchInput"/>
                        <input type="submit" value="" class="searchBtn"/>
                    </form>
                </div>
            </div>
                <div class="personalBox">
            <ul>
                                <li class="last"><a href="#beallitasok" target="_self">Beállítások</a></li>
                <li id="pb_reg"><a href="#reg">Regisztráció</a></li>
                <li id="pb_login"><a href="#login">Belépés</a></li>
                <li id="pb_logout"><a href="/site/logout.php">Kilépés</a></li>
                <li class="last" id="pb_email"></li>
            </ul>
            <div style="clear:both;"></div>
            <a href="http://www.startlap.hu/kezdolap_beallitas/" id="barStartlapHome">Legyen a Startlap a kezdőlapom</a>
        </div>
        <div class="headerMenu">
            <ul class="main">
                <li class="main green"><a class="main first" href="/" style="width:83px;">CÍMLAP</a></li><li class="main green hassub" onmouseover="hideIFRAME(true);toggleSubMenu('temak');" onmouseout="toggleSubMenu('temak');hideIFRAME(false);"><a class="main  aktiv" href="#" onclick="return false" style="width:90px;">TÉMÁK</a><div class="subMenu" id="temak"><ul><li><a href="/belfold.php" target="_self">Belföld</a></li><li><a href="/kulfold.php" target="_self">Külföld</a></li><li><a href="/gazdasag.php" target="_self">Gazdaság</a></li><li><a href="/sport.php" target="_self">Sport</a></li><li><a href="/foci.php" target="_self">Foci</a></li><li><a href="/forma1.php" target="_self">Forma1</a></li><li><a href="/auto_motor.php" target="_self">Autó-motor</a></li><li><a href="/baleset_bunugy.php" target="_self">Baleset-bűnügy</a></li><li><a href="/bulvar.php" target="_self">Bulvár</a></li><li><a href="/egeszseg.php" target="_self">Egészség</a></li><li><a href="/eletmod.php" target="_self">Életmód</a></li><li><a href="/otthon.php" target="_self">Otthon</a></li><li><a href="/balaton.php" target="_self">Balaton</a></li><li><a href="/vitorlas.php" target="_self">Vitorlás</a></li><li><a href="/utazas.php" target="_self">Utazás</a></li><li><a href="/divat.php" target="_self">Divat</a></li><li><a href="/ezoteria.php" target="_self">Ezotéria</a></li><li><a href="/gasztro_recept.php" target="_self">Receptek</a></li><li><a href="/kultura.php" target="_self">Kultúra</a></li><li><a href="/film.php" target="_self">Film</a></li><li><a href="/zene.php" target="_self">Zene</a></li><li><a href="/media.php" target="_self">Média</a></li><li><a href="/karrier.php" target="_self">Karrier</a></li><li><a href="/tudomany.php" target="_self">Tudomány</a></li><li><a href="/infotech.php" target="_self">Infotech</a></li><li><a href="/mobil.php" target="_self">Mobiltech</a></li><li><a href="/gaming.php" target="_self">Gaming</a></li><li><a href="/hatartalan.php" target="_self">Határtalan</a></li><li><a href="/velemeny.php" target="_self">Vélemény</a></li><li><a href="/szex.php" target="_self">Szex</a></li><li><a href="/szines.php" target="_self">Színes</a></li><li><a href="/allatvilag.php" target="_self">Állatvilág</a></li><li><a href="/idojaras.php" target="_self">Időjárás</a></li>	</ul></div></li><li class="main green"><a class="main" href="/osszes_mai_hir.php" style="width:115px;">ÖSSZES MAI</a></li><li class="main green"><a class="main" href="/kategoriak.php" style="width:114px;">KATEGÓRIÁK</a></li><li class="main green"><a class="main" href="/megyek.php" style="width:115px;">MEGYÉK</a></li><li class="main blue"><a class="main first" href="/sajathirlap.php" style="width:130px; background-image: url('http://stat.hirstart.hu/site/res/img/menuBlue1st.png');">SAJÁT HÍRLAP</a></li><li class="main blue"><a class="main" href="/hirtar.php" style="width:95px;">HÍRTÁR</a></li><li class="main orange"><a class="main first" href="/legolvasottabb_50_hir.php" style="width:118px; background-image: url('http://stat.hirstart.hu/site/res/img/menuOrange1st.png');">TOP 50 HÍR</a></li><li class="main red"><a style="width:120px;" href="http://www2.startlap.hu/hasznos-linkek/?source=hirstart" target="_blank" class="main">HASZNOS LINKEK</a></li>            </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="dialogs"></div>
	<div id="main">
		
			<div id="topContent">
				<!-- bal kiemelt -->
				<div class="pictures_news">
					<a link-type="content" rel="hs_12702521_5075" href="http://magyarorszagkul.nlcafe.hu/2017-07-11/megneztuk-milyen-a-nyar-magyarorszag-leghidegebb-telepulesen/" data-title="H%C3%A1ny+fok+van+Magyarorsz%C3%A1g+leghidegebb+telep%C3%BCl%C3%A9s%C3%A9n%3F" class="pct_news_link" onclick="" target="_blank">
						<img src="/img_k/9a18b56ffe075ac5f6cab6c9995e8ee48fdd72d9.jpg" alt="Mutatjuk az ország leghidegebb települését" width="300" height="180">
						<h2>Hány fok van Magyarország leghidegebb településén?</h2>
						<p>Ismerje meg az ország leghidegebb települését. Ahol nem fáztunk nagyon. Nógrád megyében, Zabaron jártunk, itt mérik a leghidegebb középhőmérsékletet. Kíváncsiak voltunk, a helyiek vajon kiröhögik-e a kánikulát, miközben felfedeztük Magyarország egyik legszebb rejtett kincsét. A helyszín Zabar község, Nógrád megye, a szlovák határtól nem messze. Zabart olyan települések veszik körül, mint Istenmezeje vagy Domaháza (felkészül: Kissikátor). A Tarna folyó völgyében járunk, a község – 2015-ös adatok szerint – 428 fős lakosságából viszont alig látni valakit az utcán.</p>
						<div class="long_fade"></div>
					</a>
					<div class="fb_and_info">
						<div class="info"><a href="http://www.hirstart.hu/partner/magyarorszagkul" class="forras">Magyarország Kúl</a><div class="hidebutton src_">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>Tegnap 09:25</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/idojaras.php">Időjárás</a><span class="sep">&nbsp;</span><div data-boxid="" data-lineid="12702521" data-chk="73b93d05ef95046038eb13bfa302ab2f" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div>
						<div class="sl-featured-fblike">
							<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hirstart.hu%2Fidojaras.php%3Fk%3Dhany-fok-van-magyarorszag-leghidegebb-telepulesen%26param1%3D1%26param2%3D2&width&layout=button_count&action=recommend&show_faces=false&share=true&height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:237px; height:25px;" allowtransparency="true"></iframe>
						</div>
					</div>
					<div class="clear"></div>
				</div>
				<!-- bal kiemelt vege / -->
		
				<!-- jobb kiemeltek -->
				<div class="pictures_news_right">
				
						<a link-type="content" rel="hs_12692876_5075" href="http://24.hu/elet-stilus/2017/07/09/gyilkos-balnak-kornyekeztek-meg-az-uszkalokat-video/" class="pct_news_right_link" onclick="" target="_blank">
							<img src="/img_k/dc2a5b9bbc6fc2789841b32e5ab8b515bf28b18f.jpg" alt="Videó: gyilkos bálnák az úszkálók mellett" width="83" height="52">
							<p>Videó: gyilkos bálnák az úszkálók körül</p>
							<div class="short_fade"></div>
						</a>
						
						<a link-type="content" rel="hs_12692539_5075" href="http://www.nlcafe.hu/utazas/20170708/tuzgomb-baranya/" class="pct_news_right_link" onclick="" target="_blank">
							<img src="/img_k/c94932be5a5006d9071d0b3268c89bf312d9a094.jpg" alt="Tűzgömb hasított át az égen Baranya felett" width="83" height="52">
							<p>Tűzgömb hasított át Királyegyháza felett</p>
							<div class="short_fade"></div>
						</a>
						
						<a link-type="content" rel="hs_12693089_5075 nofollow" href="http://magyaridok.hu/lugas/jovokep-mit-keresnek-a-grofek-megint-a-kastelyban-1903051/" class="pct_news_right_link" onclick="" target="_blank">
							<img src="/img_k/bd1e8b260299ea2e726d7f3ae29c3de4c46648ef.jpg" alt="Jövőkép – „Mit keresnek a grófék megint a kastélyban?”" width="83" height="52">
							<p>Gróf Zichy visszatért: "Az országot kell újjászervezni"</p>
							<div class="short_fade"></div>
						</a>
						
					<div class="clear"></div>
				</div>
				<!-- jobb kiemeltek vege / -->
				<div class="clear"></div>
			</div>
				<div id="leftContent" class="rovatoldal">
			<div class="h1_line " style="margin-bottom: 10px;  ">
	<h1>Időjárás és előrejelzés</h1>
		<div class="rovatoldalBovitettCheckb"><input type="checkbox" checked="checked" id="rovatopciok_chk" onclick="hsSite.pToggle.toggle('rovatopciok_chk2', '.rovatoldalCikklista div.info');"/> <label for="rovatopciok_chk">Opciók</label></div>
	<div class="rovatoldalBovitettCheckb"><input type="checkbox" id="rovatlead_chk"/><label for="rovatlead_chk"> Bevezető szöveg</label></div>
</div>
<div class="rovatoldalCikklista">
<div class="rovidhir contsrc_729 h2_17 szurke"><h2><a href="http://met.hu/atiranyitas.php?id=2081&m=2" rel="hs_12706934_5078 nofollow">Napos idő, estétől újabb zivatarok</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/met" class="forras">MetHu</a><div class="hidebutton src_729">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>04:29</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706934" data-chk="6003331b9824a447d33fe10a06723259" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170712_eltunik_a_forrosag_a_het_masodik_feleben" class="tema">2 hír a témában</a></div><p class="lead">Az átvonult hidegfront mögött napközben átmenetileg megnyugszik fölöttünk a légkör, szárazabb, néhány fokkal kevésbé meleg levegő áramlik a Kárpát-medencébe. Az esti, késő esti óráktól nyugat felől újabb, immár erős,…</p></div>
<div class="rovidhir contsrc_90 h2_17"><h2><a href="http://www.napi.hu/magyar_gazdasag/nehez_ejszakank_lehet_megint_kiadtak_a_riasztast.643506.html" rel="hs_12705965_5078 nofollow">Nehéz éjszakánk lehet megint - kiadták a riasztást</a></h2><div class="info"><a href="http://www.hirstart.hu/napi_hu.php" class="forras">Napi</a><div class="hidebutton src_90">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>18:41</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12705965" data-chk="8f11eed99590837d5b26aa9d77b4b8b6" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/riasztas" class="tema">Riasztás</a></div><p class="lead">A heves zivatarok veszélye miatt több dunántúli járásra másodfokú riasztást adott ki a meteorológiai szolgálat kedd délután.</p></div>
<div class="rovidhir contsrc_729 h2_17 szurke"><h2><a href="http://met.hu/atiranyitas.php?id=2080&m=2" rel="hs_12706007_5078 nofollow">Újabb heves zivatarok a déli országrészben</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/met" class="forras">MetHu</a><div class="hidebutton src_729">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>18:36</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706007" data-chk="c17ba2edcae8781c8b905252ba9b67f9" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_ujabb_heves_zivatarok_a_deli_orszagreszben" class="tema">4 hír a témában</a></div><p class="lead">Július 11-én késő délután délnyugat felől ismét heves zivatarok érték el az országot. Somogyban, a homokszentgyörgyi állomás közel 100 km/h-s szélrohamot regisztrált. Szerdára virradó éjszaka nyugat felől több helyen is…</p></div>
<div class="rovidhir contsrc_263 h2_17"><h2><a href="http://hvg.hu/itthon.idojaras/20170711_idojaras_riasztas#rss" rel="hs_12705893_5078 nofollow">Narancs riasztást adtak ki, nagyméretű jég eshet</a></h2><div class="info"><a href="http://www.hirstart.hu/hvg.php" class="forras">HVG</a><div class="hidebutton src_263">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>18:25</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12705893" data-chk="b2ce8e8cfd52bc571e9cae835570bf29" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A heves zivatarok veszélye miatt több dunántúli járásra másodfokú riasztást adott ki a meteorológiai szolgálat kedd délután.</p></div>
            <div class="google-list-item balrovat szurke rovidhir">
                
            <!-- CTS zona theme-adx-top -->
            <script type="text/javascript" >
                try {
                    tagging.render('theme-adx-top');
                }
                catch (err) {
                    if(tagging) tagging.log(err);
                }
            </script>
                    </div>
        <div class="rovidhir contsrc_127 h2_17"><h2><a href="http://www.hazipatika.com/eletmod/veszelyben/cikkek/humanmeteo_hidegfront_erkezik/20170711163644?utm_source=hirstart.hu&utm_medium=www&utm_campaign=hirstart" rel="hs_12705410_5078">Humánmeteo: hidegfront érkezik</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/hazipatika_com" class="forras">HáziPatika</a><div class="hidebutton src_127">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>16:55</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12705410" data-chk="78fedaa6575b92cc0ec9bcf96ee1398e" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Szerdán ugyan a nap nagy részében még többfelé a kánikula terheli a szervezetet, a közelgő felfrissülés azonban már érezteti hatását. Hajnalban, valamint este is hidegfront érkezik.</p></div>
<div class="rovidhir contsrc_54 h2_17 szurke"><h2><a href="http://www.hirado.hu/2017/07/11/felhoszakadas-jon-a-fel-orszagra/" rel="hs_12704905_5078 nofollow">Felhőszakadás jön a fél országra</a></h2><div class="info"><a href="http://www.hirstart.hu/hirado.php" class="forras">Híradó</a><div class="hidebutton src_54">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>15:30</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12704905" data-chk="a5c6eb165a1f7eae43b21723e77a70f7" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_felhoszakadas_jon_a_fel_orszagra" class="tema">2 hír a témában</a></div><p class="lead">Kedd délután, kora este jobb eséllyel a Dunántúlon várható délnyugat felől zivatarok előfordulása, emellett általában az országban egy délnyugat-északkelet tengely menti sávban (Dél-Dunántúl, középső országrész, északkelet) jobbak a…</p></div>
<div class="rovidhir contsrc_24 h2_17"><h2><a href="http://www.atv.hu/belfold/20170711-ujabb-viharok-rekord-hoseg-forrosag-kiadtak-a-figyelmeztetes" rel="hs_12703889_5078 nofollow">Újabb viharok, rekord hőség, forróság: Kiadták a figyelmeztetés</a></h2><div class="info"><a href="http://www.hirstart.hu/atv.php" class="forras">ATV</a><div class="hidebutton src_24">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>12:49</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12703889" data-chk="c2e90ee5785b86a05a7a633158b68cdb" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/kanikula" class="tema">Kánikula</a> <a href="http://www.hirstart.hu/fk/melegrekord" class="tema">Melegrekord</a></div><p class="lead">Megdőlt a napi országos hajnali melegrekord kedden - közölte az Országos Meteorológiai Szolgálat a Facebook-oldalán.</p></div>
<div class="rovidhir contsrc_715 h2_17 szurke"><h2><a href="https://www.idokep.hu/hirek/rekord-meleg-ejjel-delnyugaton" rel="hs_12703622_5078 nofollow">Rekordmeleg éjjel délnyugaton</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/idokep" class="forras">Időkép</a><div class="hidebutton src_715">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>12:05</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12703622" data-chk="26447ae1cdc9867cce904c1912b83fca" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_mar_hajnalban_is_rekordmeleget_mertek_ma" class="tema">2 hír a témában</a></div><p class="lead">Megdőlt a július 11-re vontakozó legmagasabb minimum-hőmérsékleti rekord, Pécsen 25,1 fokig hűlt a levegő.</p></div>
<div class="rovidhir contsrc_638 h2_17"><h2><a href="https://www.agroinform.hu/idojaras_hirek/heves-zivatar-es-jegeso-is-johet-33409-001?utm_source=hirstart&utm_medium=cpc&utm_campaign=HIRpromo&utm_content=33409" rel="hs_12702559_5078 nofollow">Heves zivatar és jégeső is jöhet</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/agroinform" class="forras">Agroinform</a><div class="hidebutton src_638">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>09:32</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12702559" data-chk="c4bf17146a49fbc6a3c5cc8600fce617" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/kanikula" class="tema">Kánikula</a> <a href="http://www.hirstart.hu/fk/riasztas" class="tema">Riasztás</a></div><p class="lead">Északnyugaton enyhül a hőség, a legtöbb helyen azonban még kitart a nagy meleg.</p></div>
<div class="rovidhir contsrc_729 h2_17 szurke"><h2><a href="http://met.hu/atiranyitas.php?id=1926" rel="hs_12702820_5078 nofollow">Szélvihar söpört végig Balatonaligán</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/met" class="forras">MetHu</a><div class="hidebutton src_729">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>08:00</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12702820" data-chk="9b163efed046f047fdc791ac966a1ef2" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Július 10-én este 9 óra előtt a Balatont nagyon erős zivatarcella érte el, amelyből heves kifutószéllel párosuló intenzív leáramlás, ún. légzuhatag (angol szakszóval 'downburst') is kialakult. A Balatonaligán működő automata szélmérő 157…</p></div>
<div class="rovidhir contsrc_811 h2_17"><h2><a href="http://kiderul.startlap.hu/idojaras-hirek/nagy-esoket-hoz-a-hidegfront-este/" rel="hs_12706951_5078">Nagy esőket hoz a hidegfront este</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/kiderul" class="forras">Kiderül</a><div class="hidebutton src_811">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>05:00</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706951" data-chk="de2df9779ab22c981031f60304b923af" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A hidegfront változékonnyá teszi időjárásunkat. Reggel kelet felé elhagyják az éjszakai viharok hazánkat, majd késő délutántól újabb zivatarrendszer érkezik.</p></div>
<div class="rovidhir contsrc_811 h2_17 szurke"><h2><a href="http://kiderul.startlap.hu/idojaras-elorejelzes/varhato-idojaras-201707120305/" rel="hs_12706863_5078">Várható időjárás  - Szerda, 2017.07.12.</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/kiderul" class="forras">Kiderül</a><div class="hidebutton src_811">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>00:05</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706863" data-chk="ccc17cfa8a403087899b49e8d70a382a" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A reggeli órákban a déli és keleti határvidéken is megszűnik a csapadék, csökken a felhőzet, és ezt követően országszerte többórás napsütésre számíthatunk, csak elvétve alakulhat ki záporeső.</p></div>
<div class="rovidhir contsrc_6 h2_17"><h2><a href="http://www.blikk.hu/aktualis/belfold/on-szerint-is-egyre-szelsosegesebb-az-idojaras/rsv9bj7?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel="hs_12706758_5078 nofollow">Szavazzon: Ön szerint is egyre szélsőségesebb az időjárás?</a></h2><div class="info"><a href="http://www.hirstart.hu/blikk.php" class="forras">Blikk</a><div class="hidebutton src_6">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>22:34</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706758" data-chk="ed5409076a007cf2a861482c976e174c" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_szavazzon_on_szerint_is_egyre_szelsosegesebb_az_idojaras" class="tema">2 hír a témában</a></div><p class="lead">Nincs okunk fellélegezni, sőt úgy tűnik, az országon tegnapra virradóra végigsöprő ítéletidő a következő napokban is bármikor megismétlődhet. Szavazzon: Ön szerint is egyre szélsőségesebb az időjárás?</p></div>
<div class="rovidhir contsrc_6 h2_17 szurke"><h2><a href="http://www.blikk.hu/aktualis/belfold/keszuljon-a-heves-zivatarokra/j8cjxqw?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel="hs_12706631_5078 nofollow">Zűrös éjszaka elé nézünk - Ismét lecsapott az országra, kelet felé tart a kegyetlen vihar: 4-5 centis jégdarabok …</a></h2><div class="info"><a href="http://www.hirstart.hu/blikk.php" class="forras">Blikk</a><div class="hidebutton src_6">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>21:32</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706631" data-chk="ffa15e8f08d380aea40f0e1f5f7f9b0d" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Magyarország - Heves zivatarokra készülhetünk.</p></div>
<div class="rovidhir contsrc_561 h2_17"><h2><a href="https://444.hu/2017/07/11/ma-este-is-hever-viharok-jonnek" rel="hs_12706596_5078 nofollow">Ma este is heves viharok jönnek</a></h2><div class="info"><a href="http://www.hirstart.hu/444.php" class="forras">444</a><div class="hidebutton src_561">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>21:26</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706596" data-chk="f86955d95f015b3e01ef22095b25659e" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Több megyére másodfokú figyelmeztetést adtak ki: erős szél, jég is jöhet.</p></div>
<div class="rovidhir contsrc_16 h2_17 szurke"><h2><a href="http://www.nlcafe.hu/szabadido/20170711/zivatar-riasztas-idojaras/" rel="hs_12706465_5078">Zivatarveszély! Másodfokú riasztás több dunántúli járásban</a></h2><div class="info"><a href="http://www.hirstart.hu/nlcafe.php" class="forras">NLCafé</a><div class="hidebutton src_16">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>20:45</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706465" data-chk="8e9a8deace3ed008b350af084d0a9006" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/fejer" class="tema">Fejér</a> <a href="http://www.hirstart.hu/fk/komarom" class="tema">Komárom</a></div><p class="lead">A heves zivatarok veszélye miatt több dunántúli járásra másodfokú riasztást adott ki a meteorológiai szolgálat kedd délután.</p></div>
<div class="rovidhir contsrc_811 h2_17"><h2><a href="http://kiderul.startlap.hu/idojaras-hirek/szupercellak-rombolnak-az-orszagban/" rel="hs_12706310_5078">Szupercellák rombolnak az országban</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/kiderul" class="forras">Kiderül</a><div class="hidebutton src_811">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>20:04</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12706310" data-chk="417b6c6a4aef28033babd52215b4d54f" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A mai nap sem múlik el heves zivatarok, szupercellák nélkül. Most főként a déli országrészben okoznak munkát a tűzoltóknak, katasztrófavédőknek.</p></div>
<div class="rovidhir contsrc_561 h2_17 szurke"><h2><a href="https://444.hu/2017/07/11/megdolt-a-hajnali-melegrekord" rel="hs_12704992_5078 nofollow">Megdőlt a hajnali melegrekord</a></h2><div class="info"><a href="http://www.hirstart.hu/444.php" class="forras">444</a><div class="hidebutton src_561">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>15:45</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12704992" data-chk="c4683006602c1f49d2803cafc1c070c9" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/pecs" class="tema">Pécs</a> <a href="http://www.hirstart.hu/fk/baranya" class="tema">Baranya</a></div><p class="lead">Pécs-Árpádtetőn még a leghidegebb hőmérséklet is több mint 25 fok volt.</p></div>
<div class="rovidhir contsrc_741 h2_17"><h2><a href="http://propeller.hu/itthon/3294138-hajnali-melegrekord-utan-jon-ujabb-iteletido?utm_source=hirstart.hu&utm_medium=referral" rel="hs_12705203_5078 nofollow">A hajnali melegrekord után, jön az újabb ítéletidő</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/propeller" class="forras">Propeller</a><div class="hidebutton src_741">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>15:44</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12705203" data-chk="acab8e34551db8678559a8abd16f18bf" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/jegeso" class="tema">Jégeső</a></div><p class="lead">Citromsárga riasztást adtak ki az ország délnyugati részén és az északkeleti járásokon a heves zivatarok miatt, miközben szinte az egész országra érvényes valamilyen figyelmeztetés. Hajnalban megdőlt az országos melegrekord.…</p></div>
<div class="rovidhir contsrc_811 h2_17 szurke"><h2><a href="http://kiderul.startlap.hu/idojaras-hirek/zivatarokkal-erkezik-az-ujabb-csapadekhullam/" rel="hs_12705019_5078">Zivatarokkal érkezik az újabb csapadékhullám</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/kiderul" class="forras">Kiderül</a><div class="hidebutton src_811">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>14:34</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12705019" data-chk="4924719aa4c2885a8e02bafa908bd2e9" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_elmosta_az_orszagot_a_vihar_oriasiak_a_karok" class="tema">22 hír a témában</a></div><p class="lead">Az éjszaka átvonuló csapadékzóna reggel elhagyja az országot, de nem marad sokáig nyugodt az időjárás, estétől újabb zivatarok érkeznek.</p></div>
<div class="rovidhir contsrc_669 h2_17"><h2><a href="http://lajk.startlap.hu/2017/07/11/jol-latszik-mikor-csap-le-vihar-orarol-orara-mutatjuk/" rel="hs_12704230_5078">Jól látszik, mikor csapnak le a zivatarok - óráról órára mutatjuk</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/lajk" class="forras">Lájk Startlap</a><div class="hidebutton src_669">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>13:43</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12704230" data-chk="45ac833ae1bdaf7291f6ad671f6d7334" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/ausztria" class="tema">Ausztria</a> <a href="http://www.hirstart.hu/fk/becs" class="tema">Bécs</a></div><p class="lead">Felhőszakadásra, jégesőre és 90 km/h feletti szélre is kell számítani. A délutáni óráktól erőteljes gomolyfelhő-képződés veszi kezdetét, és egyre többfelé alakulnak ki heves záporok, zivatarok. Helyenként jégeső, felhőszakadás is…</p></div>
<div class="rovidhir contsrc_6 h2_17 szurke"><h2><a href="http://www.blikk.hu/aktualis/belfold/megdolt-a-napi-orszagos-hajnali-melegrekord-kedden/19c8rxj?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel="hs_12704171_5078 nofollow">Forróbb hajnalunk volt ma Magyarországon, mint 49 éve bármikor</a></h2><div class="info"><a href="http://www.hirstart.hu/blikk.php" class="forras">Blikk</a><div class="hidebutton src_6">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>13:17</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12704171" data-chk="2ffbdfc1b45e4cecfb850a23693e9b3b" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/melegrekord" class="tema">Melegrekord</a></div><p class="lead">Megdőlt a napi országos hajnali melegrekord kedden – közölte az Országos Meteorológiai Szolgálat a Facebook-oldalán.</p></div>
<div class="rovidhir contsrc_625 h2_17"><h2><a href="http://www.somogyma.hu/2017/07/11/ujabb-58-ezer-hektaron-irtjak-a-szunyogokat-az-orszagban/" rel="hs_12703972_5078 nofollow">Újabb 58 ezer hektáron irtják a szúnyogokat az országban</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/somogyma" class="forras">Somogy MA</a><div class="hidebutton src_625">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>13:03</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12703972" data-chk="765ac153ccac03531e88d830f0e0d528" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170710_ezeken_a_helyeken_lesz_a_heten_szunyogirtas" class="tema">4 hír a témában</a></div><p class="lead">Az időjárási helyzettől függően a héten újabb 58 ezer hektáron végzik el a szakemberek a szúnyogirtást – közölte az Országos Katasztrófavédelmi Főigazgatóság (OKF) hétfőn az MTI-vel. A héten földi kémiai</p></div>
<div class="rovidhir contsrc_6 h2_17 szurke"><h2><a href="http://www.blikk.hu/aktualis/belfold/hidegfront-es-hatalmas-szelvihar-sopri-ki-az-orszagbol-a-kanikulat/r805y2r?utm_source=hirstart&utm_medium=hirstart&utm_campaign=hirstart" rel="hs_12702249_5078 nofollow">Felénk robog: Hidegfront és hatalmas szélvihar söpri ki az országból a kánikulát</a></h2><div class="info"><a href="http://www.hirstart.hu/blikk.php" class="forras">Blikk</a><div class="hidebutton src_6">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>08:32</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12702249" data-chk="30e548b9383914d5026b1b8999f3ac06" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">A hétfő esti viharok után a hőmérséklet nem nagyon esett vissza mára, sőt, a párás, meleg időben még többet fogunk izzadni, azonban csak egy napig, nemsokára ugyanis jócskán visszaesik a hőmérséklet:</p></div>
<div class="rovidhir contsrc_594 h2_17"><h2><a href="http://velvet.hu/nyar/2017/07/11/ha_tegnap_nem_tudott_jo_villamos_fotot_kesziteni_ma_ujra_megprobalhatja/" rel="hs_12701987_5078 nofollow">Ha tegnap nem tudott jó villámos fotót készíteni, ma újra megpróbálhatja</a></h2><div class="info"><a href="http://www.hirstart.hu/velvet.php" class="forras">Velvet</a><div class="hidebutton src_594">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>07:55</b><span class="sep">&nbsp;</span><div data-boxid="5078" data-lineid="12701987" data-chk="49a9fa931bbbf6107eb2b2089b345ab7" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div><p class="lead">Az időjárás adott lesz hozzá.</p></div>
</div><div class="banner_468_120 adTextHidden"><div class="osszes_box"><a href="/fk/idojaras" class="osszes" style="font-size: 16px;">További érdekes hírek</a></div></div>		</div>
				
		<div id="rightContent">
			<div class="banner_468_120 adTextHidden"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="HU">
<head>
<style>
*{margin:0;padding:0}
.zone-box html, .zone-box body {height:100%;width:100%;overflow:hidden}
table {height:100%;width:100%;table-layout:static;border-collapse:collapse}
.content2 iframe {height:480px;width:100%;}

.zone-box .header {border-bottom:1px solid #000}
.zone-box .content2 {height:100%}
</style>
</head>
<body>
<table>
    <tr><td class="content2">
        <iframe src="http://kiderul.startlap.hu" frameborder="0" scrolling="yes"></iframe></td></tr>
</table>
</body>
</html></div>			<div class="toplista">
				<ul class="fulek">
					<li><a id="tl_tab1" href="#_" class="aktiv" onclick="hsSite.topList.showTab(0);return false;">Toplista</a></li>									</ul>
				<div class="lista">
					<div class="toplista_hirek" id="tl_tab1_body"><div class="topbox"><div  class="rovidhir contsrc_532 szurke"><h2><a href="http://magyaridok.hu/belfold/vihar-tobb-dunantuli-jarasban-masodfoku-riasztas-1938151/" rel="hs_12706021_5084 nofollow">Vihar – Több dunántúli járásban másodfokú a riasztás</a></h2><div class="info"><a href="http://www.hirstart.hu/magyaridok.php" class="forras">Magyar Idők</a><div class="hidebutton src_532">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>18:56</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/idojaras.php">Időjárás</a><span class="sep">&nbsp;</span><div data-boxid="5084" data-lineid="12706021" data-chk="a3a1093728d8314e1751c3b35a5d048b" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/fejer" class="tema">Fejér</a> <a href="http://www.hirstart.hu/fk/komarom" class="tema">Komárom</a></div></div>
<div  class="rovidhir contsrc_811"><h2><a href="http://kiderul.startlap.hu/idojaras-hirek/szupercellak-rombolnak-az-orszagban/" rel="hs_12706310_5084">Szupercellák rombolnak az országban</a></h2><div class="info"><a href="http://www.hirstart.hu/partner/kiderul" class="forras">Kiderül</a><div class="hidebutton src_811">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>20:04</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/idojaras.php">Időjárás</a><span class="sep">&nbsp;</span><div data-boxid="5084" data-lineid="12706310" data-chk="417b6c6a4aef28033babd52215b4d54f" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div  class="rovidhir contsrc_263 szurke"><h2><a href="http://hvg.hu/itthon.idojaras/20170711_idojaras_riasztas#rss" rel="hs_12705893_5084 nofollow">Narancs riasztást adtak ki, nagyméretű jég eshet</a></h2><div class="info"><a href="http://www.hirstart.hu/hvg.php" class="forras">HVG</a><div class="hidebutton src_263">-</div>&nbsp;<span class="sep hh">&nbsp;</span><b>18:25</b><span class="sep">&nbsp;</span><a class="rovat" href="http://www.hirstart.hu/idojaras.php">Időjárás</a><span class="sep">&nbsp;</span><div data-boxid="5084" data-lineid="12705893" data-chk="b2ce8e8cfd52bc571e9cae835570bf29" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/legolvasottabb_50_hir.php" class="osszes" target="_self">Tovább a teljes toplistához</a></div></div>				</div>
												<a name="forrasok"></a>
				<div class="grayBorderBox forrasUgras">
					<h2>Forráshoz ugrik</h2>
					<table>
						<tr><td><a href="#box5085" target="_self">24</a></td><td><a href="#box5080" target="_self">Időkép</a></td><td><a href="#box5090" target="_self">Riasztás</a></td></tr><tr><td><a href="#box5083" target="_self">444</a></td><td><a href="#box5557" target="_self">Kiderül</a></td><td><a href="#box5089" target="_self">VS</a></td></tr><tr><td><a href="#box5331" target="_self">Házipatika</a></td><td><a href="#box5081" target="_self">Köpönyeg</a></td><td></td></tr><tr><td><a href="#box5082" target="_self">Híradó</a></td><td><a href="#box5102" target="_self">MetHu</a></td><td></td></tr>					</table>
					<div style="clear: both;"></div>
				</div>
				
				
				<div class="rovatoldalForrasBox " id="box5090"><a name="box5090"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_7.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5090" id="option_5090" class="rovatopciok_chk" onclick="toggleInfo('#box5090');"/><label for="option_5090"> Opciók</label></div><div class="title"><b><a href="/fk/riasztas" target="_self">Riasztás</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_90  szurke"><h2><a href="http://www.napi.hu/magyar_gazdasag/nehez_ejszakank_lehet_megint_kiadtak_a_riasztast.643506.html" rel="hs_12705965_5090 nofollow">Nehéz éjszakánk lehet megint - kiadták a riasztást</a></h2><div class="info" style="display:none;"><b>18:41</b><span class="sep">&nbsp;</span><div data-boxid="5090" data-lineid="12705965" data-chk="8f11eed99590837d5b26aa9d77b4b8b6" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/riasztas" class="tema">Riasztás</a></div></div>
<a href="/fk/riasztas" class="osszes_box osszes o8b0000_ffffff_d57b10" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5557"><a name="box5557"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5557" id="option_5557" class="rovatopciok_chk" onclick="toggleInfo('#box5557');"/><label for="option_5557"> Opciók</label></div><div class="title"><b><a href="/partner/kiderul" target="_self">Kiderül</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_811  szurke"><h2><a href="http://kiderul.startlap.hu/idojaras-hirek/nagy-esoket-hoz-a-hidegfront-este/" rel="hs_12706951_5557">Nagy esőket hoz a hidegfront este</a></h2><div class="info" style="display:none;"><b>05:00</b><span class="sep">&nbsp;</span><div data-boxid="5557" data-lineid="12706951" data-chk="de2df9779ab22c981031f60304b923af" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir contsrc_811 "><h2><a href="http://kiderul.startlap.hu/idojaras-elorejelzes/varhato-idojaras-201707120305/" rel="hs_12706863_5557">Várható időjárás  - Szerda, 2017.07.12.</a></h2><div class="info" style="display:none;"><b>00:05</b><span class="sep">&nbsp;</span><div data-boxid="5557" data-lineid="12706863" data-chk="ccc17cfa8a403087899b49e8d70a382a" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/partner/kiderul" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5102"><a name="box5102"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5102" id="option_5102" class="rovatopciok_chk" onclick="toggleInfo('#box5102');"/><label for="option_5102"> Opciók</label></div><div class="title"><b><a href="/partner/met" target="_self">MetHu</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_729  szurke"><h2><a href="http://met.hu/atiranyitas.php?id=2081&m=2" rel="hs_12706934_5102 nofollow">Napos idő, estétől újabb zivatarok</a></h2><div class="info" style="display:none;"><b>04:29</b><span class="sep">&nbsp;</span><div data-boxid="5102" data-lineid="12706934" data-chk="6003331b9824a447d33fe10a06723259" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170712_eltunik_a_forrosag_a_het_masodik_feleben" class="tema">2 hír a témában</a></div></div>
<div class="rovidhir contsrc_729 "><h2><a href="http://met.hu/atiranyitas.php?id=2080&m=2" rel="hs_12706007_5102 nofollow">Újabb heves zivatarok a déli országrészben</a></h2><div class="info" style="display:none;"><b>18:36</b><span class="sep">&nbsp;</span><div data-boxid="5102" data-lineid="12706007" data-chk="c17ba2edcae8781c8b905252ba9b67f9" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_ujabb_heves_zivatarok_a_deli_orszagreszben" class="tema">4 hír a témában</a></div></div>
<a href="/partner/met" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5080"><a name="box5080"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5080" id="option_5080" class="rovatopciok_chk" onclick="toggleInfo('#box5080');"/><label for="option_5080"> Opciók</label></div><div class="title"><b><a href="/partner/idokep" target="_self">Időkép</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_715  szurke"><h2><a href="https://www.idokep.hu/hirek/rekord-meleg-ejjel-delnyugaton" rel="hs_12703622_5080 nofollow">Rekordmeleg éjjel délnyugaton</a></h2><div class="info" style="display:none;"><b>12:05</b><span class="sep">&nbsp;</span><div data-boxid="5080" data-lineid="12703622" data-chk="26447ae1cdc9867cce904c1912b83fca" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_mar_hajnalban_is_rekordmeleget_mertek_ma" class="tema">2 hír a témában</a></div></div>
<div class="rovidhir contsrc_715 "><h2><a href="https://www.idokep.hu/hirek/szupercella-kozelit-a-fovaros-fele" rel="hs_12701108_5080 nofollow">157 km/h-s szél tombolt a Balatonon</a></h2><div class="info" style="display:none;"><b>21:17</b><span class="sep">&nbsp;</span><div data-boxid="5080" data-lineid="12701108" data-chk="d5d58ae0e79d9fdc1dcfb82f6f1b03e6" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/vilagur" class="tema">Világűr</a> <a href="http://www.hirstart.hu/fk/riasztas" class="tema">Riasztás</a></div></div>
<a href="/partner/idokep" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5081"><a name="box5081"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5081" id="option_5081" class="rovatopciok_chk" onclick="toggleInfo('#box5081');"/><label for="option_5081"> Opciók</label></div><div class="title"><b><a href="/partner/koponyeg" target="_self">Köpönyeg</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_717  szurke"><h2><a href="https://koponyeg.hu/hireso/1182-atmenetileg-megszunhet-a-forrosag" rel="hs_12692937_5081 nofollow">Átmenetileg megszűnhet a forróság</a></h2><div class="info" style="display:none;"><b>07:22</b><span class="sep">&nbsp;</span><div data-boxid="5081" data-lineid="12692937" data-chk="b9cdd11cee425e84080e2f4c7877e444" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/partner/koponyeg" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5082"><a name="box5082"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5082" id="option_5082" class="rovatopciok_chk" onclick="toggleInfo('#box5082');"/><label for="option_5082"> Opciók</label></div><div class="title"><b><a href="/hirado" target="_self">Híradó</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_54  szurke"><h2><a href="http://www.hirado.hu/2017/07/11/meg-nincs-vege-heves-viharok-eso-es-jeg-miatt-adtak-ki-figyelmeztetest/" rel="hs_12705913_5082 nofollow">Még nincs vége: heves viharok, eső és jég miatt adtak ki figyelmeztetést</a></h2><div class="info" style="display:none;"><b>18:26</b><span class="sep">&nbsp;</span><div data-boxid="5082" data-lineid="12705913" data-chk="2e9d83facd1e6812d8a73a3ea4a97195" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/riasztas" class="tema">Riasztás</a></div></div>
<div class="rovidhir contsrc_54 "><h2><a href="http://www.hirado.hu/2017/07/11/felhoszakadas-jon-a-fel-orszagra/" rel="hs_12704905_5082 nofollow">Felhőszakadás jön a fél országra</a></h2><div class="info" style="display:none;"><b>15:30</b><span class="sep">&nbsp;</span><div data-boxid="5082" data-lineid="12704905" data-chk="a5c6eb165a1f7eae43b21723e77a70f7" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/hk/20170711_felhoszakadas_jon_a_fel_orszagra" class="tema">2 hír a témában</a></div></div>
<a href="/hirado" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5331"><a name="box5331"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5331" id="option_5331" class="rovatopciok_chk" onclick="toggleInfo('#box5331');"/><label for="option_5331"> Opciók</label></div><div class="title"><b><a href="/partner/hazipatika_com" target="_self">Házipatika</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_127  szurke"><h2><a href="http://www.hazipatika.com/eletmod/veszelyben/cikkek/humanmeteo_hidegfront_erkezik/20170711163644?utm_source=hirstart.hu&utm_medium=www&utm_campaign=hirstart" rel="hs_12705410_5331">Humánmeteo: hidegfront érkezik</a></h2><div class="info" style="display:none;"><b>16:55</b><span class="sep">&nbsp;</span><div data-boxid="5331" data-lineid="12705410" data-chk="78fedaa6575b92cc0ec9bcf96ee1398e" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir contsrc_127 "><h2><a href="http://www.hazipatika.com/eletmod/veszelyben/cikkek/humanmeteo_forro_fulledt_hetfo_jon/20170709180852?utm_source=hirstart.hu&utm_medium=www&utm_campaign=hirstart" rel="hs_12695286_5331">Humánmeteo: forró, fülledt hétfő jön</a></h2><div class="info" style="display:none;"><b>18:21</b><span class="sep">&nbsp;</span><div data-boxid="5331" data-lineid="12695286" data-chk="b5d9de77e132083a64c7ee19f93b1a17" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<a href="/partner/hazipatika_com" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5083"><a name="box5083"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5083" id="option_5083" class="rovatopciok_chk" onclick="toggleInfo('#box5083');"/><label for="option_5083"> Opciók</label></div><div class="title"><b><a href="/444" target="_self">444</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_561  szurke"><h2><a href="https://444.hu/2017/07/11/ma-este-is-hever-viharok-jonnek" rel="hs_12706596_5083 nofollow">Ma este is heves viharok jönnek</a></h2><div class="info" style="display:none;"><b>21:26</b><span class="sep">&nbsp;</span><div data-boxid="5083" data-lineid="12706596" data-chk="f86955d95f015b3e01ef22095b25659e" class="social_fb_share_container"><div class="social_fb_share">+</div></div></div></div>
<div class="rovidhir contsrc_561 "><h2><a href="https://444.hu/2017/07/11/megdolt-a-hajnali-melegrekord" rel="hs_12704992_5083 nofollow">Megdőlt a hajnali melegrekord</a></h2><div class="info" style="display:none;"><b>15:45</b><span class="sep">&nbsp;</span><div data-boxid="5083" data-lineid="12704992" data-chk="c4683006602c1f49d2803cafc1c070c9" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/pecs" class="tema">Pécs</a> <a href="http://www.hirstart.hu/fk/baranya" class="tema">Baranya</a></div></div>
<a href="/444" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5085"><a name="box5085"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5085" id="option_5085" class="rovatopciok_chk" onclick="toggleInfo('#box5085');"/><label for="option_5085"> Opciók</label></div><div class="title"><b><a href="/24hu" target="_self">24</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_238  szurke"><h2><a href="http://24.hu/belfold/2017/07/11/megdolt-a-hajnali-melegrekord/" rel="hs_12703848_5085">Megdőlt a hajnali melegrekord</a></h2><div class="info" style="display:none;"><b>12:37</b><span class="sep">&nbsp;</span><div data-boxid="5085" data-lineid="12703848" data-chk="4e105886cea814ef310edfbe79e4723d" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/pecs" class="tema">Pécs</a> <a href="http://www.hirstart.hu/fk/baranya" class="tema">Baranya</a></div></div>
<div class="rovidhir contsrc_238 "><h2><a href="http://24.hu/belfold/2017/07/11/kedden-barmikor-johet-ujabb-egszakadas/" rel="hs_12701670_5085">Kedden bármikor jöhet újabb égszakadás</a></h2><div class="info" style="display:none;"><b>06:27</b><span class="sep">&nbsp;</span><div data-boxid="5085" data-lineid="12701670" data-chk="37566e45f7950dba5bcc4bd007451451" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/fejer" class="tema">Fejér</a> <a href="http://www.hirstart.hu/fk/komarom" class="tema">Komárom</a></div></div>
<a href="/24hu" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
<div class="rovatoldalForrasBox " id="box5089"><a name="box5089"></a><div class="greenHeader_28" style="background-image: url(http://stat.hirstart.hu/img/hr/grad_4.png);"><div class="rovatoldalBovitettCheckb" style="background-color: transparent; margin-right: 0;"><input type="checkbox" name="option_5089" id="option_5089" class="rovatopciok_chk" onclick="toggleInfo('#box5089');"/><label for="option_5089"> Opciók</label></div><div class="title"><b><a href="/vs" target="_self">VS</a></b></div></div>
<div class="printedLines"><div class="rovidhir contsrc_545  szurke"><h2><a href="https://vs.hu/kozelet/osszes/hoseg-ket-megyeben-harmadfokura-emeltek-a-figyelmeztetest-0710?utm_source=hrstrt&utm_medium=rss&utm_campaign=main" rel="hs_12698256_5089 nofollow">Hőség: két megyében harmadfokúra emelték a figyelmeztetést</a></h2><div class="info" style="display:none;"><b>12:07</b><span class="sep">&nbsp;</span><div data-boxid="5089" data-lineid="12698256" data-chk="9eb61376258115316032a2b0eb24f5c3" class="social_fb_share_container"><div class="social_fb_share">+</div></div> <a href="http://www.hirstart.hu/fk/kanikula" class="tema">Kánikula</a> <a href="http://www.hirstart.hu/fk/csongrad" class="tema">Csongrád</a></div></div>
<a href="/vs" class="osszes_box osszes" target="_self">Tovább</a>			<a href="#forrasok" class="top" title="Lap tetejére" target="_self"><span>Lap tetejére</span></a>
	</div>
</div>
			</div>
						<br /><br />
		</div>
		<div style="clear: both;"></div>
	</div>
                </div>
	<div>
<div class="hs-push disno">
    <button class="close"></button>
    <a href="https://push.hirstart.hu" title="" target="_blank">
        <span>Villámhír</span>
        <button class="btn-telepites">Érdekel</button>
    </a>
</div>

<div class="hs-push hs-p-sett disno">
    <a class="hs-push-settings" href="https://push.hirstart.hu" title="" target="_blank">
        <span class="settings"></span>
        <span>Villámhír</span>
    </a>
</div>

	</div>
    <div id="footer">
        <div class="footerContainer">
            <a href="/" class="hs_logo" target="_self"><span>Hírstart</span></a>
            <ul>
                <li><a href="/impresszum.php" target="_self">Impresszum</a></li>
		 <li><a href="http://hirstart.hu/mediaajanlat.html" target="_blank">Médiaajánlat</a></li>
                <li><a href="/adatvedelem.html" target="popup">Adatvédelem</a></li>
                <li><a href="/felhasznalasi_feltetelek.html" target="popup">Felhasználási feltételek </a></li>
                <li><a href="/forrasok.php" target="_self">Források</a></li>
                <li><a href="/rss" style="" target="_self">RSS</a></li>
                                    <li><a href="http://www.hirstart.hu/site/sitechange.php?variant=mobile"
                           style="background-image:none;" target="_self">Mobil nézet</a></li>
                            </ul>
            <a href="https://play.google.com/store/apps/details?id=hu.centralmediacsoport.hirstart&referrer=utm_source%3Dhirstart.hu%26utm_medium%3Dcpc_footer%26utm_term%3Dandroid%26utm_content%3Dcentral%26utm_campaign%3Dhirstart_app_install" class="gp_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="https://itunes.apple.com/app/apple-store/id1106918171?pt=285839&ct=own&mt=8" class="as_logo" target="_blank"><span>&nbsp;</span></a>
            <a href="http://centralmediacsoport.hu/" class="sn_logo"
               target="_blank"><span>Central Médiacsoport Zrt.</span></a>
        </div>
            </div>
        </div>
        <script>
$(function()
{
    hsSite.invokePush(); 
});
</script>

    <script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    <script type="text/javascript">
                try {
            tagging.render('body-end');
        } catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>
    </body>
    </html>
